Luat lao dong so 10.2012.QH13

NATIONAL ASSEMBLY
--------

Law No. 10/2012/QH13

SOCIALIST REPUBLIC OF VIET NAM
Independence - Freedom - Happiness
----------------

LABOR CODE

________________

Pursuant to the Constitution 1992 of the Socialist Republic of Vietnam amended and supplemented under the Resolution No. 51/2001/QH10;

The National Assembly promulgates the Labor Code.

Chapter I

GENERAL PROVISIONS

Article 1. Scope of regulation

The Labor Code specifies the labor standards; the rights, obligations and responsibilities of the employees, the employers, the labor representative organizations, the employer representative organizations in the labor relation and other relations directly related to the labor relation, the State management of labor.

Article 2. Subjects of application

1. The Vietnamese employees, apprentices, interns and other employees specified in this Code.

2. The employers.

3. Foreign employees working in Vietnam.

4. Other individuals, agencies and organizations directly related to the labor relation.

Article 3. Interpretation of terms

In this Code, the following terms are construed as follows:

1. Employees are people from 15 years old and above, capable of working, working under labor contracts, receiving salaries and subject to the management of the employers.

2. The employers are enterprises, agencies, organizations, cooperatives, households and individuals hiring, employing employees under labor contracts. The individuals must be sufficiently capable of civil acts.

3. The labor collectives are organized collectives of the employees working for one employer or in one division under the organizational structure of the employer.

4. The internal labor representative organizations are the executive board of the internal Union or the executive board of the direct superior Union if the internal Union has not been established

5. The employer representative organizations are organizations legally established to represent and protect the lawful rights and interests of the employers in the labor relation.

6. Labor relation is the social relation occurring while hiring or employing, paying salaries between the employee and the employer.

7. Labor dispute is the dispute over the rights, obligations and interests arising in the labor relation.

The labor disputes include the personal labor dispute between the employee and the employer, and the collective labor dispute between the labor collective and the employer.

8. Collective labor dispute over rights is the dispute between the labor collective and the employer arising out of the inconsistent explanation and implementation of the law provisions on labor, the collective labor agreement, the labor regulations and other lawful agreements and regulations.

9. The collective labor dispute over interests is the labor dispute arising when the labor collective requests the establishment of new working conditions compared to the law provisions on labor, the collective labor agreement, labor regulations and other lawful agreements and regulations during the negotiation between the labor collective and the employers.

10. Coercive labor is the use of force, the threat to use force or other tricks to coerce other people to work involuntarily.

Article 4. The State policies on labor

1. Ensuring the legitimate rights and interests of the employees; encouraging agreements that ensure more favorable conditions for the employees than that in the law provisions on labor; encouraging employees to purchase stocks and contribute capital to the production and business development.

2. Ensuring the lawful rights and interests of the employers, managing labor in a legal, democratic, equitable, civilized manner, and enhance the social responsibilities.

3. Facilitating the employment creation, self-employment, vocational training and learning towards employment opportunities, facilitating the production and business that attract a lot of labor.

4. Planning the development and distribution of labor force; providing vocational training and skill improvement courses for employees, offering incentives to employees with great professional expertise that satisfy the modernization and industrialization requirements of the country.

5. Planning the labor market development, diversifying the means of connection between the labor supply and demand.

6. Guiding the communication and collective negotiation between employees and employers, building stable, progressive and harmonious labor relations.

7. Ensuring the gender equality; imposing labor regulations and social policies in order to protect female employees, disabled employees, elderly employees and underage employees.

Article 5. Rights and duties of employees

1. The employees are entitled to:

a) Work, independently select works, vocations, get vocational training and improvement without discrimination;

b) Receive salaries consistently with the vocational skills and grade on the basis of the agreement with the employer; receive work protection, work in safe and hygienic conditions; take official leave, paid annual leave and enjoy collective benefits;

c) Establish, join and participate in activities of the Union, professional organizations and other organizations as prescribed by law; request and participating in discussions with the employer, exercise the democratic regulation and get consultancy at workplaces in order to protect the lawful rights and interests; participate in the management under the regulations of the employer.

d) Unilaterally terminate the labor contract as prescribed by law;

dd) Be on strike.

2. The employees are responsible to:

a) Perform the labor contract and the collective labor agreement;

b) Observe the labor discipline, labor regulations and obey the lawful management of the employer;

c) Implement the law provisions on social insurance and law provisions on medical insurance.

Article 6. Rights and obligations of employers

1. The employers are entitled to:

a) Employ, arrange and manage labor according to the demand for production and business; commend and discipline for violations of labor discipline;

b) Establish, join and participate in the activities of professional organizations and other organizations as prescribed by law;

c) Request the labor collective to discuss, negotiate and conclude the collective labor agreement; participate in settling labor disputes and strikes; discuss with the Union about the problem in labor relations, improve the material and mental life of the employees;

d) Temporarily shut down the workplace.

2. The employers are responsible to:

a) Perform the labor contract, collective labor agreement and other agreements with employees, respect the honor and dignity of employees;

b) Establish the mechanism and discuss with the labor collective at the enterprise and strictly observe the internal democratic regulations;

c) Make the labor management book, salary book and present them at the request from competent agencies;

d) Declare the employment within 30 days as from starting the operation, periodically make and send reports on the change in the labor status during the operation to local State labor management agencies;

dd) Implement the law provisions on social insurance and law provisions on medical insurance.

Article 7. Labor relations

1. Labor relation between the employee or the labor collective with the employer is established through communication, negotiation and agreement in a voluntary, affable, equitable, cooperative manner, in which the lawful rights and interests are mutually respected.

2. The Union, the employer representative organizations shall join the State agencies in building the stable, progressive and harmonious labor relations, supervising the implementation of law provisions on labor; protecting the lawful rights and interests of employees and the employers.

Article 8. Prohibited acts

1. Discrimination by sex, race, social class, marital status, belief, religion, discrimination against HIV sufferers, disabled people or against the reasons for establishing, joining and participate in the Union activities.

2. Maltreatment of employees, sexual harassment at workplaces.

3. Coercive labor.

4. Exploiting vocational training and apprenticeship to make profit, exploit labor or entice, coerce the vocational learners, apprentices into committing unlawful acts.

5. Using untrained employees or employees without national vocational certificates to do the jobs that required trained employees or employees with national vocational certificates

6. Deceitfully enticing and advertising in order to cheat employees or exploiting the employment services to contractually send employees abroad to commit unlawful acts.

7. Illegally using underage labor.

Chapter II

EMPLOYMENTS

Article 9. Employments and employment creation.

1. Employments are activities that generate incomes that the law does not prohibit

2. The State, the employers and the society are responsible to create employments and ensure that everyone capable of working is offered employment possibilities.

Article 10. The right to work of employees

1. The employee is entitled to work for any employer at any place that the law does not prohibit.

2. The employee may directly contact the employee or via the employment services to seek employment towards their expectations, vocational grade and health.

Article 11. The right to employ of employers

The employer is entitled to employ labor directly or via employment services, or outsourcing service providers. The employer is entitled to increase or decrease the labor depending on the production and business demand.

Article 12. The State policies on employment development support

1. The State shall determine the target for employment increase in the five-year and the annual socio-economic development plans.

Depending on the socio-economic condition in each period, the Government shall present the National Assembly to approve the National program of vocational training and employment.

2. Establishing the policies on unemployment insurance and incentives for employees to create self-employment, support employers that employ females, disabled people or people from ethnic groups.

3. Encouraging and facilitate the investment in production and business development of domestic, foreign organizations and individuals in order to create more employments.

4. Supporting employers and employees to seek and expand the labor markets overseas.

5. Establishing the National fund of employments to grant preferential loans for employment creation and other activities as prescribed by law.

Article 13. Employment programs

1. People’s Committees of central-affiliated cities and provinces (hereinafter referred to as provincial People’s Committees) shall establish and present the local employment programs to the People’s Council at the same level for approval.

2. Other employers, State agencies, enterprises, socio-political organizations, social organizations, within their scope of duties and authority, are responsible to participate in the employment programs.

Article 14. Employment service organizations

1. Employment service organizations shall provide consultancy, offer employments and provide vocational training to employees; supply and recruit labor at the request of the employer; collect and provide information about the labor market, and perform other duties as prescribed by law.

2. Employment service organizations include employment service centers and enterprises providing employment services.

Employment service centers are established and operated in accordance with the Government’s provisions.

The enterprises providing employment services are established and operated as prescribed by the Law on Enterprise and must obtain the Licenses to provide employment services issued by provincial State labor management agencies.

3. Employment service organizations are eligible for collecting fees, for tax exemption and reduction as prescribed by law provisions on fees and law provisions on tax.

Chapter III

LABOR CONTRACT

Section 1

LABOR CONTRACT CONCLUSION

Article 15. Labor contract

A labor contract is an agreement between the employee and the employer on the paid job, the work conditions, the rights and obligations of each party in the labor relation.

Article 16. Form of labor contracts

1. A labor contract must be concluded in writing and made into 02 copies, the employee shall keep 01 copy, the employer shall keep 01 copy, except for the case prescribed in Clause 2 this Article.

2. For temporary jobs with terms under 03 months, the parties may conclude verbal contracts.

Article 17. Principles of labor contract conclusion

1. Voluntary, equitable, affable, cooperative and truthful.

2. The contract is freely concluded without violating the law, the collective labor agreement and social ethics.

Article 18. Responsibilities for labor contract conclusion

1. Before recruiting, the employer and the employee must directly conclude the labor contract.

In case the employee is from 15 to 18 years old, the labor contract conclusion must be agreed by the legal representative of the employee.

2. For casual works and regular works with terms under 12 months, the employee group may authorize an employee in the group to conclude the written contract; in this case, the validity of the contract is equal to each person.

The labor contract concluded by the authorized person must be enclosed with the list specifying the full names, ages, genders, residences, occupations and signatures of every employee.

Article 19. Responsibilities to provide information before the labor contract conclusion

1. The employer must provide information for employees about the work, work location, work conditions, working hours, break time, labor safety, labor hygiene, salary, method of salary payment, social insurance, the provisions on business secret protection, technical know-how and other issues directly related to the labor contract conclusion requested by the employee.

2. The employee must provide information for the employer about their full name, gender, residence, educational background, vocational skills, health condition and other issues directly related to the labor contract conclusion requested by the employer.

Article 20. The prohibited acts committed by the employer during the conclusion and performance of the labor contract

1. Keeping the originals of the identity papers, certificates and qualifications of the employee.

2. Requesting the employee to mortgage cash or property for the labor contract performance.

Article 21. Concluding labor contracts with multiple employers.

The employee may conclude contracts with multiple employers as long as they can ensure the implementation of the concluded contents.

For contracts concluded with multiple employers, the social insurance, medical insurance of the employee must comply with the Government’s provisions.

Article 22. Kinds of labor contracts

1. The labor contract must be concluded in one of the following kind:

a) Labor contracts without fixed term;

The labor contract without fixed term is a contract in which both parties do not specify the term and the expiry date of the contract.

b) Fixed-term labor contracts;

The fixed-term labor contract is a contract in which both parties specify the term and the expiry date of the contract within 12 to 36 months.

c) Casual labor contracts or regular labor contracts with terms under 12 months.

2. In case the employee keeps working when the labor contract prescribed in Point b and Point c Clause 1 this Article expires, both parties must conclude the new labor contract within 30 days as from its expiry date; if the new labor contract is not concluded, the contracts concluded as prescribed in Clause 1 this Article shall be come a labor contract without fixed term, and the contract concluded as prescribed in Point c Clause 1 this Article shall be come a labor contract with a fixed term of 24 months

The new labor contract being a fixed-term contract shall be concluded only one more time. After that, if the employee keeps working, the labor contract without fixed-term must be concluded.

3. It is prohibited to conclude casual labor contracts or regular labor contracts with terms under 12 months to do regular works from 12 months and above, except for temporary replacement of employees doing military service, taking maternity leave, suffering from sickness or occupational accidents, or taking other temporary leave.

Article 23. Labor contract contents

1. The labor contract must include the following contents:

a) Name and address of the employer or the legal representative;

b) The full name, date of birth, gender, residence, ID number or other legal papers of the employee;

c) The work and working location;

d) The labor contract term;

dd) The salary, method of salary payment, salary payment term, allowance and other additional pays;

e) The grade increase, salary increase regime;

g) The working hours, break time;

h) The labor protection equipment for the employee;

i) Social insurance and medical insurance.

k) The vocational training and improvement courses.

2. In case the employee doing works directly related to the business secret, technical know-how as prescribed by law, the employer is entitled to reach a written agreement with the employee on the contents and term of business secret, technical know-how protection, the interests and compensation for the employee’s violations.

3. For employees working in the agriculture, forestry, fishery, salt industries, both parties may remove a number of primary contents from the labor contract and reach additional agreements on the settlement in case the contract performance is affected by natural disasters, fire and weather.

4. The contents of labor contracts with employees being hired as directors in the enterprise contributed by the State must comply with the Government’s provisions.

Article 24. Labor contract annex

1. The labor contract annex is part of the labor contract and as valid as an labor contract.

2. The labor contract annex is to specify a number of terms or to amend and supplement the labor contract.

In case the labor contract Annex specify a number of labor contract terms that leads to different interpretation of the labor contract, the labor contract contents shall apply.

In case the labor contract annex amends and supplements the labor contract, the amendments, supplements and date of effect must be specified.

Article 25. Labor contract effect

The labor contract takes effect as from the date of conclusion unless otherwise agreed by both parties or prescribed by the law.

Article 26. Probation

1. The employer and the employee may reach the agreements on the probation, the rights and obligations of both parties during the probation. If the probation is agreed, the probation contract may be concluded.

The probation contract includes the contents prescribed in Point a, b, c, d, dd, g and h Clause 1 Article 23 of this Code.

2. The employees working under casual labor contract do not have to undergo probation.

Article 27. Probation duration

Only one probation is given for a job. The probation duration varies according to the nature, the complication of the work and must satisfy the following conditions:

1. Within 60 days for works that demand college education or further;

2. Within 30 days for works that demand vocational intermediate education, technical workers, professional workers.

3. Within 6 working days for other works.

Article 28. Probation salary

The employee’s salary during the probation is agreed by both parties but must be at least 85% of the official salary.

Article 29. Probation expiry

1. If the probation is passed, the employer must conclude the labor contract with the employee.

2. During the probation, each party is entitled to terminate the probation without prior notice and without compensation if the probation fails to satisfy the requirements agreed by both parties.

Section 2

LABOR CONTRACT PERFORMANCE

Article 30. Doing works under the labor contract

The work under the labor contract must be done by the employee that concluded the labor contract. The working location must comply with the labor contract or other agreements between both parties.

Article 31. Transferring employees to do other works than in the labor contract

1. Upon sudden difficulties from natural disasters, fire, epidemics, from the implementation of preventive and remedial measures for occupational accidents and occupational illness, from electricity or water supply system malfunctions, or from the production and business demands, the employer is entitled to temporarily transfer the employee to do other work than in the labor contract within 60 cumulative working days in a year, unless otherwise agreed by the employee.

2. When the employee is temporarily transferred to other works than in the labor contract, the employer must notify the employee in advance at least 03 days, specify the duration and arrange works suitable for the employee’s health and gender.

3. The employee doing the works prescribed in Clause 1 this Article shall be paid for the new work. If the new work salary is lower than that of the old one, the old salary is kept within 30 working days. The new work salary must be at least 85% of that of the old one but must not be lower than the local minimum salary prescribed by the Government.

Article 32. Cases of labor contract suspension

1. The employee have to do military service

2. The employee is detained as prescribed by law provisions on criminal procedures.

3. The employee have to implement the decision on compulsory treatment and education in reformatories, detoxification centers or educational facilities.

4. The pregnant female employees prescribed in Article 156 of this Code.

5. Other cases agreed by the parties.

Article 33. Re-employing employees after the labor contract suspension expires.

Within 15 days as from the labor contract suspension expires as prescribed in Article 32 of this Code, the employee must be present at the workplace and the employee must re-employ the employee, unless otherwise agreed by the parties.

Article 34. Employees working shorter hours

1. The employees working shorter hours are employees that work less than the usual working hours by day or by week specified in the law provisions on labor, collective labor agreement, professional collective labor agreement or the employer’s provisions.

2. The employee may reach an agreement with the employer on the shorter working hours when concluding the labor contract.

3. The employee working shorter hours shall have the salary, rights and obligations similarly to that of other full-time employees, shall have equitable opportunities, labor safety and labor hygiene conditions without discrimination.

Section 3

AMENDING, SUPPLEMENTING, TERMINATING LABOR CONTRACT

Article 35. Amending and supplementing labor contract

1. During the performance of labor contract, the party that demands to amend and supplement the labor contract must notify to the other party in advance at least 3 working days of the contents being amended and supplemented.

2. If the agreement is reached, the amendment and supplement of the labor contract must be carried out by concluding the labor contract annex or concluding the new labor contract.

3. If the agreement on the amendment and supplement of the labor contract cannot be reached, the concluded labor contract shall continue to be performed.

Article 36. Cases of labor contract termination

1. The labor contract expires, except for the case prescribed in Clause 6 Article 192 of this Code.

2. The work under the labor contract is done.

3. Both parties agree to terminate the labor contract.

4. The employee satisfies the requirements of about social insurance duration and pension age as prescribed in Article 187 of this Code.

5. The employee is condemned to imprisonment, to death or prohibited from doing the work in the labor contract according to the legal judgment and decision from the Court.

6. The employee dies, is declared dead, missing or incapable of civil acts by the Court.

7. The employer being an individual dies, is declared dead, missing or incapable of civil acts by the Court; the employer not being an individual stops the operation.

8. The employee is disciplinarily dismissed as prescribed in Clause 3 Article 125 of this Code.

9. The employee unilaterally terminates the labor contract as prescribed in Article 37 of this Code.

10. The employer unilaterally terminates the labor contract as prescribed in Article 38 of this Code; the employer dismisses the employee due to changes in the mechanism, technology or for some economic reasons, or merger, separation of enterprises, cooperatives.

Article 37. The right to unilaterally terminate the labor contract of employees

1. The employee working under the fixed-term labor contract, casual labor contract or regular labor contract with term under 12 months is entitled to unilaterally terminate the contract sooner in the following cases:

a) The employee is not provided with the right work, the workplace or the working conditions as agreed in the labor contract;

b) The salary is not adequately or punctually paid as agreed in the labor contract;

c) The employee suffers from maltreatment, sexual harassment, coercive labor;

d) The employee or their family encounters difficulties that the labor contract cannot continue to be performed;

dd) The employee is elected to perform specialized duties at elective agencies or designated to hold a position in the State mechanism;

e) The pregnant female employee has to quit job under the direction from competent medical examination and treatment facilities.

g) The employees suffering from sickness or accidents cannot recover after 90 consecutive days of treatment for employees working under fixed-term labor contracts, or one fourth of the contract term for employees working under casual labor contract or regular labor contract with term under 12 months.

2. When unilaterally terminate the labor contract as prescribed in Clause 1 this Article, the employee must notify the employer:

a) At least 3 working days for the cases prescribed in Point a, b, c and g Clause 1 this Article;

b) At least 30 working days for fixed-term labor contracts, 03 working days for casual labor contracts or regular labor contracts with term under 12 months regarding the cases prescribed in Point d and dd Clause 1 this Article;

c) For the cases prescribed in Point e Clause 1 this Article, the advance notice time must comply with the provisions in Article 156 of this Code.

3. The employees working under labor contracts without fixed term are entitled to unilaterally terminate the labor contract but the employer must be notified in advance at least 45 days, except for the case prescribed in Article 156 of this Code.

Article 38. The right to unilaterally terminate the labor contract of the employer

1. The employer is entitled to unilaterally terminate the labor contract in the following cases:

a) The employee regularly fails to complete the works according to the labor contract;

b) The employee suffering from sickness or accidents cannot recover after 12 consecutive months of treatment for labor contracts without fixed term, after 06 months for employees working under fixed-term labor contracts, or over one half of the contract term for employees working under casual labor contract or regular labor contract with term under 12 months

When the employee recovers, he/she may be considered to conclude the new contract.

c) The employer have to reduce the production and vacancies after taking all measures to overcome the consequences from natural disasters, fire or other force majeure;

d) The employee fails to be present at the workplace after the duration prescribed in Article 33 of this Code.

2. When unilaterally terminating the labor contract, the employer must notify the employee:

a) At least 45 days for labor contracts without fixed term;

a) At least 30 days for fixed-term labor contracts;

c) At least 30 working days for the case prescribed in Point b Clause 1 this Article and for casual labor contracts or regular labor contracts with term under 12 months.

Article 39. The employer must not unilaterally terminate the labor contract in the following cases:

1. The employee is undergoing treatment for sickness or occupational accidents, occupational illness under the decision from the competent medical examination and treatment facility except for the case prescribed in Point b Clause 1 Article 38 of this Code.

2. The employee is on annual leave, personal leave and other leave permitted by the employer.

3. The female employees prescribed in Clause 3 Article 155 of this Code.

4. The employee is on maternity leave as prescribed by law provisions on social insurance.

Article 40. Canceling the unilateral termination of the labor contract

Each party is entitled to cancel the unilateral termination of the labor contract before the advance notice time limit expires. The cancellation must be made in writing and agreed by the other party

Article 41. Illegal unilateral termination of the labor contract

The illegal unilateral termination of the labor contract is the labor contract termination contrary to Article 37, 38 and 39 of this Code.

Article 42. Obligations of the employer when illegally unilaterally terminating the labor contract

1. Re-employing the employee under the concluded labor contract and pay the salary, social insurance, medical insurance for the days the employee is banned from working plus the salary of at least 02 months under the labor contract.

2. In case the employee does not wish to continue working, the employer must give the severance pay as prescribed in Article 48 of this Code apart from the compensation prescribed in Clause 1 this Article.

3. In case the employer does not wish to re-employ the employee and the employee agrees, both parties shall reach the agreement on the extra compensation equal to the salary of at least 02 months under the labor contract apart from the compensation prescribed in Clause 1 this Article and the severance pay as prescribed in Article 48 of this Code.

4. If no vacancy for the position in the labor contract is available but the employee still wishes to continue working, both parties must negotiate to amend and supplement the labor contract apart from the compensation prescribed in Clause 1 this Article.

5. For violations of the advance notice time, the employee must be paid a compensation equivalent to the his/her salary of the unnoticed days.

Article 43. Obligations of the employee when illegally unilaterally terminating the labor contract

1. Being ineligible for severance pay and paying compensation equivalent to the half-month salary under the labor contract to the employee.

2. For violations of the advance notice time, the employer must be paid a compensation equivalent to the employee’s salary of the unnoticed days.

3. The training cost must be returned to the employer as prescribed in Article 62 of this Code.

Article 44. Obligations of the employer in case of changes in the mechanism, technology or economic reasons

1. In case of changes in the mechanism, technology that affect the employment of multiple employees, the employer is responsible to devise and implement the employment plan as prescribed in Article 46 of this Code; if new positions are available, the employees must be retrained and employed.

In case the employer cannot create new employments that the employees must be dismissed, the employer must give the redundancy pay to the employees as prescribed in Article 49 of this Code.

2. If the employee faces the risk of unemployment or dismissal for some economic reasons, the employer must devise and implement the employment plan as prescribed in Article 46 of this Code.

In case the employer cannot create new employments that the employees must be dismissed, the employer must give the redundancy pay to the employee as prescribed in Article 49 of this Code.

3. The dismissal of multiple employees prescribed in this Article is only carried out after the discussion with the internal labor representative organization and the provincial State labor management agency must be notified in advance 30 days.

Article 45. Obligations of the employer when merging, dividing, separating the enterprise or the cooperative

1. For the merger, division, separation of the enterprise or cooperative, the succeeding employer must be responsible to continue employing the existing employees and carry out the labor contract amendment and supplement.

In case there are not enough vacancies for the existing employees, the succeeding employer must be responsible to continue devising and implementing the employment plan as prescribed in Article 46 of this Code.

2. For ownership transfers or property use right transfers, the preceding employer must devise the employment plan as prescribed in Article 46 of this Code.

3. In case the employer dismisses the employee as prescribed in this Article, the employer must give the redundancy pay to the employee as prescribed in Article 49 of this Code.

Article 46. Employment plan

1. The employment plan must include the following contents:

a) The list and quantity of the employees being directly employed, the employees being retrained for re-employment;

b) The list and quantity of the retired employees;

c) The list and quantity of the employees being transferred to work shorter hours; the dismissed employees;

d) The measures and financial sources for implementing the plan.

2. The plan development must be participated by the internal labor representative organization.

Article 47. Obligations of the employer when terminating the labor contract

1. At least 15 days before the expiry date of the fixed-term labor contract, the employer must notify the employee in writing of the expiry date of the labor contract.

2. Within 07 working days as from terminating the labor contract, both parties are responsible to fully pay the amounts related to each party’s interests. This time limit may be longer if necessary but must not exceed 30 days.

3. The employer is responsible to complete the procedures for certifying and returning the social insurance book and other papers of the employee that have been kept by the employer.

4. In case the enterprise or cooperative is shut down, dissolve or bankrupt, the salary, severance pay, social insurance, medical insurance, unemployment insurance and other benefits of the employee under the collective labor agreement and the signed labor contract shall be paid first.

Article 48. Severance pay

1. When the labor contract terminates as prescribed in Clause 1, 2, 3, 5, 6, 7, 9 and 10 Article 36 of this Code, the employer is responsible to give the severance pay to the regular employees that have been worked for 12 months or more. A half- month salary shall be paid for each working year.

2. The working time for severance pay calculation is the total duration that the employee has actually worked for the employer excluding the time the employee has taken the unemployment insurance as prescribed in the Law on Social insurance and the time the employer paid the severance pay.

3. The salary for severance pay calculation is the average salary under the labor contract of the preceding 06 months before the employee is dismissed.

Article 49. Redundancy pay

1. The employer is responsible to give the redundancy pay to the dismissed regular employees that have worked for 12 months or more as prescribed in Article 44 and 45 of this Code. 1-month salary is paid for each working year but must not be lower than the salary of 02 months.

2. The working time for redundancy pay calculation is the total duration that the employee has actually worked for the employer excluding the time the employee has taken the unemployment insurance as prescribed in the Law on Social insurance and the time the employer paid the severance pay.

3. The salary for redundancy pay calculation is the average salary under the labor contract of the preceding 06 months before the employee is dismissed.

Section 4

LABOR CONTRACT INVALIDATION

Article 50. Labor contract invalidation

1. The labor contract is totally invalidated in one of the following cases:

a) The entire labor contract contents are illegal;

b) The labor contract is concluded by incompetent persons;

c) The works in the concluded labor contract is prohibited by law;

d) The labor contract restricts or obstructs the right to establish, join and participate in the Union activities of the employee.

2. The labor contract is partially invalidated when part of it violates the law provisions but does not affect the rest.

3. In case part or the entire labor contract specifies the employee’s interests that are inferior to that in the effective collective labor agreement, law provisions on labor, labor regulations, or the labor contract restricts other rights of the employee, part or the entire labor contract shall be invalidated.

Article 51. Authority to invalidate labor contracts

1. The Labor Inspectors, People’s Courts are entitled to invalidate labor contracts.

2. The Government shall specify the order and procedures for the Labor Inspectors, People’s Courts to invalidate labor contracts.

Article 52. Handling invalidated labor contracts

1. The partially invalidated labor contract shall be handled as follows:

a) The rights, obligations and interests of the parties shall be settled under the collective labor agreement or law provisions;

b) The parties shall amend, supplement the invalidated part of the labor contract to suit the collective labor agreement or law provisions on labor.

2. The totally invalidated labor contract shall be handled as follows:

a) In case of ultra virus signing prescribed in Point b Clause 1 Article 50 of this Code, the State labor management agencies shall guide the parties to sign it again;

b) The rights, obligations and interests of employees shall be settled under the collective labor agreement or law provisions;

3. The Government shall elaborate this Article.

Section 5

OUTSOURCING

Article 53. Outsourcing

1. Outsourcing is when an employee employed by an enterprise licensed to provide outsourcing services works for another employer and subject to the latter’s management while the labor relation with the outsourcing service provider is still sustained.

2. Outsourcing service is a conditional business and only provided for a certain number of works.

Article 54. Outsourcing service providers

1. Outsourcing service providers must pay a deposit and obtain the license to provide outsourcing services.

2. The maximum outsourcing duration is 12 months.

3. The Government shall specify the outsourcing licensing, the deposit payment and the list of works eligible for outsourcing.

Article 55. Outsourcing contract

1. The outsourcing service provider and the outsourcing party must sign the written outsourcing contract. The contract is made into 02 copies, each party keeps one copy.

2. The outsourcing contract must include the following contents:

a) The working location, the position being outsourced, the work detail and requirements for the outsourced employee;

b) The outsourcing duration, the starting time of the employee;

c) The working hours, breaking time, labor safety and hygiene conditions at the work place;

d) The responsibilities for the employees of each party.

3. The outsourcing contract must not include the agreements on the rights and interests of the employee that are inferior to that in the labor contract signed by the outsourcing service provider and the employee.

Article 56. Rights and obligations of outsourcing service providers

1. Providing the eligible employees consistently with the requirements of the outsourcing party and the labor contract signed with the employee.

2. Informing the employee about the outsourcing contract contents.

3. Signing the labor contract with the employee as prescribed in this Code.

4. Informing the outsourcing party about the employee’s résumé and requirements.

5. Fulfilling the obligations of the employer as prescribed in this Code; paying salaries, holiday pay, annual leave pay, work suspension pay, severance pay, redundancy pay, compulsory social insurance, unemployment insurance for the employee as prescribed by law.

Ensuring that the outsourced employee’s salary is not lower than that of the outsourcing party’s employees at equal levels, doing the same or equivalent job.

6. Recording the quantity of the outsourced employees, the outsourcing fees and sending reports to provincial State labor management agencies.

7. Disciplining employees that violate labor discipline when they are returned due to labor discipline violations.

Article 57. Rights and obligations of the outsourcing party

1. Notifying and guiding the outsourced employee about the labor regulations and other regulations.

2. The working condition discrimination against outsourced employees in favor of their own employees is prohibited.

3. Reaching agreements with the outsourced employees when they are mobilized to work on the night shift or to work overtime outside the outsourcing contract.

4. The outsourced employees must not be transferred to other employers.

5. Reaching the agreement with the outsourced employee and the outsourcing service provider on officially employing the outsourced employee in case the labor contract between the employee and the outsourcing service provider is unexpired.

6. Returning the employee to the outsourcing service provider if they are not eligible as agreed or if they violate labor discipline.

7. Providing evidence of the labor discipline violations of the outsourced employee for the outsourcing service provider for disciplining.

Article 58. Rights and obligations of outsourced employees

1. Doing the work under the labor contract signed with the outsourcing service provider.

2. Observing the labor regulations, labor discipline, collective labor agreement and the lawful management of the outsourcing party.

3. Receiving salary not lower than that of the outsourcing party’s employees at the same level, doing the same or equivalent job.

4. Lodging complaints with the outsourcing service provider in case the outsourcing party violates the agreements in the outsourcing contract.

5. Exercising the right to unilaterally terminate the labor contract with the outsourcing service provider as prescribed in Article 37 of this Code.

6. Reaching the agreement to conclude the labor contract with the outsourcing party after terminating the labor contract with the outsourcing service provider.

Chapter IV

VOCATIONAL LEARNING AND TRAINING, VOCATIONAL SKILL

AND GRADE IMPROVEMENT

Article 59. Vocational learning and training

1. The employees are entitled to choose their vocation and vocational training at workplaces consistently with their demands for employment.

2. The eligible employers are supported by the State to establish vocational training facilities or hold vocational training classes at workplaces to train, retrain, improve the vocational skill and grade for their employees and provide vocational training to other learners as prescribed by law provisions on vocational training.

Article 60. Responsibilities of employers for vocational training, vocational skill and grade improvement

1. The employers shall make the annual plan and prepare budget to provide vocational training or vocational skill and grade improvement courses for their employees; train the employees before they change their jobs to be recruited by the employers.

2. The employer must send reports on the results of vocational skill and grade training and improvement to provincial State labor management agencies in the annual labor reports.

Article 61. Vocational learning and apprenticeship towards employment

1. When the employer recruits vocational learners and apprentices to work for them, the vocational training registration is not required and school fee collection is prohibited.

The vocational learners and apprentices in this case must be 14 years or over and physically capable of the vocational demand, except for the occupations prescribed by the Ministry of Labor, War Invalids and Social Affairs.

Both parties must sign the vocational training contract. The vocational training contract must be made into 02 copies, each party shall keep one copy.

2. During the vocational training and apprenticeship, if the vocational leaner or the apprentice directly creates or participates in the creation of qualified products, they shall be paid an amount agreed by both parties.

3. When the vocational training or apprenticeship completes, both parties must sign the labor contract when the conditions prescribed in this Code are satisfied.

4. The employer is responsible to encourage the employee to participate in the vocational skill assessment in order to be issued with the national vocational certificate.

Article 62. The vocational training contract between the employer and the employee, vocational training cost

1. Both parties must sign the vocational training contract when the employee is provided with the vocational training, vocational skill and grade improvement courses domestically or overseas using the employer’s budget, including the sponsorship from the employer’s partners.

The vocational training contract must be made into 02 copies, each party shall keep one copy.

2. The vocational training contract must include the following contents:

a) The vocation being trained;

b) The training location and duration;

c) The training cost;

d) The duration that the employee commits to work for the employer after being trained;

dd) The responsibility to return the training cost;

e) The responsibilities of the employer.

3. The training cost includes the expenses on the trainers, the documents, the school, the equipment, the practice materials and, supportive expenses for the learner, the salary, the social insurance medical insurance payment being paid during the training. In case the employee is sent to study overseas, the training cost shall include the travel cost and living cost during the time living overseas.

Chapter V

DIALOGUE AT THE WORKPLACE, COLLECTIVE NEGOTIATION, COLLECTIVE LABOR AGREEMENT

Section 1

DIALOGUE AT THE WORKPLACE

Article 63. Purpose and form of dialogue at workplace

1. Dialogue at the workplace in order to share information and enhance the understanding between the employer and the employee to build the labor relations at the workplace.

2. Dialogue at work is done through the direct exchange between the employee and the employer or between the representatives of labor collective with the employer to ensure the implementation of democratic regulations at the grassroots level.

3. The employer and the employee are obliged to implement the democratic regulations at the grassroots level at workplace in accordance with the regulations of the Government.

Article 64. Content of dialogue at the workplace

1. The situation of production and business of the employer.

2. The implementation of labor contracts, collective labor agreements, internal rules, regulations and commitments and agreements at the workplace.

3. Working conditions

4. Requirements of the employee and the labor collective for the employer.

5. Requirements of the employer with the employee and the labor collective.

6. Other contents that both parties are concerned about

Article 65. Conducting dialogue at the workplace

1. Dialogue at the workplace is conducted once every 03 months periodically or at the request of one party.

2. The employer is obliged to arrange the venue and other material conditions to ensure the dialogue at the workplace.

Section 2

COLLECTIVE NEGOTIATION

Article 66. Purpose of the collective negotiation

The collective negotiation is that the labor collective makes discussion and negotiation with the employer for the following purposes:

1. Building harmonious, stable and progressive labor relations;

2. Establishing new working conditions as a basis for signing the collective labor agreements;

3. Settling the problems and difficulties in implementing the rights and obligations of each party in the labor relations.

Article 67. Principle of collective negotiation

1. Collective negotiation is conducted on the principles of goodwill, equality, cooperation, openness and transparency.

2. Collective negotiation is conducted periodically or irregularly.

3. Collective negotiation is done at the place agreed upon by both parties.

Article 68. Right to require the collective negotiation

1. Each party shall have the right to require the collective negotiation; the party receiving the requirement is not entitled to decline the negotiation. Within 07 working days after receiving the negotiation request, the parties shall agree upon the starting time of the negotiation meeting.

2. Where a party cannot participate in the negotiation meeting at the starting time for negotiation as agreed, that party has the right to propose the postponement, but the starting time of negotiation shall not exceed 30 days after receiving the request for collective negotiation.

3. Where a party declines to negotiate or not conduct the negotiation within the time limit prescribed in this Article, the other party has the right to carry out the procedures for requesting the settlement of labor disputes in accordance with the law.

Article 69. Representative of collective negotiation

1. Representative of collective negotiation is defined as follows:

a) For the labor collective in collective negotiation, the scope of enterprise is the representative organization of the labor collective at the grassroots level; the collective negotiation of the scope of sector is the representative of the sector Executive Committee of the Trade union;

b) For the employer in the collective negotiation, the scope of enterprise is the employer or the representative of the employer; the collective negotiation in the scope of sector is the representative of the representative organization of the sector employer

2. The number of people attending the negotiation meeting of each party shall be agreed upon by both parties.

Article 70. Content of collective negotiation

1. Salary, bonus, allowance and pay rise

2. Working hour, rest time, overtime working, break between shift.

3. Job guarantee for the employee

4. Ensuring the labor safety, occupational health and complying with labor rule.

5. Other contents that both parties are concerned about.

Article 71. Process of collective negotiation

1. The process for preparation of the collective negotiation is regulated as follows:

a) Before the collective negotiation meeting at least 10 days, the employer must provide information on the situation of production and business upon the requirement from the labor collective except for business secrets and technology secrets of the employer.

b) Gathering opinions of the labor collective

The negotiation representative of the labor collective party shall directly gather opinions of the labor collective or indirectly through the delegate conference of the employee concerning the requirements of the employee for the employer and the requirements of the employer with the labor collective;

c) Notification of the content of collective negotiation.

Within 05 working days before the start of the collective negotiation meeting, the party requiring the collective negotiation must notify in writing the other party of the estimated contents for the conduct of collective negotiation.

2. Procedures for the collective negotiation are regulated as follows:

a) Organizing the meeting of collective negotiation

The employer shall organize the meeting of collective negotiation with time and place agreed upon by both parties.

The collective negotiation must be recorded in writing, in which there must be the contents agreed upon by the two parties. The estimated time for the signing of the agreed content; the contents with different opinions;

b) The minutes of the meeting of collective negotiation must have the signature of the representative of labor collective, of the employer and the person recording the minutes.

3. Within 15 days from the day of termination of the meeting of collective negotiation, the negotiation representatives of the labor collective party must diffuse widely and publicly the minutes of the meeting of collective negotiation to the labor collective and collect suggestion by voting from the labor collective on the contents agreed upon.

4. Where the negotiation fails either party may request to continue the negotiation or conduct the procedures for the settlement of the labor disputes in accordance with this Code.

Article 72. Responsibilities of the trade unions, representative organizations of the employers and the state management agencies on labor in collective negotiation.

1. Organizing the training of the collective negotiation skills for the persons participating in the collective negotiation.

2. Participating in the meeting of collective negotiation upon the request from either collective negotiation party.

3. Providing and exchanging information relating to the collective negotiation

Section 3

COLLECTIVE LABOR AGREEMENT

Article 73. Collective Labor Agreement

1. A collective labor agreement is a written agreement between a labor collective and the employer in respect of working conditions that both parties have agreed upon through collective negotiation.

A collective labor agreement includes the enterprise collective labor agreement, the sector collective labor agreement and other form of collective labor agreement as prescribed by the Government.

2. The contents of the collective labor agreement must not be inconsistent with the regulation of law and must be more favorable to the employee compared with the provisions of law.

Article 74. Signing of the collective labor agreement

1. The collective labor agreement is signed between the representative of the labor collective with the employer or the the employer’s representative.

2. The collective labor agreement is only signed when the parties have reached the agreement at the meeting of collective negotiation and:

a) There is over 50% of the labor collective to vote for the content of the collective negotiation agreed upon in case of signing the enterprise collective labor agreement;

b) There is over 50% of the Executive Committee of the Trade union at the grassroots level or the senior Trade union voting for the approval of the content of the collective negotiation agreed upon in case of signing the sector collective labor agreement;

c) For the other form of the collective labor agreement in accordance with the regulation of the Government.

3. When the collective labor agreement has been signed, the employer must announce it to his/her employee.

Article 75. Sending the collective labor agreement to the state management agency

Within a period of 10 days from the signing day, the employer or the employer’s representative must send a copy of the collective labor agreement to:

1. The provincial state management agency on labor for the enterprise collective labor agreement,

2. The Ministry of Labor, War Invalids and Social Affairs for the sector collective labor agreement and other collective labor agreement.

Article 76. Effective day of collective labor agreement

The effective day of collective labor agreement is specified in the agreement.

In case there is no effective day in the collective labor agreement, the agreement then takes effect from the signing day

Article 77. Amendment and supplementation of the collective labor agreement

1. The parties are entitled to require the amendment and supplementation of the collective labor agreement in the following time limit

a) After 03 months of implementation for the collective labor agreement with the time limit of less than 01 year;

b) After 06 months of implementation for the collective labor agreement with the time limit from 01-03 years

2. In cases the provisions of law change that makes the collective labor agreements no longer consistent with the provisions of law, the two parties have to amend and supplement the collective labor agreement within 15 days from the day the provisions of law take effect.

During the time of amendment and supplementation of the collective labor agreement, the employee’s interests shall comply with the provisions of law.

3. The amendment and supplementation of the collective labor agreement shall be conducted as the signing of the collective labor agreements.

Article 78. Invalid collective labor agreements

1. The collective labor agreements shall be partially invalid when one or several contents in the agreement become illegal.

2. The collective labor agreements shall be entirely invalid in one of the following cases:

a) Having the entire illegal content

b) The signers are beyond their competence;

c) The signing is not in conformity with the process of collective negotiation

Article 79. The competence to declare the collective labor agreement invalid

The People’s Court is entitled to declare the collective labor agreement invalid.

Article 80. Handling of the invalid collective labor agreement

When the collective labor agreement is declared invalid, the rights, obligations and interests of the parties specified in the agreement corresponding to the entire or the part declared invalid shall be settled as prescribed by law and the legal agreements in the labor contract,

Article 81. Expired collective labor agreement

Within 03 months prior to the expiration of collective labor agreement, the two parties may negotiate to extend the term of the collective labor agreements or sign a new collective labor agreements.

Upon the expiration of collective labor agreement, but both parties still keep on negotiation, then the old collective labor agreement remains in use within a period not exceeding 60 days.

Article 82. Cost of collective negotiation and signing of collective labor agreement

All costs for the negotiation and signing, amendment, supplementation, sending and publication of the collective labor agreement shall be paid by the employer.

SECTION 4

ENTERPRISE COLLECTIVE LABOR AGREEMENT

Article 83. Signing of the enterprise collective labor agreement

1. The person signing the enterprise collective labor agreement is regulated as follows:

a) The labor collective party is the representative of labor collective at the grassroots level;

b) The employer party is the employer or the employer’s representative.

2. The enterprise shall make the collective labor agreement into 05 copies, in which:

a) Each signing party keeps 01 copy;

b) 01 copy is sent to the state agency as prescribed in Article 75 of this Code;

c) 01 copy is sent to the direct superior trade union at the grassroots level and 01 copy sent to the employer’s representative organization in which the employer is a member.

Article 84. Performance of the enterprise collective labor agreement.

1. The employer, the employee including the employee entering the enterprise to work after the effective day of the collective labor agreement are responsible for fully performing the collective labor agreement.

2. In case the rights, obligations and interests of the parties in labor contracts concluded before the effective day of the collective labor agreement lower than the corresponding provisions of the collective labor agreement, the corresponding provisions of the collective labor agreement must be performed. If the employer’s provisions on the labor are incompatible with the collective labor agreement, they must be amended to suit the collective labor agreement within 15 days from the effective day of collective labor agreement.

3. When a party thinks that the other party incompletely performs or breaches the collective labor agreement, it is entitled to request the proper performance of the agreement and both parties must jointly consider and settle the problems, if failed, each party has the right to request the settlement of the collective labor disputes in accordance with the law.

Article 85. Time limit of the enterprise collective labor agreement

The enterprise collective labor agreement has a time limit from 01-03 years. For the enterprise that signs the collective labor agreement for the first time, the time limit may be less than 01 year.

Article 86. Performing the collective labor agreement in case of transfer of the ownership, the right of management, right of enterprise utilization, merger, consolidation, division, separation of enterprises

1. In case of transfer of the ownership, the right of management, right of enterprise utilization, merger, consolidation, division, separation of enterprises, the succeeding employer and representative of the labor collective shall rely on the plan for labor utilization in order to consider and choose to keep on performing, amending, supplementing the old collective labor agreement or negotiate to sign a new collective labor agreement.

2. In case the collective labor agreement is expired due to the employer’s termination of its effect, the employee’s interests shall be settled in accordance with the law on labor.

Section 5

SECTOR COLLECTIVE LABOR AGREEMENT

Article 87

1. The representative for the signing of the sector collective labor is regulated as follows:

a) The labor collective party is the sector Trade union President;

b) The employer party is the representative of the representative organization in which the employer has participated in the sector collective negotiation.

2. The sector collective labor agreement must be made into 04 copies, in which:

a) Each signing party keeps 01 copy;

b) 01 copy is sent to the state agency as prescribed in Article 75 of this Code;

c) 01 copy is sent to the direct superior trade union at the grassroots level

Article 88. Relationship between the enterprise collective labor agreement with the sector collective labor agreement

1. If the contents of the enterprise collective labor agreement or the employer’s regulations on the rights, obligations and legal interests of the employee in the enterprise are lower than the contents of the corresponding provisions of the sector collective labor agreement, the enterprise collective labor agreement must be amended and supplemented within a period of 03 months from the day the sector collective labor agreement takes effect.

2. The enterprise subject to the application of the sector collective labor agreement but having not built the enterprise collective labor agreement can build additional enterprise collective labor agreements with the provisions more favorable to the employee compared with the provisions of the sector collective labor agreement

3. Encouraging the enterprise in the sector having not participated in the sector collective labor agreement to perform it.

Article 89. Time limit of the sector collective labor agreement

The sector collective labor agreement has a time limit from 01-03 years

Chapter VI

SALARY

Article 90. Salary

1. Salary is an amount that the employer pays to the employee for the performance of work as agreed.

The salary includes the salary rate based on the work or the title, salary allowance and other additions

The salary rate of the employee must not be lower than the minimal salary rate as prescribed by the Government.

2. The salary paid to the employee is based on the labor productivity and work quality.

3. The employer must guarantee to pay equally without the gender discrimination for the employee performing work with the same value.

Article 91. Minimal salary rate

1. The minimal salary rate is the lowest rate that is paid to the employee who performs the simplest work in the normal working conditions and that must ensure the minimal living needs of the employees and their families.

The minimal salary rate is determined by month, day, hour and shall be established by region and sector.

2. Based on the minimal living needs of the employees and their families, the social and economic conditions and the salary wage on the labor market, the Government shall announce the regional minimal wage on the basis of the recommendations of the National Wages Council.

3. The minimal salary rate is determined through the sector collective negotiation and specified in the sector collective labor agreement but is not lower than the minimal salary rate announced by the Government.

Article 92. National Wages Council.

1. The National Wages Council is an advisory agency to the Government, including the members who are representatives of the Ministry of Labor – Invalids and Social Affairs, Vietnam General Confederation of Labor and the representative organization of the employer in the central.

2. The Government specifically regulates the functions, duties and organizational structure of the National Wages Council.

Article 93. Formulation of salary scale and payroll and labor norm

1. On the basis of the principles of formulating the salary scale, payroll and labor norms prescribed by the Government, the employer is responsible for formulating the salary scale, payroll and labor norm as a basis for labor recruitment and employment, salary agreement in the labor contract and salary payment to the employee

2. Upon formulating the salary scale, payroll and labor norms, the employer must consult with the representative organization of the labor collective at the grassroots level and publicize at the workplace of the employee before the formulation and simultaneously send them to the state management agency on labor at district level where the facility of production and business of the employer located.

Article 94. Form of salary payment

1. The employer has the right to make the salary payment by time, products or piecework. The chosen form of payment must be maintained for a certain period; in case of change of the payment form, the employer must notify the employee at least 10 days in advance.

2. Salary is paid in cash or paid through the employee’s individual account opened at the bank. Where the payment made through bank account, the employer must agree with the employee on the various fees related to opening and maintaining the account.

Article 95. Payment term

1. The employee whose salary based on hour, day and week shall be paid by hour, day and week or a lump sum agreed upon by both parties, but a lump sum must be paid once at least 15 days

2. The employee whose salary based on month shall be paid once a month or once a fortnight.

3. The employee whose salary based on the product and piecework shall be paid as agreed upon by both parties; if the work has to be done in many months, the monthly salary shall be advanced by the volume of work done during the month.

Article 96. Principle of salary payment

The employee is paid directly, fully and in a timely manner.
In special case the salary may not be paid in a timely manner, it must not be later than 01 month and the employer must pay the employee an additional amount at least equal to the deposit interest rates by the State Bank of Vietnam announced at the time of payment.

Article 97. Overtime and working at night salary

1. The employee who works overtime is paid according to salary unit price or the salary by the job duties as follows:

a) On weekdays, at least 150%;

b) On weekly days-off, at least 200%;

c) On holidays and days-off with pay, at least 300% not including the salary of holiday and days-off for employee enjoying daily salary.

2. Employee working at night shall be additionally paid at least 30% of the salary calculated by the salary unit price or the work salary under a normal working day

3. The employee working overtime at night, in addition to the salary as prescribed in Clause 1 and Clause 2 of this Article, the employee shall also be paid an additional 20% of salary calculated by the salary unit price or the salary of work done in the day time

Article 98. Stop of working salary

In cases where the employee has to cease working, he shall be paid as follows:

1. If due to the fault of the employer, the employee shall be entitled to payment of the full salary;

2. If due to the fault of the employee, that employee shall not be entitled to salary payment; other employees in the same unit who have to cease work shall be paid the salary at the rate agreed on by the two parties provided that this salary rate is not less than the regional minimal salary rate as prescribed by the Government;

3. If there is a breakdown in electricity or water not due to the fault of the employer, or the employee or due to reasons of force majeure such as natural disasters, fire, dangerous epidemics, enemy-inflicts destruction, relocation of work place as required by the competent state agency or economic reasons, the salary for the working cease shall be agreed on by the two parties but shall not be less than the regional minimum wage as prescribed by the Government.

Article 99. Making salary payment through the contractor’s foreman

1. Where a contractor's foreman or equivalent intermediary is employed, the employer who is the principal owner must have a list of the names and addresses of such persons accompanied by a list of their employees, and must ensure that their activities comply with the provisions of the law on salary payment, labor safety and labor sanitation.

2. In case the contractor's foreman or the equivalent intermediary fails to pay, or pay in full or to ensure other interests of employees, the employer who is the principal owner must be responsible for the full salary payment and for ensuring such interests for the employees. In this case, the employer who is the principal owner shall have the right to request the compensation from the contractor's foreman or equivalent intermediary, or request a competent State agency to resolve the dispute in accordance with the provisions of the law.

Article 100. Advance of salary payment

1. The employee shall be entitled to an advance of salary payment in accordance with the conditions agreed by both parties.

2. The employer shall advance the salary payment corresponding to the number of days the employee temporarily leaves his work to perform duties of citizen from 01 week or more but not exceeding 01 month salary maximally and the employee shall refund the advanced amount except for execution of military service.

Article 101. Deduction of salary

1. The employer is only entitled to deduct the salary of employee for the compensation of damages of tools and equipment of the employer as prescribed in Article 130 of this Code.

2. The employee shall have the right to be aware of the reasons for the deduction of his salary

3. The rate of monthly salary deduction may not exceed 30% of the employee’s monthly salary after the payment of compulsory social insurance, health insurance, unemployment insurance and income tax.

Article 102. Regulation on allowance, subsidy, scale and salary increase.

The regulation on allowance, subsidy, scale and salary increase and incentives for the employee shall be agreed upon in the labor contract, collective labor agreement or the provisions specified by the employer

Article 103. Bonus

1. Bonus is the amount that employer rewards the employee based on the annual business and production results and the level of work completion of the employee.

2. The regulation on bonus shall be decided by the employer and publicly announced at the workplace after consulting the representative organization of the labor collective at the grassroots level.

Chapter VII

WORKING HOURS AND BREAK HOURS

Section 1

WORKING HOURS

Article 104. Normal working hours

1. Working hours shall not exceed 08 hours per day or forty eight (48) hours per week.

2. The employer shall have the right to determine the working hours on a daily or a weekly basis; in case of weekly basis, the normal working hours shall not exceed 10 hours/1 day, but not exceed 48 hours/1 week

The State encourages the employer to implement the 40-hour working week.

3. The working hours shall not exceed 06 hours in 01 day for those whose works are extremely hard, harmful and dangerous under the list issued by the Ministry of Labor – Invalids and Social Affairs in coordination with the Ministry of Health.

Article 105. Working hour at night

The working hour at night is calculated from 22 pm to 6 am of the following day.

Article 106. Overtime working

1. Overtime working is the working period besides the normal working hours specified in the law, the collective labor agreement or the labor rule.

2. The employer is entitle to employ the employee to work overtime upon satisfying the following conditions:

a) With the consent of the employee;

b) To ensure that the overtime hours of the employee shall not exceed 50% of the normal working hours in 01 days, in case of application of working regulation on weekly basis, , the total normal working hours and the overtime hours shall not exceed 12 hours in a day, and less than 30 hours in 01 months and the total of not more than 200 hours in 01 year, except for some special cases stipulated by the Government for the overtime working but shall not be more than 300 hours in 01 years;

c) After each time of overtime working with consecutive days in month, the employer must arrange for the employee to take compensatory leave for the time without days-off.

Article 107. Overtime working in the special case

The employer has the right require the employees to work overtime on any day and the employees shall not be entitled to decline in the following cases:

1. Performing the mobilization order to guarantee the duties of national defense and security in the state of emergency on national defense and security as prescribed by law;

2. Performing work to protect human life and property of the agencies, organizations and individuals in the preventing and surmounting the consequence of the natural disasters, fire, epidemics and disasters.

Section 2

BREAK HOURS

Article 108. Break during working hour

1. The employee who works for 08 or 06 hours consecutively as prescribed in the Article 104 of this Code shall be entitled to a break of at least half an hour which shall be included in the number of working hours.

2. In case of working nightshift, the employee shall be entitled to a break of at least forty five (45) minutes which shall be included in the number of working hours.

3. Besides the break between the hours specified in Clause 1 and Clause 2 of this Article, the employer shall determine the time of the short breaks and record in the labor rule.

Article 109. Break after shift

The employee who works by shift is entitled to a break at least 12 hours before starting another shift.

Article 110. Weekly rest

1. In every week, each employee shall be entitled to a rest of at least twenty four consecutive hours. In special cases, due to the work cycle, the employee cannot take weekly rest, then the employer shall ensure that employees is entitled to at least 04 days/ 01 months on average.

2. The employer has the right to decide and arrange the weekly rest on Sundays or a fixed date in a week but must record in the labor rule.

Article 111. Annual leave

1. An employee who has 12 months in full to work for an employer shall be entitled to annual leave fully paid under the labor contract as follows:

a) Twelve (12) working days shall apply to employees working in normal working conditions;

b) Fourteen (14) working days shall apply to persons working in heavy, dangerous, or toxic jobs, or in places with harsh living conditions under the list issued by the Ministry of Labor, Invalids and Social Affairs in coordination with the Ministry of Health and to the employee under the age or the disabled employee

c) Sixteen (16) working days shall apply to persons working in extremely heavy, dangerous, or toxic jobs, or to the persons working in places with extremely harsh living conditions under the list issued by the Ministry of Labor, Invalids and Social Affairs in coordination with the Ministry of Health.

2. The employer is entitled to regulate the annual leave schedule after consulting with the employees and must give notice to employees in advance.

3. The employee can agree with the employer on taking annual leave in installments or combining 03 annual leave into one leave maximally.

4. When taking annual leave, if the employee travels by road, railway and waterway vehicles, the number of days to go and come back is over 02 days, from the 3rd day onwards, the traveling time is added besides the annual leave and is calculated only one time in a year.

Article 112. Annual leave increased by work seniority

Every 05 working years for an employer, the number of annual leave of the employee as prescribed in Clause 1 of Article 111 of this Code shall be increased 01 day accordingly

Article 113. Advance of salary and traveling expenses for the annual leave

1. When taking annual leave, the employee is advanced an amount at least equal to the salary of the days-off.

2. The travel expenses and salary in the traveling days shall be agreed by both parties.

For employees in the lowland working in the upland and remote areas, border, island and the employee in the upland and remote areas, border and island areas working in the lowland, the employer shall pay the traveling expenses and salaries in the traveling days to the employee.

Article 114. Payment of salary of the days-off untaken

1. An employee of an enterprise who, due to job leaving, job loss or other reasons, fails to take his annual leave or has not used up all his annual leave shall be paid salary for those days not taken.

2. An employee whose period of employment is less than twelve (12) months shall be entitled to annual leave of a duration calculated in proportion to the period of employment. In case of not taking leave, he may receive the payment instead.

Section 3

HOLIDAY LEAVE, PERSONAL LEAVE AND LEAVE WITHOUT PAY

Article 115. Holiday and Tet leave

1. An employee shall be entitled to have days off fully paid on the following public holidays:

a) Calendar New Year Holiday: one day (the first day of January of each calendar year);

b) Lunar New Year Holidays: Five days

c) Victory Day: 01 day (the 30th of April of each calendar year);

d) International Labor Day: one day (the first day of May of each calendar year);

dd) National Day: 01 day (the second day of September of each calendar year).

e) Hung Kings Commemoration Day (the 10th of March of each Lunar year)

2. The employees who are foreign citizens working in Vietnam, besides the holidays as prescribed in Clause 1 of this Article, they also take an additional day of traditional Tet and 01 day of their country's National Day.

3. Where the public holidays as prescribed in clause 1 of this Article coincide with a weekly days- off, the employee shall be entitled to take the succeeding compensatory days-off instead.

Article 116. Personal leave and leave without Pay

1. An employee may take leave for personal reasons but fully paid in the following cases:

a) Marriage: 03 days;

b) Marriage of his children: 01 day;

c) Death of natural parents, wife or husband’s parents, wife or husband or child: 03 days.

2. An employee may take 01 day leaves unpaid and must notify the employer when his grandparents, natural brother and sister dies; parent or mother gets married; natural brother and sister gets married.

3. In addition to the provisions of Clause 1 and Clause 2 of this Article, the employee may agree with the employer to take unpaid leave.

Section 4

WORKING TIME AND REST TIME FOR THE PERSON PERFORMING WORK WITH PARTICULAR PROPERTIES.

Article 117. Working time and rest time for the person performing work with particular properties.

For jobs with particular properties in the area of ​​road, railways, waterways and air transportation, oil and gas exploration and extraction at sea; working at sea, in the area of art; using radiation and nuclear engineering; application of high frequency waves; diver’s work, work in the pit; work of seasonal production and work of goods processing by the purchase order; the 24/24 permanent work, the management ministries and sector shall specifically regulate the working time and the rest time after having agreed with the Ministry of Labor, Invalids and Social Affairs and must comply with the provisions in the Article 18 of this Code.

Chapter VIII

LABOR DISCIPLINE AND MATERIAL RESPONSIBILITY

Section 1

LABOR DISCIPLINE

Article 118. Labor discipline

Labor discipline is the regulations concerning the compliance with the time, technology, and business and production management in the labor rule.

Article 119. Labor rule

1. The employer who employs from ten (10) or more employees must have the labor rule in writing.

2. The contents of the labor rule must not be contrary to the law on labor and other regulations of the relevant law. The labor rule includes the following essential contents:

a) Working hours and rest time;

b) Order at the workplace;

c) Labor safety and hygiene at the workplace;

d) Protection of assets and business and technology secrets and intellectual property of the employer;

dd) Acts of violation of the labor rule of the employee and the forms of labor discipline and material responsibility

3. Before issuing the labor rule, the employer must consult the representative organization of the labor collective at the grassroots level.

4. The labor rule must be notified to the worker and the main contents must be posted at necessary places within the enterprise.

Article 120. Registration of labor rule

1. The employer must register the labor rule at the state management agency on labor at the provincial level.

2. Within 10 days from the date of promulgation of labor rule, the employer must submit dossier for registration of the labor rule.

3. Within 07 working days after receipt of the dossier for registration of the labor rule, if the labor rule contains the provisions contrary to law, the state management agency on labor at provicial level shall notify and guide the employer to make amendment and supplementation.

Article 121. Dossier for registration of the labor rule

Dossier for registration of the labor rule includes:

1. The written request for registration of the labor rule;

2. The documents of the employer that have provisions relating to the labor discipline and material responsibilities

3. The minutes of opinions of the representative organization of the labor collective at the grassroots level.

4. The labor rule

Article 122. Effect of the labor rule

The labor rule shall take effect after 15 days from the date the state management agency on labor at provincial level receives the dossier for registration of the labor rule, except for the case prescribed in clause 3, Article 120 of this Code

Article 123. Principles and procedures of labor discipline

1. The labor discipline is regulated as follows:

a) The employer must prove the employee’s fault;

b) There must be the participation of the representative organization of the labor collective at the grassroots level.

c) The employee must be present and has the right to defend himself, request a lawyer or someone to defend. In case of a person under age 18, there must be the participation of parents or the legal representative;

d) The labor discipline must be made in writing.

2. There is no permission to apply various forms of labor discipline for a violation of labor discipline.

3. When an employee at the same time has many acts of violation of the labor discipline, only the highest form of discipline shall apply corresponding to the most serious act of violation.

4. There is no permission for the labor discipline for the employee in the following time

a) Taking leave due to sickness, in convalescence and work leave with the permission of the employer;

b) Being in custody or detention;

c) Awaiting the results of the competent authority to investigate, verify and conclude for the acts of violations prescribed in Clause 1, Article 126 of this Code;

d) The female employee is pregnant and takes maternity leave; the employee nourishes her child under 12 months old

5. No labor discipline for the employee violating the labor discipline while suffering from the mental illness or another disease that causes the loss of consciousness ability or the loss of his behavior control

Article 124. Limitation of labor discipline

1. The limitation of labor discipline is up to 06 months from the date the occurrence of violation; in case the act of violation is directly related to the finance, property, disclosure of business and technology secret of the employer, the limitation of the labor discipline is up to 12 months.

2. When the time period is over as specified in points a, b and c, Clause 4 of the Article 123, if the limitation is still valid to discipline the employees, the employer shall conduct the labor discipline immediately, if the limitation expires, it shall be extended for the labor discipline but not exceeding 60 days maximally from the end date of the time period above mentioned.

When the time period specified at Point d, Clause 4 of the Article 123 is over but the limitation of the labor discipline has ended, the limitation shall be extended for the labor discipline but not exceeding 60 days maximally from the end date of the time period above mentioned.

3. The decision on the labor discipline must be issued within the time limit specified in Clause 1 and Clause 2 of this Article.

Article 125. Form of labor discipline

1. Reprimand

2. Prolongation of wage increase within 06 months; dismissed from office.

3. Dismissal

Article 126. Application of the form of disciplinary dismissal

The form of disciplinary dismissal is applied by the employer in the following cases:

1. The employee has the act of theft, embezzlement, gambling, intentionally causing injury, using drug within the workplace, disclosing the technology and business secrets, intellectual property infringement of the employer, having the act of causing serious damage or threatening to cause extremely serious damage to the property and interests of the employer;

2. The employee is disciplined by the prolongation of salary increase period but still repeating the violation during the time the disciplinary has not been cancelled or disciplined by the dismissal but still repeating the violation.

Recidivism is the case the employee repeats the act of violation that was disciplined but the discipline has not been deleted as prescribed in the Article 127 of this Code

3. The employee quits his job willingly totally 05 days in 01 months or 20 days totally in 01 year without any proper reason.

The cases are considered the proper reason including: natural disaster, fire, self and relative falls ill with the certification of the competent medical facility and other cases prescribed in the labor rule.

Article 127. Deletion of discipline and reduce of execution term of labor discipline

1. The employee is reprimanded after 03 months, or is disciplined by the prolongation of salary increase period after 06 months from the date of being handled, if the violation is not repeated, the discipline shall be automatically deleted. In case of labor discipline in the form of dismissal, after a period of 03 years, if violation of labor discipline is repeated, it shall not be considered recidivism.

2. The employee is disciplined by the prolongation of salary increase period, after having executed half the period, if making progress in discipline execution, he may be considered by the employer for a remission

Article 128. Prohibited regulation upon labor discipline

1. Violating the employee’s body or dignity.

2. Applying the form of fine, salary cutting in lieu of labor discipline.

3. Handling the labor discipline for the employee having the act of violation not prescribed in the labor rule.

Article 129. Suspension of work

1. The employer has the right to suspend the work of the employee when the violation has complicated circumstances, seeing that if letting the employee continue working, which shall cause the difficulty for the verification. The suspension of the employee's work is done only after consultation with the representative organizations of the labor collective at the grassroots level.

2. The temporary suspension shall not exceed 15 days and not exceeding 90 days in special cases. During the time of work suspension, the employee shall be advanced 50% of the salary before being suspended from work.

Upon the end of work suspension, the employer must get the employee back to work.

3. Where the employee receives the labor discipline, the employee does not have to pay back the salary already advanced.

4. Where the employee does not receive the labor discipline, the employer shall make the salary payment for the period of work suspension

Section 2

MATERIAL RESPONSIBILITY

Article 130. Damage compensation

1. If the employee causes damage to the tools or equipment or has other acts that cause damage to the employer’s property, he shall make a compensation as prescribed by the law

In case the employee does not cause serious damage due to negligence with a value not exceeding the regional minimal salary of 10 month announced by the Government applied at the employee’s workplace, the employee shall make a compensation of 03 months' salary at most and be deducted from the monthly salary as prescribed in Clause 3, Article 101 of this Code.

2. Where the employee loses the tools, equipment and property of the employer or other property assigned by the employer or consumes the materials over the permitted norm, he shall be liable for making the compensation of damages partially or entirely according to current market price; in case of a liability contract, he shall make the compensation under the liability contract; in case of natural disasters, fire, enemy-inflicts destruction, epidemics, disasters and occurrence of unforeseeable and insurmountable objective events despite taking all necessary measures and allowable ability, he shall not make the compensation.

Article 131. Principle and order and procedure for the handling of damage compensation.

1. The consideration and decision on the rate of compensation must be based on the fault, the actual extent of damage and the actual family situation, personal record and property of the employee.

2. The order, procedure and limitation of the handling of the damage compensation apply in accordance with the Article 123 and 124 of this Code

Article 132. Complaint about labor discipline and material responsibility

The person subject to the handling of labor discipline, work suspension or damage compensation under the material regime, if thinking unsatisfactory, he may lodge a complaint with the employer, the competent authorities in accordance with regulation of the law or request to settle the labor disputes in the order prescribed by law.

Chapter IX

LABOR SAFETY AND HYGIENE

Section 1

GENERAL PROVISIONS ON LABOR SAFETY AND HYGIENE

Article 133. Compliance with the law on labor safety and hygiene

All enterprises, agencies, organizations and individuals related to labor and production must comply with the law on labor safety and hygiene.

Article 134. State policy on labor safety and hygiene

1. The State has invested in scientific research and supported the development of the facilities manufacturing the equipment of labor safety and hygiene, and personal protective equipment.

2. Encouraging the development of services on labor safety and hygiene.

Article 135. Program of labor safety and hygiene

1. The Government has decided the national Program on labor safety and hygiene.

2. The provincial People's Committee shall build and present the people's Council to decide the labor safety and hygiene program within the scope of locality and put into the plan of social and economic development.

Article 136. National technical regulations on labor safety and hygiene

1. The Ministry of Labor, Invalids and Social Affairs shall preside over and coordinate with the ministries and sectors and localities to build, issue and make guidance for implementation of the national technical regulations on labor safety and hygiene.

2. The employer shall rely on the standards and national technical regulations, the local technical regulations on labor safety and hygiene to build the rules and working procedures to guarantee the labor safety and hygiene in accordance with each type of machinery, equipment and workplace.

Article 137. Guaranteeing the labor safety and hygiene at the workplace

1. When newly building, expanding or improving the works and facility for production, utilization, preservation and storage of machinery, equipment, materials and substances with strict requirements on labor safety and hygiene, the investor and employer must make a plan on the measures to guarantee the labor safety and hygiene for the workplace of employees and the environment.

2. When manufacturing, using, preserving and transporting the type of machinery, equipment, materials, energy, electricity, chemicals, plant protection drugs, the change of technology and import of new technology must comply with the national technical regulations on labor safety and hygiene or the standard on labor safety and hygiene at workplace that has been published and applied.

Article 138. Obligations of the employer and employee for the work of labor safety and hygiene

1. The employer has the following obligations:

a) To ensure the workplace meets the requirements of space, ventilation, dust, steam, toxic gas, radiation, electromagnetic field, heat, humidity, noise, vibration and other harmful elements specified in the relevant technical regulations and those factors must be tested and measured periodically.

b) To ensure the conditions on labor safety and hygiene for machinery, equipment, workshop to reach the national technical regulations on labor safety and hygiene or standards on labor safety and hygiene at the workplace that has been published and applied.

c) Testing and assessing the dangerous and harmful factors, harmful at workplace of the facility to set out the exclusion measures to minimize hazards, harmfulness and improve the working conditions and health care for the employees;

d) Periodically testing and maintaining the machinery, equipment, workshops and warehouses;

dd) There must be instruction table on labor safety and hygiene for the machinery, equipment and workplace and it should be put at the legible and visible place labor safety and hygiene the workplace;

e) Gathering opinions of the representative organization of labor collective at the grassroots level when making a plan and implementing the activities to guarantee the labor safety and hygiene.

2.The employee has the following obligations:

a) To comply with the regulations, procedures and rules on the labor safety and hygiene related to the work and duties assigned.

b) To use and maintain the personal protective equipment already equipped; the equipment of labor safety and hygiene at the workplace;

c) To promptly report to the responsible person upon detecting the risk of occurrence of occupational accident and disease, toxic or dangerous incident, to participate in emergency and remedy the consequence of occupational accident upon the employer’s order.

Section 2

OCCUPATIONAL ACCIDENT AND DISEASE

Article 139. Person performing work of labor safety and hygiene

1. The employer must appoint a person performing the work of labor safety and hygiene. For the production and business facilities in the areas with the risks of occupational accidents and diseases and with the employment of 10 employees or more, the employer must appoint a person with relevant expertise to be in charge of the work of labor safety and hygiene

2. The person performing the work of labor safety and hygiene must be trained on the labor safety and hygiene

Article 140. Handling of incidents and emergency response

1. In the handling of incidents and emergency response, the employer has the following responsibilities:

a) Making a plan for handling of incidents and emergency response and periodically organizing the exercises;

b) Being equipped with the technical and medical facilities to ensure the timely rescue and first aid upon the occurrence of labor incidents and accidents;

c) Immediately implementing the remedial measures or immediately ordering the cease of operation of machinery, equipment, workplace likely to cause occupational accidents and diseases.

2. The employee has the right to refuse to perform the work or quit the workplace and still get payment of full salary and is not considered violation of labor discipline upon clearly seeing the risk of occurrence of occupational accidents and diseases, seriously threatening his life or health and he must immediately notify the person in direct charge. The employer shall not force the employee to continue that work or return to that workplace if the danger has not been remedied.

Article 141. Allowance in kind for the employee working in dangerous and hazardous conditions

The person working in dangerous and hazardous conditions shall receive the allowance in kind as prescribed by the Ministry of Labor, Invalids and Social Affairs

Article 142. Occupational accident

1. Occupational accident is an accident that causes injury to any part and function of the body or death to employee occurring during the working process associated with the implementation of work and labor tasks.

This regulations applies to trade apprentice, trainee and probationer

2. The person suffering occupational accident must receive a timely emergency and considerate treatment.

3. All occupational accidents and diseases and other serious incidents at the workplace must be declared, investigated, recorded, statistical and periodically reported as prescribed by the Government.

Article 143. Occupational disease

1. Occupational diseases are diseases caused by the harmful working conditions of the occupation effecting on the employee

The list of occupational diseases issued by the Ministry of Health in coordination with the Ministry of Labor - Invalids and Social Affairs after gathering opinions of the General Confederation of Labor of Vietnam and the representative organizations of employer

2. The person suffering from occupational disease must be treated carefully, examined health periodically and has separate health record.

Article 144. Responsibilities of the employer for the person suffering occupational accident and disease.

1. Making the payment of the co-payment costs and the costs not included under the list paid by the health insurance for the employee participating in health insurance and making full payment of all medical expenses from the first aid, emergency to the stable treatment for the employees not participating in health insurance.

2. Making full payment of salary under the labor contract to the employee suffering the occupational accident and disease and having to take leave during treatment.

3. Making compensation to the employee suffering the occupational accident and disease as prescribed in the Article 145 of this Code.

Article 145. Rights of the employee suffering the occupational accident and disease

1. The employees participating in compulsory social insurance are entitled to enjoy the regime of occupational accident and disease in accordance with the Law on social insurance.

2. The employee subject to participating in compulsory social insurance but the employer have not paid the social insurance premiums to the social insurance agency, he shall be paid an amount corresponding to the regime of occupational accident and disease under the Law on social insurance.

The payment can be made once or every month as agreed by the parties.

3. The employee with occupational accidents and disease not due to the fault of employee and reduced working capacity from 5% or more shall be compensated by the employer at the following rate:

a) At least equal to 1.5 month' salary under the labor contract if the employee is reduced from 5.0% to 10% of his working capacity and then every 1.0% increase, an addition of 0.4 months of salary under the labor contract if reduced working capacity from 11% to 80%;

b) At least 30 months' salary under labor contract for the employee reduced his working capacity from 81% or more or for the death of the employee’s relative from the occupational accidents.

4. Where due to the fault of the employee, he also receives an allowance of an amount at least equal to 40% of the rate prescribed in Clause 3 of this Article.

Article 146. Prohibited acts in the labor safety and hygiene

1. Making payment in cash instead of allowance in kind

2. Concealing, declaring or reporting falsely the truth about the occupational accident and diseases.

Section 3

PREVENTION OF OCCUPATIONAL ACCIDENT AND DISEASES.

Article 147. Inspection of machinery, equipment and materials with strict requirement on labor safety

1. The types of machinery, equipment and materials with strict requirements on labor safety must be inspected before being put into use and periodically inspected during the process of utilization by the organization of technical inspection of labor safety.

2. The list of machinery, equipment and materials with strict requirements on labor safety is issued by the Ministry of Labor, War Invalids and Social Affairs.

3. The Government regulates the conditions of the organization of technical inspection of labor safety.

Article 148. Plan for labor safety and hygiene

Each year, upon making plan for production and business, the employer must make a plan and measures for the labor safety and hygiene and improve the working conditions.

Article 149. Means of personal protection in labor

1. The employee who performs work with the toxic and dangerous factors shall be fully equipped with the means of personal protection by the employer and must use them during the working process in accordance with the Ministry of Labor - Invalids and society.

2. The means of personal protection must meet the standard of quality

Article 150. Training on labor safety and hygiene

1. The employer, person performing work of labor safety and hygiene must take part in a training course on the labor safety and hygiene and is examined, tested and granted certificate performed by the organization of training service operation on labor safety and hygiene.

2. The employer must organize the training on labor safety and hygiene to the employee, trade apprentice, trainee upon recruitment and personnel arrangement; making guidance of regulations on labor safety and hygiene to the person visiting and working at the facility under the scope of management of the employer.

3. The employees performing work with strict requirements on labor safety and hygiene must attend a training course of labor safety and hygiene, taking examination and receiving the certificate.

4. The Ministry of Labor - Invalids and Social Affairs stipulates the conditions of the organization of training service operation on labor safety and hygiene; building a framework program of training on labor safety and hygiene; the list of work with strict requirements on labor safety

Article 151. Information on labor safety and hygiene

The employer must announce the complete information on the situation of occupational accidents, occupational diseases, dangerous and harmful factors, and measures to ensure the labor safety and hygiene at workplace for the employee

Article 152. Health care for employee

1. The employer must rely on the health standards regulated for each type of work for recruitment and arrangement of employees.

2. Each year, the employer must organize periodic health examinations for the employee, including the trade apprentice, trainee, female employees must receive the gynecology examination, person who performs hard and hazardous work, the disabled and juvenile employee, elderly employee health must be examined health at least once for every 6 months.

3. The employees working in conditions at risk of occupational disease must be examined the occupational disease as prescribed by the Ministry of Health.

4. The employee with occupational accident and disease must receive a medical examination for disability rating, determination of the degree of reduction of working capacity and shall be under the treatment, working rehabilitation and in convalescence in accordance with the law.

5. The employee after suffering from occupational accident and disease, if being able to keep on working, he shall be arranged a job suitable to his health in accordance with the conclusions of the Medical Examination Council on labor

6. The employer must manage the health records of employees and a general monitoring record in accordance with the regulations of the Ministry of Health.

7. The employee working at the place where there are toxic and infectious factors, upon the end of the working hours, the employer must guarantee the measures of decontamination and sterilization.

Chapter X

PRIVATE REGULATIONS FOR FEMALE EMPLOYEE

Article 153. State policies for female employee

1. To ensure the equal working rights of female employee

2. To encourage employers to create conditions for female employee to work regularly and widely apply the flexible timetable working regime, working shorter hours and assigning work at home.

3. To take measures to create jobs, improve working conditions; improve their occupational level, health care, enhancing the physical and mental welfare for female employees to help them promote their professional capacity efficiently, harmoniously combining the working life and family life.

4. To have tax reduction for employer who employs many women employees in accordance with the law on tax.

5. To expand the type of training convenient for women employee to have additional reserve job and appropriate with the physical physiological characteristics, and maternal functions of women.

6. The State makes plans and takes measures for the organization of preschool, kindergarten at the place where there are many female employees.

Article 154. Obligations of the employer for the female employee

1. To ensure the gender equality and measures to promote the gender equality in recruitment, utilization, training, working time, rest time, salary and other regimes.

2. To gather opinions of the female employees or their representative upon making decision on the rights and interest of women.

3. To ensure that there are enough suitable bathrooms and toilets at the workplace.

4. To assist and support the building of nursery school, kindergarten or partial cost of child care at kindergartens for female employee.

Article 155. Maternity protection for women employee

1. The employer is not entitled to use female employee to work at night, work overtime work and take far business trip in the following cases:

a) Being pregnant from the 7th or 6th month if working in upland and remote areas, border and island areas;

b) Fostering child under 12 months old.

2. Female employee does heavy work during pregnancy from 07th month shall be transferred to lighter work or reduced 1 working hour every day but still enjoying full payment.

3. The employer is not entitled to dismiss or unilaterally terminate the labor contract with the female employee for the reason of marriage, pregnancy, maternity leave, fostering child under 12 months old, except for the case the employer is the individual who has died, is declared by the court of losing capacity of civil acts, missing or dead or the employer is not the individual terminating the operation.

4. During pregnancy, leave upon having a child under the provisions of law on social insurance, fostering child under 12 months old, female employees shall not receive the labor discipline.

5. Female employee during menstruation is entitled to take a break of 30 minute everyday; and 60 minutes a day during working hours while fostering child under 12 months of age with full payment under the labor contract.

Article 156. Right of unilateral termination and suspension of labor contract of pregnant employee

The pregnant female employee if certified by the competent medical facility that the fetus of the female employee will be affected if she continues to work, has the right to terminate the labor contract or suspend the labor contract performance. The time limit that the female employees must notify the employer depends on the time limit set by the competent medical facility.

Article 157. Maternity leave

1. The time the female employee is entitled to take leave before and after birth is 06 months.

In case the female employee gives a birth of twin or more, from the 2nd child onwards, every child, the mother is entitled to 01 month leave additionally.

The prenatal period of leave shall not exceed 02 months.

2. During maternity leave, the female employee is entitled to maternity leave under the provisions of law on social insurance.

3. Upon expiry of maternity leave as prescribed in Clause 1 of this Article, if having a demand, the female employees can take one more unpaid day under the agreement with the employer.

4. Before the expiry of maternity leave as prescribed in Clause 1 of this Article, if having a demand, with the certification of the competent medical facility concerning the early work without harmfulness to the female employee’s health and with the consent of the employer, the female employee can get back to work after taking leave of at 04 moths.

In this case, in addition to the salary of the working days paid by the employer, the female employee continues to receive maternity allowance under the provisions of law on social insurance.

Article 158. Guaranteeing work for female employee taking maternity leave

The female employee shall be guaranteed the old job upon returning to work after the end of maternity leave as prescribed in Clause 1 and Clause 3 of Article 157 of this Code, in case the old job no longer exists, the employer must arrange another job for her with the salary rate not lower than that before maternity leave.

In this case, in addition to the salary of the working days paid by the employer, the female employee continues to receive maternity allowance under the provisions of law on social insurance.

Article 159. Allowance upon leave to care for sick children, prenatal care, implementation of contraceptive methods

The time off work when prenatal care, miscarriage, abortion, stillbirth, pathological abortion, implementation of contraceptive methods, care of sick child under age 07, fostering adopted child under age 06, the female employee is entitled to social insurance allowances in accordance with the law on social insurance.

Article 160. Work without permission to employ female employee

1. The work can adversely affect the reproductive function and child fostering under the list issued by the Ministry of Labor - Invalids and Social Affairs in coordination with the Ministry of Health issued.

2. Performing the work regularly in water.

3. Performing the work regularly in mine

Chapter XI

EXCLUSIVE PROVISIONS FOR UNDER AGE EMPLOYEE AND A NUMBER OF TYPES OF EMPLOYEE

Section 1

UNDERAGE EMPLOYEE

Article 161. Underage employee

The underage employee is the employee under 18 years old

Article 162. Employment of underage employee

1. The employer only employs the underage employee in the jobs appropriate with his health to ensure the physical, intellectual development and personality development and is responsible for paying attention and taking care of the underage employee in terms of labor, salary, health and education in the labor process.

2. When employing underage employee, the employer must make a separate monitoring book, recording the full name, birth date, current job, the results of the periodical health examination and produce it upon the requirement of the competent state agency.

Article 163. Principle to employ the underage employee

1. Do not employ the underage employee to perform heavy, hazardous and dangerous jobs or the jobs negatively affecting his personality under the list issued by the Ministry of Labor - Invalids and Social Affairs in coordination with the Ministry of Health

2. The working hours of the underage employee from full 15 years of age to under 18 years must not exceed 08 hours in 01 days and 40 hours in 01 week

The working hours of person under 15 years must not exceed 4 hours in 01 days and 20 hours in 01 week without working overtime and at night.

3. The person from full years of age and under 18 years is entitled to work overtime and at night in some occupations and jobs in accordance with the Ministry of Labor - Invalids and Social Affairs.

4. Do not employ the underage employee to produce and trade in alcohol, wine, beer, tobacco, substances affecting mind and other drugs;

5. The employer must provide opportunities for the underage employee and person under 15 years old to take part in labor and cultural learning.

Article 164. Employing employee under 15 years old

1. The employer is only entitled to employ the person from full 13 years and under 15 years to perform light job under the list prescribed by the Ministry of Labor - Invalids and Social Affairs.

2. When employing the person from full 13 years and under 15 years, the employer must comply with the following provisions:

a) Must sign the labor contracts in writing with the legal representative and must be agreed by the full 13 year and under 15 year old person;

b) To arrange the working hours in order not to affect the class hour of the children;

c) To ensure the working conditions, labor safety and hygiene appropriate with the age of the underage employee;

3. Do not employ the employee under age 13 except for some specific work regulated by the Ministry of Labor - Invalids and Social Affairs.

When employing people under age 13 to work, the employer must comply with the provisions of Clause 2 of this Article.

Article 165. The work and workplace prohibiting employment of underage employee

1. Prohibiting the employment of underage employee to perform the following jobs:

a) Wearing, carrying and lifting heavy objects beyond the physical condition of the underage person;

b) Producing and using or transporting the chemicals, gases, explosives;

c) Maintaining the equipment and machinery;

d) Demolishing constructional building;

dd) Cooking, blowing, casting, rolling, stamping, welding metals;

e) Diving, offshore fishing;

g) Other work harming the health, safety or the ethics of the underage person.

2. Prohibiting the underage person to work at the following places

a) Underwater, underground, in caves and in the tunnel;

b) Constructional site;

c) Slaughter facility;

d) Casinos, bars, discos, karaoke rooms, hotels, motels, saunas and massage rooms;

dd) Other workplace harming the health, safety or the ethics of the underage person.

3. The Ministry of Labor - Invalids and Social Affairs specifies the list at Point g, Clause 1 and Point d, Clause 2 of this Article.

Section 2

ELDERLY EMPLOYEE

Article 166. Elderly employee

1. The elderly employee is the person who continues working after age as prescribed in Article 187 of this Code.

2. The elderly employee is entitled to shorten daily working hours or apply the regime of shorter hour working.

3. The final year before retirement, the employee is entitled to reduce the normal working hours or apply the regime of shorter hour working.

Article 167. Employment of elderly employee

1. When required, the employer may agree with healthy elder employee to prolong the term of labor contract or sign the new labor contract under the provisions of Chapter III of this Code.

2. Once retired, if working under a new labor contract, in addition to the interests under pension regime, the elderly employee still enjoys the interests agreed upon in labor contracts.

3. Do not employ the elderly employee to do the hard, hazardous and dangerous job adversely affecting the health of the elderly employee, except for the special cases as prescribed by the Government.

4. The employer is responsible to pay attention to and take care of the health of the elderly employee at the workplace.

Section 3

VIETNAMESE EMPLOYEE WORKING ABROAD, WORKING FOR FOREIGN ORGANIZATION AND INDIVIDUAL IN VIETNAM, FOREIGN EMPLOYEE WORKING IN VIETNAM

Article 168. Vietnamese employee working abroad, working for foreign organization and individual in Vietnam, foreign employee working in Vietnam

1. The State encourages the enterprises, agencies, organizations and individuals to seek and expand the labor market to send Vietnamese to work abroad.

Vietnamese employee working overseas must comply with the provisions of the law of Vietnam, the host country law, except the case of international agreement in which Vietnam is a member contains different provisions.

2. Vietnamese citizens working in foreign enterprises in Vietnam, in industrial parks, economic zones and export processing zones, in foreign or international agencies and organizations or working for individuals who are foreign citizens in Vietnam must comply with the law of Vietnam and are protected by law.

Article 169. Conditions of employee being the foreign citizen working in Vietnam.

1. The employee who is the foreign citizen working in Vietnam must have the following conditions:

a) Having capacity for civil acts in full;

b) Having qualification, skills and health in accordance with the job requirements;

c) Not being the criminal or prosecuted for criminal liability in accordance with the law of Vietnam and foreign law;

d) Having working permit granted by the Vietnamese competent state authorities, except for the cases as prescribed in the Article 172 of this Code.

2. The employee who is a foreign citizen working in Vietnam must comply with Vietnam's labor law, international agreement in which Vietnam is a member contains different provisions and protected by the law of Vietnam.

Article 170. Conditions for labor recruitment of foreign citizen

1. The enterprises, agencies, organizations, individuals and contractors in the country are only entitled to recruit foreign citizen to work as manager, operating director, specialist and technical employee while Vietnamese employee has not meet the production and business demand.

2. The foreign enterprises, agencies, organizations, individuals and contractors before recruiting employees who are foreign citizens to work in the territory of Vietnam must explain the demand for labor employment and be approved in writing from the competent state agency.

Article 171. Work permit for the employee being the foreign citizen to work in Vietnam

1. The employee who is a foreign citizen must present a work permit when carrying out the procedures related to the exit, entry and present as required from the competent state agency.

2. The foreign citizen coming to work in Vietnam without work permits will be expelled from the territory of Vietnam as stipulated by the Government.

3. The employer who employs foreign citizen without a work permit to work for him, shall be handled as prescribed by law.

Article 172. Foreign citizen working in Vietnam not subject to the grant of work permit

1. As contributing member, or owners of limited liability company.

2. As a member of the Board of Directors of the Joint Stock Company

3. As a Head of Representative Office, project of international organization, non-governmental organizations in Vietnam.

4. Coming to Vietnam with a period of less than 03 months to offer services

5. Coming to Vietnam with a period of less than 03 months to handle the problem, technical situation and complex technology arising that affect or threaten to affect the production and business that the Vietnamese and foreign experts currently in Vietnam cannot be handled.

6. As a foreign lawyer who has been licensed to practice law in Vietnam under the Law on Lawyers.

7. Under the provisions of international agreement in which the Socialist Republic of Vietnam is a member.

8. As students who are studying and working in Vietnam, but the employer must give a notice 07 days in advance to the provincial state management agency on labor.

9. Other cases as prescribed by the Government

Article 173. Time limit of the work permit

The time limit of the work permit is 02 maximally.

Article 174. Cases of expiration of work permit

1. Work permit has expired

2. Termination of labor contract

3. The content of the labor contract is not consistent with that of the issued work permit.

4. Contract in the area of economy, trade, finance, banking, insurance, technical science, culture, sports, education and health has been expired or terminated.

5. There is a written notice from the foreign countries on stopping sending foreign employees to work in Vietnam.

6. The work permit is revoked

7. Enterprises, organizations and partners from Vietnam or non-governmental organizations in Vietnam have ended their activities.

8. The employee is a foreign citizen who is imprisoned, dead or declared dead or missing by the court

Article 175. Grant, re-grant and revocation of work permit

The Government has specified the conditions for grant, re-grant and revocation of work permit for employee as foreign citizen working in Vietnam.

Section 4

DISABLE EMPLOYEES

Article 176. State policies for disabled employee

1. The State shall protect the right of work and self-employment of the disabled employee, having the policies of encouragement and incentives to the employer to create job and receive the disabled person to work as prescribed by the Law on disabled persons

2. The Government has stipulated the policies for preferential loans from the national Fund for the employer to employ disabled employee.

Article 177. Employing disabled employee

1. The employer must ensure that the working conditions, labor tools, labor safety and hygiene are in accordance with the disabled employee and regularly take care of their health.

2. The employer must gather the disabled employee upon making decisions on the issues related to their interests.

Article 178. Prohibited acts upon employment of disabled employee

1. Employing disabled employee with the working capacity reduced from 51% or more to work overtime or work at night.

2. Employing disabled employee to do heavy, hazardous or dangerous work, or exposure to toxic substances under the list issued by the Ministry of Labor - Invalids and Social Affairs in coordination with the Ministry of Health.

Section 5

EMPLOYEE AS HOUSEMAID

Article 179. Employee as housemaid

1. Employee working as housemaid is the employee regularly performs work in a household or many household

The house work including the housework, housekeeping, child care, patient care, elder care, driving, gardening and other work but not related to the commercial activities.

2. The person performing housework in the form of piecework is not subject to the application of this Code.

Article 180. Labor contract for employee as a housemaid

1. The employer must sign a labor contract in writing with the housemaid.

2. The time limit of the labor contract for the employee as a housemaid shall be agreed by both parties. One party has the right to unilaterally terminate the labor contract at any time but has to give a notice 15 days in advance.

3. Both parties shall agree and specify in the labor contract on the form of salary payment, term of payment, daily working hours, accommodation…

Article 181. Employer’s obligations

1. Fully implementing all agreements already signed in the labor contract.

2. Paying the housemaid an amount of social insurance, health insurance as prescribed by law for employee to buy insurance herself.

3. Respecting the honor and dignity of the housemaid

4. Arranging the clean and hygienic accommodation for the housemaid if agreed.

5. Creating opportunities for the housemaid to participate in education, vocational training.

6. Paying fares when the housemaid terminates work and get home except for the case the housemaid terminates the labor contract ahead of time.

Article 182. Housemaid’s obligations

1. Fully executing all agreements signed by both parties in the labor contract.

2. Having to compensate as agreed or as prescribed by the regulations of law if causing damage and loss of property of the employer.

3. Giving timely notice to the employer about the possibility, the risk of accidents and threat to the safety, health, life and property of employer’s family and themselves.

4. Denouncing to the competent authorities if the employer has the acts of maltreatment, sexual harassment, forced labor or other acts of law violation.

Article 183. Prohibited acts for the employer

1. Maltreatment, sexual harassment, forced labor, force using for the employee as a housemaid.

2. Assigning the housemaid the work not specified in the labor contract

3. Keeping the housemaid’s personal papers

Section 6

OTHER LABOR ACTIVITIES

Article 184. Employee working in area of art and sports

Person who performs trade or work in the area of art and sports is entitled to apply a number of appropriate regimes about the age of trade learning; about the labor contract signing, working and break time; the salary, salary allowance, bonus, labor safety and hygiene as prescribed by the Government.

Article 185. Employee receiving work to do at home

1. The employee can agree with the employer to receive work to do at home regularly.

2. The employee who works at home in the form of processing is not subject to the application of this Code

Chapter XII

SOCIAL INSURANCE

Article 186. Participation in social insurance and health insurance

1. The employer and the employee must participate in the mandatory social insurance and health insurance and unemployment insurance and shall enjoy the regimes as prescribed by the law on the social insurance and health insurance

Encouraging the employer and employee to perform other forms of social insurance for the employees.

2. During the leave with the enjoyment of the social insurance, the employer shall not pay salary to employees.

3. For employees not subject to participation in mandatory social insurance, mandatory health insurance, unemployment insurance, in addition to payment by the work, the employer shall pay at the same time of the employee’s payment period an additional amount equivalent to the rate of mandatory social insurance premium and mandatory health insurance, unemployment insurance and the amount of annual leave as prescribed.

Article 187. Pension age

1. The employee must satisfy the conditions of the social insurance payment in accordance with the law on social insurance to enjoy the pension salary when female is full 60-year-old and female is full 55 years old.

2. The employee has been reduced the working capacity; doing extremely hard, harmful or dangerous work; doing hard, harmful or dangerous work in upland and remote areas, border islands under the list stipulated by the Government shall be able to retire at younger age than specified in paragraph 1 of this Article.

3. The employee has high technical qualification, the employee working management task and some other special cases can retire at higher age but not more than 05 years compared with the provisions of Clause 1 of this Article.

4. The Government has stipulate the clause 2 and 3 of this Article.

Chapter XIII

TRADE UNION

Article 188. Role of trade union organization in labor relationship

1. The grassroots trade union performing the representatives role, protecting the legitimate and proper rights and interests of the trade union members, employee, participating, negotiating, signing and supervising the implementation of collective labor agreement, salary scale, payroll, labor norms and salary payment regulation, bonus regulation, labor rule and democracy regulation at enterprises, agencies and organizations, participating and supporting to settle labor dispute; dialogue and cooperation with employers to build harmonious, harmonious and progressive labor relations at the enterprises, agencies and organizations.

2. The direct superior grassroots trade union shall support the grassroots trade union to perform the functions and duties as prescribed in Clause 1 of this Article; propagating and educating, raising the awareness about labor law, law on trade unions for the employees

3. In areas where there is no trade union organization established at the grassroots level, the direct superior grassroots trade union shall fulfill the responsibilities as specified in clause 1 of this Article.

4. The Trade union organizations at all levels shall participate with the state management agencies at same level and the representative organization of the employer to exchange and settle the labor issues.

Article 189. Establishing and joining and operating trade union at enterprises, agencies and organizations

1. The employee working at the enterprises, agencies and organizations has the right to establish, join and operate the trade union in accordance with the Law on Trade unions.

2. The superior grassroots trade union has the right to mobilize the employee to join the trade union, establish the grassroots trade union at the enterprises, agencies and organizations and has the right to require the employer and the state management agency on labor to create conditions and support the establishment of the grassroots trade union.

3. When the grassroots trade union is established under the provisions of the Law on Trade union, the employer must recognize and create favorable conditions for the grassroots trade union to operate.

Article 190. Prohibited acts for the employer related to the establishment, joining and operation of trade union

1. Hindering or causing difficulties for the establishment, joining and operation of the trade union of the employee.

2. Coercing the employee to establish, join and operate the trade union.

4. Discriminating on salary, working hours and the rights and obligations in the labor relationship to prevent the establishment, joining and operation of trade union of the employee.

Article 191. Rights of the grassroots trade union official i n the labor relationship

1. Meet employers for dialogue, exchange, negotiate on issues of labor and employers.

2. Coming to workplace in order to meet the employee within the scope of liability they represent

3. The places where the grassroots trade union has not been established, the direct superior grassroots trade union official is entitled to execute the rights provided in this Article.

Article 192. Responsibilities of employers to trade union

1. Creating favorable conditions for the employee to establish join and operate the trade union.

2. Coordinating and creating favorable conditions for the superior grassroots trade union to propagate, mobilize and develop trade union member, establish grassroots trade union and arrange specialized trade union official at the enterprises, agencies and organizations.

3. Guaranteeing the conditions for the grassroots trade union to operate under provisions in Article 193 of this Code.

4. Coordinating with the grassroots trade union to build and implement the democratic regulations, the operation coordination regulation in conformity with the functions and duties of each party.

5. Consulting with the grassroots trade union executive committee before issuing the provisions relating to the rights, obligations, regulations and policies for employees.

6. When the employee as a non-specialized trade union official is in the trade union term but his labor contract has expired, he shall be renewed the labor contracts already signed to the end of his trade union term.

7. When the employer unilaterally terminates the labor contract and perform another job, disciplines and dismisses employee who is the non-specialized trade union official, the employer must agree in writing with the grassroots trade union executive committee or the direct superior grassroots trade union executive committee.

In case failing to reach an agreement, both parties must report to the competent agency and organization. After 30 days from the date of giving notice to the local State management agencies, the employer has the right to make a decision and to take responsibility for his decisions.

In case of disagreement with the decision of the employer, the grassroots trade union executive committee and employee have the right to settle the labor disputes according to the procedures and order prescribed by law.

Article 193. Ensuring trade union operation condition at enterprises, agencies and organizations

1. The grassroots trade union is arranged the workplace and provided with information to ensure the necessary conditions for trade union operation.

2. The non-specialized trade union official is entitled to use the time in his working hours’ for trade union operation as prescribed by the Law on Trade union and shall be paid by the employer.

3. The specialized trade union official at enterprises, agencies and organizations paid by the Trade union and is guaranteed by the employer the collective welfare as the employees working at the enterprises, agencies and organizations as agreed in the collective labor agreement or regulations of the employer.

Chapter XIV

SETTLEMENT OF LABOR DISPUTES

Section 1

GENERAL PROVISIONS ON SETTLEMENT OF LABOR DISPUTES

Article 194. Principles of settlement of labor disputes

1. Respecting and ensuring to let the parties negotiate and decide in the settlement of labor disputes by themselves

2. Ensuring the implementation of conciliation and arbitration on the basis of respect for the rights and interests of both parties, respect for the common good of society and not contrary to law.

3. Being public, transparent, objective, timely, rapid and lawful.

4. Ensuring the participation of representatives of the parties during the process of settlement of labor disputes.

5. The settlement of labor disputes must be directly negotiated by the two parties firstly to settle the harmonious interests of the two parties, stabilize the production and business and to ensure the social order and safety.

6. The settlement of labor disputes by the agencies, organizations and individuals having the competence to settle the labor disputes is conducted after either party files a requesting application due to the refusal of negotiation by either party, negotiation done but failed or successful negotiation but either party fails to perform the agreement.

Article 195. Responsibilities of agencies, organizations and individuals in settlement of labor disputes

1. The State management agencies on labor shall be responsible for coordinating with the trade union organization, the representative organization of the employer to make guidance and support and assist the parties in the settlement of labor disputes.

2. The Ministry of Labor - Invalids and Social Affairs shall organize the training to improve the professional capacity of the labor mediator, labor arbitrator in the settlement of labor disputes.

3. The State competent agency must actively and promptly settle the collective labor disputes on the rights.

Article 196. Rights and obligations of both parties in the settlement of labor disputes

1. In the settlement of labor disputes, both parties have the following rights

a) Directly or through the representatives to participate in the process of settlement;

b) Withdrawing application or changing the requested content;

c) Requesting the change of the person who settles the labor dispute if there is reason to believe that such person is not impartial or objective.

2. In settlement of labor disputes, both parties have the obligations:

a) Providing adequate and timely documentation and evidence to prove their claims;

b) Executing the agreements both parties have reached, the judgment or decision that has taken the legal effect.

Article 197. Rights of agencies, organizations and individuals with the competence to settle labor disputes

The agencies, organizations and individuals having the competence to settle the labor disputes within the scope of their duties and powers may request the disputing parties, the agencies, organizations and individuals concerned to provide financial data, evidence, solicit expertise, witnesses and the persons concerned.

Article 198. Labor mediator,

1. The labor conciliator is appointed by the State management agency on labor at district, town and provincial city level to settle the labor disputes and disputes on vocational training contracts.

2. The Government regulates the standard and authority for appointment of labor mediator.

Article 199. Labor arbitration Council

1. The Chairman of provincial People's Committee shall decide to establish the labor arbitration Council. The labor arbitration Council includes the Head of the state management on labor, secretary of the Council and members who are the provincial trade union representatives, representative organizations of the employer. The number of members of the labor arbitration Council is an odd number and not exceeding 07 people.

In necessary case, the Chairman of the Labor Arbitration Council may invite the representatives of agencies and organizations concerned and the person who has experience in the area of labor relations at the locality.

2. The Labor Arbitration Council conducts the reconciliation of the collective labor disputes as follows:

a) Collective labor disputes on interests;

b) Collective labor dispute occurs at the labor employment units that are not entitled to go on strike under the list regulated by the Government.

3. The labor arbitration Council makes a decision by majority in the form of secret ballot voting.

4. The provincial People's Committee shall ensure the necessary conditions for the activities of the labor arbitration Council.

Section 2

AUTHORITY AND ORDER OF PERSONAL LABOR DISPUTE SETTLEMENT

Article 200. Agencies and individuals with the competence to settle individual labor disputes

1. The labor mediator

2. The People's Court

Article 201. Mediation order and procedures for labor dispute of the labor mediator

1. The personal labor dispute must be through the mediation procedures of the labor mediator before requiring the Court to settle except for the following labor disputes without having to go through the mediation procedures:

a) On the labor discipline in the form of dismissal or disputes over the case of unilateral termination of labor contract;

b) Regarding the compensation and allowance upon termination of labor contract;

c) Between the housemaid with the employer;

d) On the social insurance in conformity with the law on social insurance and health insurance as prescribed by the law on health insurance.

dd) Regarding the compensation between the employee and the enterprise, non-business units that send the employee to work overseas under contracts.

2. Within 05 working days after receiving the request for mediation, the labor mediator must end the mediation.

3. At the mediation meeting, there must be the presence of both disputing parties. The disputing parties may authorize the others to join the mediation meeting.

The labor mediator shall guide the parties to negotiate. Where the two parties reach agreement, the labor mediator shall make a record of successful mediation.

Where the two parties cannot reach agreement, the labor mediator shall give out a mediatory plan for both parties to consider. Where the two parties accept the mediatory plan, the labor mediator shall make a record of successful mediation.

Where the two parties do not accept the mediatory plan or a disputing party has been duly summoned twice but still absent without plausible reasons, the mediator shall make a record of unsuccessful mediation.

The record shall bear the signatures of both disputing parties and the labor mediator.

Copy of the record of successful mediation or unsuccessful mediation must be sent to both disputing parties within 01 working day from the date of making the record

4. In case of unsuccessful mediation or either party does not perform the agreements in the record of successful mediation or the time limit for settlement is over as prescribed in clause 2 of this Article but the labor mediator does not conduct the mediation, each disputing party has the right to request the settlement from the Court.

Article 202. Limitation for request of settlement of personal labor disputes

1. The limitation to request the labor mediator to perform the mediation of personal labor disputes is 06 months from the date of discovery of the acts whereby the disputing parties thinks that their rights and legitimate interests have been breached.

2. The limitation to request the court to settle individual labor disputes is 01 years from the date of discovery of the act whereby the disputing parties thinks that their rights and legitimate interests have been breached.

Section 3

COMPETENCE AND ORDER FOR SETTLEMENT OF COLLECTIVE LABOR DISPUTES

Article 203. Agencies, organizations and individuals with the competence to settle the collective labor disputes

1. The agencies, organizations and individuals with the competence to settle the collective labor disputes including:

a) Labor mediator;

b) Chairman of the People's Committees of districts, towns and provincial cities (hereinafter referred to as chairman of the district-level People’s Committee).

c) People’s Court.

2. The agencies, organizations and individuals with the competence to settle the the collective labor disputes with respect to interests including:

a) Labor mediator;

b) Labor arbitration Council.

Article 204. Order of settlement of collective labor dispute at the grassroots level

1. The order of settlement of collective labor dispute at the grassroots level is executed as prescribed in the Article 201 of this Code. The record of mediation must specify the type of collective labor dispute.

2. In case of unsuccessful mediation or either party fails to perform the agreements in the record of mediation, the following provisions shall apply:

a) For the collective labor disputes on the rights, the parties have the right to request the Chairman of district-level People’s Committee for settlement;

b) For the collective labor disputes on the interests, the parties have the right to request the labor arbitration Council for settlement;

3. In case the time limit of the settlement is over as stipulated in Clause 2 of Article 201 of this Code but the labor mediator does not conduct the mediation, the parties have the right to submit petition to the district-level People’s Committee Chairman for settlement.

Within 02 working days after receiving the request for settlement of collective labor disputes, the Chairman of district-level People’s Committee shall determine the type of dispute of about the rights or interests

In case of collective labor dispute on the rights, the settlement shall be performed as stipulated in clause 2 of this Article and Article 205 of this Code.

In case of collective labor dispute on the interests, the parties requesting the settlement of dispute shall be guided immediately under the provisions in point b, clause 2 of this Article.

Article 206. Settlement of collective labor disputes on the rights of the Chairman of district Peoples’ Committee.

1. Within 05 working days after receipt of request application for settlement of collective labor disputes on the rights, the chairman district-level People's Committees shall have to settle the labor disputes.

2. At the meeting to settle the labor disputes, there must be the representatives of both disputing parties. In necessary cases, the Chairman of district-level People's Committee shall invite the representatives of the agencies and organizations concerned to attend the meeting.

The Chairman of district-level People's Committee shall rely on the law on labor, collective labor agreement and the labor rule registered and the other legal regulations and agreements for consideration and settlement of labor disputes.

3. In the event the parties do not agree with the decision of Chairman of district-level People's Committee or if the deadline is over but the Chairman of district-level People's Committee does not settle, the parties have the right request the settlement from the Court.

Article 206. Settlement of collective labor disputes on the interests of the labor arbitration Council

1. Within 07 working days after receiving the application for settlement request, the labor arbitration council must finish the mediation.

2. At the meeting of the labor arbitration council, there must be the representatives of both parties. In necessary case, the Labor Arbitration Council shall invite the representatives of agencies, organizations and individuals concerned to attend the meeting.

The Labor Arbitration Council shall assist the parties to negotiate themselves, where the two parties fail to negotiate; the labor arbitration council shall offer a plan for both parties to consider.

In case the two parties reach agreement or accept the mediation plan, the labor arbitration Council shall make a record of successful mediation at the same time make a decision on recognizing the agreement of the parties.

In case the two parties fail to reach agreement or a disputing party has been duly summoned for the second time but still absent without plausible reason, the labor arbitration Council shall make a record of unsuccessful mediation

The record has the signatures of the present parties, the Chairman and secretary of the labor arbitration council.

The copy of record of successful mediation or unsuccessful mediation must be sent to both disputing parties within 01 working day from the date of making record.

3. After a period of 05 days from the date the Labor Arbitration Council sets up the record of successful mediation but one of the parties does not execute the agreement that has been reached, the labor collective has the right to conduct the procedures to go on strike.

In case the Labor Arbitration Council sets up the record of unsuccessful mediation, after a period of 03 days, the labor collective has the right to conduct the procedures to go on strike.

Article 207. Limitation of request for the settlement of collective labor dispute on the rights

The limitation of request for the settlement of collective labor dispute on the rights is 01 year from the date of discovery of the acts that the disputing parties think that their rights and interests are breached.

Article 208. Prohibiting unilateral action while the collective labor disputes under settlement

When the collective labor disputes are being settled by the competent agencies, organizations and individuals within the time limit prescribed by this Code, neither party has the right to take unilateral action against the other.

Section 4

STRIKE AND SETTLEMENT OF STRIKE

Article 209. Strike

1. The strike is the temporary, voluntary and organizational stopping of work of the labor collective in order to meet the requirements in the process of settlement of labor disputes.

2. The strike is only conducted for the collective labor disputes on the interests and after the time limit prescribed in Clause 3, Article 206 of this Code.

Article 210. Organization and leadership of strike

1. Where there is not grassroots trade union, strike must be organized and led by the the grassroots trade union executive committee.

2. Where there is not grassroots trade union, strike must be organized and led by the the superior trade union organization at the request of the employee.

Article 211. Strike order

1. Gathering opinion of the labor collective

2. Making a decision on strike

3. Conducting strike

Article 212. Procedures for gathering opinion of the labor collective

1. For a labor collective with the grassroots trade union organization, gather the opinions from the member of the grassroots trade union executive committee and the heads of production teams. Where there is not grassroots trade union, gather the opinions of the heads of production teams or of the employee.

2. The organization of opinion gathering may be made ​​by card or signature.

3. Content of opinion gathering for strike including:

a) The plan of the trade union executive committee on the contents prescribed at Points b, c and d, Clause 2 of Article 213 of this Code;

b) Opinions of employees on the agreement or disagreement with the strike.

4. The time and form of opinion gathering for strike shall be decided by the trade union executive committee and must be announced to the employer thereof at least 01 days.

Article 213. Notice the starting time for the strike

1. When there is more than 50% of the people gathered their opinions agree with the plan of the union executive Committee, the trade union executive committee shall make a decision on strike in writing.

2. The decision on strike must have the following contents:

a) Result of opinion gathering on strike;

b) Starting time and place for the strike;

c) Scope of strike conducting;

d) Request of labor collective;

dd)ull name of the representative of the union executive Committee.

3. At least 05 working days prior to the starting day of the strike, the trade union executive committee shall send the strike decision to the employer, at the same time send 01 copy to the provincial State management agencies on labor, 01 copy to the provincial trade union.

4. At the time the strike starts, if the employer does not accept to settle the requirements of the labor collective, the trade union executive committee shall organize and lead the strike.

Article 214. Rights of the parties before and in the course of strike

1. To keep on agreement to settle the contents of collective labor disputes or jointly request the State management agency on labor, trade union organization and representative organization of the employer at provincial level to conduct the mediation.

2. The trade union executive committee has the following rights:

a) To withdraw the decision on strike if strike has not conducted yet or stop the strike if it is underway;

b) To require the Court to declare the strike is legitimate

3. The employer has the following rights

a) To accept the whole or a part of the requirements and give notice in writing to the Trade Union Executive Committee of union organizing, leading strikes;

b) To temporarily close the workplace during the strike due to ineligible to maintain the normal operation or to protect property;

c) To request the Court to declare the strike illegal.

Article 215. Cases of illegal strike

1. Not to arise from the collective labor disputes on the interests

2. To organize for the employees who do not work for the same employer to go on strike.

3. When the collective labor disputes have not been or are being settled by the agencies, organization and individual as prescribed by this Code

4. To be conducted at enterprises that are not entitled to go on strike under the list prescribed by the Government.

5. When there is a decision to delay or stop going on strike.

Article 216. Announcing decision on temporary closure of the workplace

At least 03 working days before the temporary closure of the workplace, the employer shall publicly posted the decision on temporary closure of the workplace and announce to the following agencies and organization:

1. The trade union executive committee organizing and leading the strike;

2. Provincial-level trade union;

3. The representative organization of the employer;

4. The State management agency on labor;

5. The district-level People’s Committee where the head office located.

Article 217. Cases of prohibiting the temporary closure at the workplace

1. Before 12 hours from the time of the strike specified in the decision on strike.

2. After the labor collective stop the strike.

Article 218. Salary and other legal interests of the employee during the strike.

1. The employee who does not participate in the strike but has to stop working because of strike is paid for the stop of working as prescribed in Clause 2, Article 98 of this Code and other interests under the provisions of labor law.

2. The employee who takes part in the strike shall not be paid and other interests as prescribed by the law, unless otherwise agreed by both parties.

Article 219. Acts prohibited before, during and after the strike

1. To hinder the implementation of the right to strike or incite, induce or coerce the employee to go on strike; prevent the employee who does not take part in the strike from going to work.

2. To use violence; destroy machinery, equipment and property of the employer.

3. To infringe the public order and safety

4. To terminate the labor contract or handle the labor discipline to the employee, the strike leader, or appoint the employee and the strike leader to perform another job or go to work at other places because of strike preparation or strike participation.

5. To retaliate and revenge the employee for participating in the strike and the person leading the strike.

6. To take advantage of the strike to commit other acts of violations of the law.

Article 220. Prohibited cases of strike

1. Strikes are prohibited at the units using employee and essentially operating to the national economy because the strike may threaten the security, national defense, health and public order under the list issued by the Government.

2. The State management agencies must periodically listen the opinions of the labor collective and the employer to assist and resolve the legitimate requirements of the labor collective in a timely manner.

Article 221. Decision on postponement and stop of strike

When considering that the strike may cause serious damage to the national economy and the public interest, the Chairman of the provincial People's Committee shall decide to postpone or stop the strike and ask for settlement from the competent state agencies and authorities

The Government stipulates the postponement and stop of strike and settlement of interest of the labor collective

Article 222. Handling the strike with improper order and procedures

1. The Chairman of provincial People's Committee shall make a decision on declaring the strike has breached the order and procedures and immediately notify the Chairman of district-level People's Committee as the organization and leading of the strike do not comply with the Article 212 and Article 213 of this Code.

2. Within 12 hours after receiving notice of the Chairman of provincial People's Committee, the Chairman of district-level People's Committees shall preside over and coordinate with the State management agency on labor and trade union at the same level and other agencies and organizations directly concerned to meet with the employer and the grassroots trade union executive committee or the superior trade union to hear the parties’ opinions and support them to find the measures for settlement and put the operation of production and business back to normal condition.

Section 5

COURT’S CONSIDERATION OF LEGALITY OF THE STRIKE

Article 223. Requesting the Court to consider the legality of the strike

1. During the strike or in the period of 03 months, from the date of termination of the strike, each party has the right to submit petitions to the Court to request the consideration of legality of the strike.

2. The petition must have the following main contents:

a) Date, month, year of the petition;

b) Name of the Court receiving petition;

c) Name and address of the requesting party;

d) Name and address of the organization leading the strike;

dd) Name and address of the employer where the labor collective go on strike;

e) Content to request the Court’s settlement;

g) Other information that the requesting party deem necessary for the settlement.

3. The requesting party must send together with the petition the copies of strike decision, decision or the record of mediation of the competent agencies and organizations to settle the collective labor dispute, materials and evidence related to the consideration of the legality of the strike.

Article 224. Procedures for submitting petition to request the Court’s consideration of the legality of the strike

Procedures for petition submission, receipt, obligation to provide materials and evidence for the consideration and decision on the legality of the strike at the Court are made ​​similarly to the procedures for petition submission, receipt; obligation to provide materials under the provisions of the Code of civil procedure.

Article 225. Competence to consider the legality of the strike

1. The provincial People's Court where the strike takes place has jurisdiction to consider the legality of the strike

2. The Supreme People's Court has jurisdiction to settle the complaints about the legality of the strike.

Article 226. Members of the legality consideration Council of the strike

1. The legality consideration Council of the strike consists of three judges

2. The Council to settle complaints against the decisions on the legality of the strike, including three judges appointed by the Chief Justice Supreme People's Court.

3. The change of judge as a member of the legality consideration Council of the strike is carried out under the provisions of the Code of civil procedure.

Article 227. Procedures for settlement of the petition to request the consideration of the strike.

1. Immediately after receiving the petition, the Tribunal President of the provincial People's Court shall decide to establish a Council to consider the legality or illegality of the strike and assign a judge to preside over the resolution of the petition.

2. Within 05 working days from the date of receiving the petition, the judge assigned to preside over the resolution of the petition must make a decision to put the legality of the strike into consideration. The decision to open a meeting to consider the legality of the strike must be sent to the Trade Union Executive Committee, the employer, agencies and organizations concerned.

3. Within 05 working days from the date of making the decision to consider the legality of the strike, the legality consideration Council of the strike must open the meeting to consider the legality of the strike.

Article 228. Suspending the consideration of the legality of the strike

The Court shall suspend the consideration of the legality of the strike in the following cases:

1. The requesting party has withdrawn its petition;

2. Both parties have agreed with each other on the settlement of the strike and submitted petition to request the Court not to carry out the settlement.

3. Person who submits the requesting petition has been duly summoned twice but is still absent.

Article 229. Persons taking part in the meeting for consideration of the legality of the strike.

1. The legality consideration Council of the strike shall be chaired by the presiding Judge; the Court’s clerk shall record the minutes of the meeting.

2. The representative of the labor collective and the employer

3. The representative of the agencies and organizations on the requirement of the Court

Article 230. Meeting postponement of the legality consideration of the strike

1. The judge assigned to preside over a meeting to consider the legality of the strike or the legality consideration Council has decided to postpone a meeting to consider the legality of a strike similarly to the regulations on adjournment in accordance with the law on civil procedure.

2. The time limit for the meeting postponement of the legality consideration of the strike shall not exceed 03 working days.

Article 231. Order of the meeting of the legality consideration of the strike

1. The person presiding over the meeting of the legality consideration of the strike announces the decision on opening the meeting of the legality consideration of the strike and summarize the content of the petition.

2. The representative of the labor collective and the employer shall present their opinions.

3. The person presiding over the meeting of the legality consideration of the strike may request representatives of the agencies and organizations attending the meeting to express their opinions.

4. The legality consideration Council of the strike shall discuss and make a decision by majority.

Article 232. Decision on the legality of the strike

1. The Court’s decision on the legality of the strike must specify the reason and the grounds for the conclusion of the legality of the strike.

The Court’s decision on the legality of the strike must be announced publicly at the court and sent to the union executive Committee and the employer, the People's Procuracy of the same level. The labor collective and the employer shall execute the decision of the court but may lodge a complaint under the procedures prescribed by this Code.

2. After the court's decision on the legality of the strike is announced, if the strike is illegal, the employee on strike must stop the strike and get back to work.

Article 233. Violation handling

1. When the court has decided that the strike was illegal, but the employee does not end the strike and get back to work, depending on the seriousness of the violation, they may be disciplined in accordance with the regulation on labor law.
In case the strike is illegal, which causes damage to the employer, the union organization leading the strike must make compensation as prescribed by law.

2. The person who take advantage of a strike to disrupt public order, damaging machinery, equipment and property of the employer; the person who commit acts of obstructing the exercise of the right to strike, agitating, inducing, coercing the employee to strike; the person who has acts of retaliation and revenge of the employee taking part in the strike and the person leading the strike, depending on the seriousness of their violations, they can be handled for administrative violations or prosecuted for criminal liability, if causing damage, they must make compensation as prescribed by law.

Article 234. Order and procedures for settlement of complaint about the decision on the legality of the strike

1. Within 15 days from the date of receipt of the decision on the legality of the strike, the trade union executive committee and the employer may send a complaint to the Supreme People's Court.

2. Immediately after receiving the complaint about the decision on the legality of the strike, the Supreme People's Court must send a written request to the Court that has considered the legality of the strike to transfer the case dossier for review and settlement.

3. Within 03 working days after receipt of the written request, the Court that issued a decision on the legality of the strike must transfer the case dossier to the Supreme People's Court for review and settlement.

4. Within 05 working days after receipt of the dossier for the legality consideration of the strike, the Council shall resolve the complaint about the decision on the legality of the strike.

The decision of the Supreme People's Court is the final decision on the legality of the strike

Chapter XV

LABOR STATE MANAGEMENT

Article 235. Content of labor state management

The labor state management includes the following contents:

1. Issuing and organizing the implementation of the legal normative documents on labor;

2. Monitoring, making statistics and providing information about supply and demand and labor supply and demand volatility; making decision on policies, planning, human resource planning, job training, skills development, building of the frame of the national vocational level, distribution and use of social employees. Specifying the list of the trades that only employ the employees who have been trained the trade or have the certificate of national vocational skills;

3. Organizing and conducting scientific research on labor, statistics, information on labor and labor market, living standards and incomes of the employees;

4. Developing the mechanisms and institutions to support the development of the harmonious, stable and progressive labor relations;

5. Inspecting, examining and settling complaints and denunciations and handling legal violations on labor; settling labor disputes in accordance with the law;

6. Implementing the international cooperation on labor

Article 236. State management competence on labor

1. The Government has unified the State management over the labor in the country.

2. The Ministry of Labor - Invalids and Social Affairs is responsible before the Government for implementation of the State management over labor.

The Ministries, ministerial-level agencies to the extent of their duties and power shall implement and coordinate with the Ministry of Labor - Invalids and Social Affairs in the State management over the labor.

3. The People's Committees at all levels shall implement the State management over the labor in their respective localities.

Chapter XVI

INSPECTION OF LABOR AND SANCTION OF LEGAL VIOLATION

ON LABOR

Article 237. Responsibilities of the state inspector on labor

The inspector Ministry of Labor - Invalids and Social Affairs and the inspector of Service of Labor - Invalids and Social Affairs have the following main tasks:

1. Inspecting the compliance of provisions of the law on labor;

2. Investigating occupational accidents and violations on labor safety and hygiene;

3. Making guidance on the application of the the system of technical standards and regulations on labor conditions, labor safety and hygiene;

4. Settling complaints and denunciation on labor as prescribed by the law;

5. Handling under the competence and requesting the competent agencies to handle violations of labor laws.

Article 238. Labor inspection

1. The inspector Ministry of Labor - Invalids and Social Affairs and the inspector of Service of Labor - Invalids and Social Affairs shall execute the specialized inspection function on labor.

2. The inspection of labor safety and hygiene in the area of radioactivity, exploration, oil and gas extraction, means of railway, waterway, road and air transportation and other units of the armed forces shall be implemented by the state management agency in that area in cooperation with the specialized inspection on labor.

Article 239. Handling violations in the area of labor

Those who have acts of violation of the provisions of this Code, depending on the nature and seriousness of their violations, they shall be disciplined, and administratively sanctioned or prosecuted for criminal liability; if causing damage they must make compensation as prescribed by law.

Chapter XVII

IMPLEMENTATION PROVISION

Article 240. Effect of the Labor Code

1. This Code shall take effect from 01 May 2013.

The Labor Code dated 23 June 1994, the Law amending and supplementing a number of articles of the Labor Code No. 35/2002/QH10, the Law amending and supplementing a number of the Labor Code No. 74/2006 / QH11 and the Law amending and supplementing a number of articles of the Labor Code No. 84/2007/QH11 that shall be expired from the date this Code takes effect.

2. From the date this Code takes effect:

a) The labor contracts, collective labor agreements, other legal agreements already concluded and the agreements more favorable to the employee than the provisions of this Code shall continue to be performed; the agreements inconsistent with the provisions of the Code must be amended and supplemented;

b) The stipulation on the time of enjoyment of the policies when giving birth in the Social Insurance Law No. 71/2006/QH11 shall comply with the provisions of this Code.

The female employee on maternity leave before the effective date of this Code, is still in the time of maternity leave to May 1, 2013 as prescribed in the Law on social insurance No. 71/2006/QH11, the time of enjoyment of the policies when giving birth complies with the provisions of this Code.

3. The labor regime for cadres, civil servants, officer and the person in the armed forces of the People's Army, People’s public security and other social organizations and cooperative members stipulated by the other legal documents but depending on the object, a number of provisions in this Code shall be applied. The Government has issued the specific salary policies applicable to cadres, civil servants, officer and the person in the armed forces of the People's Army and People’s public security.

Article 241. Effect for areas where less than 10 employees employed

The employer who employs less than 10 employees must implement the provisions of this Code, but is reduced and exempted a number of standards and procedures prescribed by the Government.

Article 242. Detailed regulations and guidance of execution

The Government and the competent authorities shall stipulate in detail and make guidance of the implementation of articles and clauses in the Code.

_____________________________________________________________

This Code is adopted by the National Assembly of the Socialist Republic of Vietnam, term XIII, 3rd session on June 18, 2012.

CHAIRMAN OF NATIONAL ASSEMBLY

Nguyen Sinh Hung


Tai lieu huong dan VSA200

TÀI LIỆU HƯỚNG DẪN THỰC HIỆN

CHUẨN MỰC KIỂM TOÁN SỐ 200

môc tiªu tæng thÓ cña kiÓm to¸n viªn vµ c«ng ty kiÓm to¸n

khi kiÓm to¸n theo c¸c chuÈn mùc kiÓm to¸n viÖt nam

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 3

1. Các chuẩn mực kiểm toán liên quan đến VSA 200. 3

2. Phạm vi áp dụng. 3

3. Kiểm toán báo cáo tài chính. 3

3.1. Thuật ngữ “Báo cáo tài chính” 3

3.2. Thuật ngữ “Thông tin tài chính quá khứ” 3

3.3. Tổng quan về kiểm toán. 3

3.4. Mục đích của kiểm toán. 4

3.5. Trách nhiệm báo cáo của Ban Giám đốc đơn vị được kiểm toán. 4

3.6. Ý kiến của kiểm toán viên về báo cáo tài chính được kiểm toán. 4

4. Mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán. 4

5. Giải thích thuật ngữ chủ yếu. 5

5.1. Thuật ngữ “Quy định về lập và trình bày báo cáo tài chính” 5

5.2. Thuật ngữ “Kiểm toán viên” 6

5.3. Thuật ngữ “Ban giám đốc” và “Ban quản trị” 6

5.4. Thuật ngữ “Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị” 6

5.5. Thuật ngữ “Đảm bảo hợp lý” 7

5.6. Thuật ngữ “Sai sót” 7

6. Đối tượng thực hiện chuẩn mực kiểm toán. 7

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 8

1. Yêu cầu về “Đạo đức nghề nghiệp” 8

1.1. Nội dung yêu cầu. 8

1.2. Hướng dẫn áp dụng. 8

1.3. Ví dụ minh hoạ về tính độc lập. 8

1.4. Một số biểu mẫu của chương trình kiểm toán mẫu liên quan đến tính độc lập. 9

1.5. Thực trạng áp dụng các yêu cầu về đạo đức nghề nghiệp tại các công ty kiểm toán. 9

2. Yêu cầu về “Thái độ hoài nghi nghề nghiêp” 9

2.1. Thuật ngữ “Thái độ hoài nghi nghề nghiệp” 9

2.2. Nội dung yêu cầu. 10

2.3. Hướng dẫn áp dụng. 10

2.3.1. Vì sao phải duy trì thái độ hoài nghi nghề nghiệp. 10

2.3.2. Thái độ hoài nghi nghề nghiệp trong cuộc kiểm toán. 10

2.4. Hồ sơ kiểm toán về thái độ hoài nghi nghề nghiệp. 10

2.5. Tình huống thực tế về thái độ hoài nghi nghề nghiệp. 10

3. Xét đoán chuyên môn. 11

3.1. Thuật ngữ “Xét đoán chuyên môn” 11

3.2. Nội dung yêu cầu. 11

3.3. Hướng dẫn áp dụng. 11

3.3.1. Vì sao phải thực hiện xét đoán chuyên môn. 11

3.3.2. Một số thủ tục kiểm toán cần xét đoán chuyên môn. 11

3.4. Hồ sơ về xét đoán chuyên môn. 12

3.5. Tình huống thực tế về xét đoán chuyên môn. 12

4. Bằng chứng kiểm toán. 12

4.1. Thuật ngữ “Bằng chứng kiểm toán” 13

4.2. Nội dung yêu cầu. 13

4.3. Hướng dẫn áp dụng. 13

4.3.1. Nguồn thu thập bằng chứng kiểm toán. 13

4.3.2. Tính đầy đủ và thích hợp của bằng chứng kiểm toán. 13

4.4. Hồ sơ kiểm toán về bằng chứng kiểm toán. 13

5. Rủi ro kiểm toán. 13

5.1. Thuật ngữ “Rủi ro kiểm toán” 14

5.2. Hướng dẫn áp dụng. 14

5.2.1. Phân loại rủi ro kiểm toán. 14

5.2.2. Tại sao phải phân loại lại các cấu phần của rủi ro kiểm toán?. 16

5.2.3. Mối quan hệ giữa các loại rủi ro. 17

5.3. Rủi ro thực tế thường gặp trong một số lĩnh vực kinh doanh phổ biến. 19

5.4. Hồ sơ kiểm toán đối với các thủ tục đánh giá rủi ro. 20

6. Hạn chế vốn có của cuộc kiểm toán. 20

6.1. Thuật ngữ “Hạn chế vốn có của cuộc kiểm toán” 21

6.2. Hướng dẫn áp dụng. 21

6.2.1. Nguyên nhân của hạn chế vốn có của cuộc kiểm toán. 21

6.2.2. Phương pháp giảm thiểu hạn chế vốn có của cuộc kiểm toán. 22

7. Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam.. 22

7.1. Tuân thủ các chuẩn mực kiểm toán liên quan đến cuộc kiểm toán. 22

7.1.1. Chuẩn mực có liên quan đến cuộc kiểm toán. 22

7.1.2. Kết cấu của chuẩn mực kiểm toán Việt Nam (ban hành năm 2010) 22

7.1.3. Nội dung yêu cầu “Tuyên bố tuân thủ chuẩn mực kiểm toán Việt Nam” 23

7.1.4. Hướng dẫn áp dụng “Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công” 23

7.1.5. Hướng dẫn áp dụng “Lưu ý khi kiểm toán các đơn vị nhỏ” 23

7.2. Mục tiêu quy định trong từng chuẩn mực kiểm toán. 24

7.3. Tuân thủ các yêu cầu và quy định trong từng chuẩn mực kiểm toán. 27

7.4. Không đạt được mục tiêu. 27

BẢNG BIỂU VÀ SƠ ĐỒ

Bảng 1: Mối quan hệ giữa các loại rủi ro được thể hiện qua ma trận rủi ro sau: 17

Sơ đồ 1: Sơ đồ minh họa mối quan hệ giữa các loại rủi ro kiểm toán. 18

Sơ đồ 2: Mối quan hệ giữa các mục tiêu của chuẩn mực kiểm toán Việt Nam.. 25

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 200

Chuẩn mực kiểm toán số 200 (“VSA 200”) - “Mục tiêu tổng thể của kiểm toán viên và công ty kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam” là chuẩn mực có ý nghĩa bao trùm lên tất cả các chuẩn mực kiểm toán Việt Nam khác. Do đó, VSA 200 có liên quan đến tất cả các chuẩn mực kiểm toán Việt Nam khác. Khi áp dụng các chuẩn mực kiểm toán Việt Nam thì cần phải tham khảo các yêu cầu và hướng dẫn của VSA 200.

2. Phạm vi áp dụng

(VSA 200, 01-02)

Chuẩn mực kiểm toán này:

§ Quy định và hướng dẫn trách nhiệm của kiểm toán viên và Công ty kiểm toán khi thực hiện kiểm toán báo cáo tài chính theo chuẩn mực kiểm toán Việt Nam.

§ Quy định mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán và hướng dẫn nội dung, phạm vi của một cuộc kiểm toán được thiết kế để kiểm toán viên đạt được các mục tiêu đó.

§ Quy định và hướng dẫn phạm vi áp dụng, kết cấu của các chuẩn mực kiểm toán Việt Nam, bao gồm các yêu cầu về trách nhiệm của kiểm toán viên và Công ty kiểm toán trong mọi cuộc kiểm toán, kể cả trách nhiệm phải tuân thủ chuẩn mực kiểm toán Việt Nam. Trong chuẩn mực kiểm toán Việt Nam, “kiểm toán viên” được hiểu là “kiểm toán viên độc lập” hoặc “kiểm toán viên hành nghề”. Khi quy định và hướng dẫn về trách nhiệm của kiểm toán viên trong việc thực hiện chuẩn mực kiểm toán đã bao hàm trách nhiệm của công ty kiểm toán mà kiểm toán viên đó đang hành nghề kiểm toán.

Chuẩn mực kiểm toán Việt Nam được áp dụng khi kiểm toán viên và công ty kiểm toán thực hiện cuộc kiểm toán báo cáo tài chính và cũng được áp dụng trong trường hợp kiểm toán thông tin tài chính khác trong quá khứ.

Chuẩn mực kiểm toán Việt Nam không quy định và hướng dẫn trách nhiệm của kiểm toán viên và Công ty kiểm toán đối với các vấn đề liên quan đã quy định trong pháp luật và các quy định khác, ví dụ chào bán chứng khoán ra công chúng. Những trách nhiệm quy định trong văn bản pháp luật có thể khác với quy định và hướng dẫn trong chuẩn mực kiểm toán Việt Nam, mặc dù những quy định và hướng dẫn trong chuẩn mực kiểm toán Việt Nam là cần thiết nhưng kiểm toán viên phải có trách nhiệm trước hết là tuân thủ pháp luật và các quy định có liên quan.

3. Kiểm toán báo cáo tài chính

3.1. Thuật ngữ “Báo cáo tài chính”

(VSA 200, 13e)

Báo cáo tài chính: Là các báo cáo được lập và trình bày theo chuẩn mực kế toán và chế độ kế toán hiện hành phản ánh các thông tin kinh tế, tài chính chủ yếu của đơn vị tại thời điểm lập báo cáo. Thuật ngữ “Báo cáo tài chính” có nghĩa là một bộ báo cáo tài chính gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính (VSA 200, 13e).

Báo cáo tài chính là một sự miêu tả thông tin tài chính quá khứ được sắp xếp một cách khoa học. Báo cáo tài chính được lập nhằm cung cấp các thông tin về các nguồn lực kinh tế hoặc các nghĩa vụ tại một thời điểm hoặc sự thay đổi của các nguồn lực kinh tế và các nghĩa vụ này trong một giai đoạn nhất định.

3.2. Thuật ngữ “Thông tin tài chính quá khứ”

(VSA 200, 13g)

Thông tin tài chính quá khứ: Là thông tin được trình bày bằng thuật ngữ tài chính liên quan đến một đơn vị cụ thể, phát sinh chủ yếu từ hệ thống kế toán của đơn vị, phản ánh các sự kiện kinh tế, tài chính đã xảy ra trong các kỳ trước hoặc các điều kiện kinh tế tại một thời điểm trong quá khứ (VSA 200, 13g).

Thông tin tài chính quá khứ có thể là từng thông tin riêng lẻ, cũng có thể là toàn bộ báo cáo tài chính các năm trước năm hiện tại.

Ví dụ

· Tình hình nợ phải trả ngắn hạn và dài hạn của đơn vị tại ngày 31/12/2009.

· Số dư nợ phải thu khách hàng, hàng tồn kho, tài sản cố định của đơn vị tại ngày 31/12/2009.

· Doanh thu và giá vốn của đơn vị cho năm tài chính 2009.

· Lưu chuyển tiền thuần hoạt động kinh doanh của đơn vị cho năm tài chính 2009.

· Báo cáo tài chính năm trước.

3.3. Tổng quan về kiểm toán

§ Kiểm toán bắt đầu xuất hiện từ thế kỷ thứ mười ba, với Kiểm toán viên của Bộ Tài chính Anh Quốc (Auditor of the Exchequer in England) thành lập vào năm 1314.

§ Từ “Kiểm toán” trong tiếng Anh là “Audit” được bắt nguồn từ “Audire” trong tiếng Hy Lạp cổ có nghĩa là “Nghe”.

§ Cho đến những năm đầu thế kỷ 20, kiểm toán tập trung vào kiểm tra tính thanh khoản của doanh nghiệp và phát hiện gian lận trong doanh nghiệp.

§ Trong giai đoạn đầu thế kỷ 20 cho đến những năm 1940, mục tiêu của kiểm toán đã bắt đầu tiếp cận đến việc xác nhận tính đúng đắn của báo cáo tài chính.

§ Kể từ những năm 1940 đến nay, mục đích chính của kiểm toán là giúp kiểm toán viên đưa ra ý kiến liệu báo cáo tài chính có chứa đựng các sai sót trọng yếu. Theo đó, phương pháp tiếp cận kiểm toán cũng dần thay đổi, hướng tới phương pháp dựa trên rủi ro.

§ Từ trước những năm 2000, phương pháp tiếp cận kiểm toán hướng tới phương pháp dựa trên các rủi ro tài chính.

§ Từ năm 2000 trở lại đây, phương pháp tiếp cận kiểm toán hướng tới phương pháp dựa trên các rủi ro kinh doanh, trong đó bao gồm cả các rủi ro tài chính.

3.4. Mục đích của kiểm toán

Với sự tách biệt giữa quyền sở hữu và quyền quản lý ngày càng rõ nét, nhu cầu về một bên thứ ba độc lập có trình độ chuyên môn, thay mặt người sở hữu, thực hiện việc kiểm tra các hoạt động và kết quả hoạt động của người quản lý ngày càng lớn.

Mục đích chính của kiểm toán là giúp kiểm toán viên đưa ra ý kiến liệu báo cáo tài chính có chứa đựng các sai sót trọng yếu. Nhu cầu của xã hội về hoạt động kiểm toán độc lập ngày càng cao, nhất là kiểm toán trong các lĩnh vực ảnh hưởng đến phần đông công chúng như các công ty đại chúng, doanh nghiệp niêm yết.

Các sự kiện gian lận kế toán của các công ty niêm yết như Enrol, Worldcom, hay mới đây là Lehman Brothers tại Mỹ, Satyam tại Ấn Độ, và Bông Bạch Tuyết tại Việt Nam càng đòi hỏi phải đưa ra yêu cầu cao đối với kiểm toán độc lập báo cáo tài chính.

Tại Việt Nam, mục đích của kiểm toán là làm tăng độ tin cậy của người đọc đối với báo cáo tài chính, thông qua việc kiểm toán viên đưa ra ý kiến về tính trung thực, hợp lý của báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, phù hợp với quy định hiện hành về lập và trình bày báo cáo tài chính. Một cuộc kiểm toán được thực hiện theo chuẩn mực kiểm toán Việt Nam và yêu cầu về đạo đức nghề nghiệp sẽ giúp kiểm toán viên đưa ra ý kiến đúng mục đích nói trên (VSA 200, 03).

3.5. Trách nhiệm báo cáo của Ban Giám đốc đơn vị được kiểm toán

3.5.1. Nội dung quy định

Trong mọi trường hợp, cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam được tiến hành trên cơ sở là Ban Giám đốc và Ban quản trị hiểu và thừa nhận rằng họ có những trách nhiệm sau (VSA 200, A2):

(a) Lập và trình bày báo cáo tài chính phù hợp với quy định hiện hành về lập và trình bày báo cáo tài chính, bao gồm cả sự trình bày hợp lý;

(b) Xây dựng và duy trì hệ thống kiểm soát nội bộ để đảm bảo báo cáo tài chính không còn chứa đựng những sai sót trọng yếu do gian lận hay do nhầm lẫn;

(c) Cung cấp cho kiểm toán viên:

(i) Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc, Ban quản trị nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như các ghi chép, các tài liệu, sổ kế toán, chứng từ kế toán, các vấn đề khác;

(ii) Các tài liệu, thông tin mà kiểm toán viên đề nghị Ban Giám đốc và Ban quản trị cung cấp hoặc giải trình để phục vụ mục đích kiểm toán;

(iii) Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị mà kiểm toán viên cho rằng cần thiết để phục vụ mục đích thu thập bằng chứng kiểm toán.

3.5.2. Hướng dẫn áp dụng

Báo cáo tài chính còn có thể được lập theo quy định về lập báo cáo nhằm đáp ứng (VSA 200, A4):

(1) Nhu cầu về thông tin tài chính chung của đông đảo người sử dụng báo cáo tài chính (còn gọi là “Báo cáo tài chính cho mục đích chung”); hoặc

(2) Nhu cầu về thông tin tài chính cho một số đối tượng sử dụng báo cáo tài chính cụ thể (còn gọi là “Báo cáo tài chính có mục đích đặc biệt”).

Các quy định về lập và trình bày báo cáo tài chính thường bao gồm: Luật Kế toán, chuẩn mực kế toán, chế độ kế toán và các quy định có liên quan. Trong một số trường hợp, việc lập và trình bày báo cáo tài chính còn phải theo quy định và hướng dẫn của các ngành đặc thù, hoặc theo (VSA 200, A5):

(1) Môi trường pháp lý và đạo đức, như các luật, các quy định, phán quyết của tòa án, các yêu cầu về đạo đức nghề nghiệp kế toán;

(2) Các hướng dẫn về chuẩn mực kế toán và chế độ kế toán do các cơ quan, đơn vị có chức năng soạn thảo chuẩn mực hoặc Hội nghề nghiệp ban hành;

(3) Các hướng dẫn xử lý tình huống kế toán cụ thể do các cơ quan, đơn vị có chức năng soạn thảo chuẩn mực hoặc Hội nghề nghiệp ban hành;

(4) Các thông lệ kế toán có tính phổ biến và đặc thù được thừa nhận rộng rãi.

Điều kiện tiên quyết để kiểm toán viên chấp nhận hợp đồng kiểm toán là kiểm toán viên cần được Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán cam kết về việc họ thừa nhận và hiểu rõ những trách nhiệm của họ trong hợp đồng kiểm toán. (Xem hướng dẫn chi tiết tại Chuẩn mực kiểm toán Việt Nam số 210 - "Hợp đồng kiểm toán”)

3.6. Ý kiến của kiểm toán viên về báo cáo tài chính được kiểm toán

(VSA 200, A12-A13)

Ý kiến của kiểm toán viên đưa ra về việc liệu báo cáo tài chính đã được lập phù hợp với các quy định về lập và trình bày báo cáo tài chính hiện hành trên các khía cạnh trọng yếu.

§ Khi quy định về lập và trình bày báo cáo tài chính là quy định về trình bày hợp lý, thường trong trường hợp báo cáo tài chính cho mục đích chung thì dạng ý kiến kiểm toán mà chuẩn mực kiểm toán Việt Nam yêu cầu là liệu báo cáo tài chính đã được lập và trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu hay chưa.

§ Khi quy định về lập và trình bày báo cáo tài chính là quy định về tuân thủ, dạng ý kiến kiểm toán mà chuẩn mực kiểm toán Việt Nam yêu cầu là liệu báo cáo tài chính đã được lập và trình bày tuân thủ các quy định, trên các khía cạnh trọng yếu hay chưa.

Xem hướng dẫn chi tiết tại Chuẩn mực kiểm toán Việt Nam số 700 - "Báo cáo kiểm toán về báo cáo tài chính”.

4. Mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán

(VSA 200, 11-12)

Mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán khi thực hiện một cuộc kiểm toán báo cáo tài chính là:

(a) Đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng những sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập trung thực và hợp lý trên các khía cạnh trọng yếu, phù hợp với quy định về lập và trình bày báo cáo tài chính hiện hành và các quy định pháp lý có liên quan đến lập và trình bày báo cáo tài chính hay không;

(b) Lập báo cáo kiểm toán về báo cáo tài chính và công bố thông tin theo quy định của chuẩn mực kiểm toán, phù hợp với các phát hiện của kiểm toán viên.

Trong trường hợp không thể đạt được sự đảm bảo hợp lý và ý kiến chấp nhận từng phần trên báo cáo kiểm toán là chưa đủ để cung cấp thông tin cho người sử dụng báo cáo tài chính thì chuẩn mực kiểm toán Việt Nam yêu cầu kiểm toán viên phải từ chối đưa ra ý kiến hoặc rút khỏi cuộc kiểm toán, theo pháp luật và các quy định hiện hành có liên quan.

5. Giải thích thuật ngữ chủ yếu

(VSA 200, 13)

5.1. Thuật ngữ “Quy định về lập và trình bày báo cáo tài chính”

(VSA 200, 13a)

a. Quy định về lập và trình bày báo cáo tài chính: Là các quy định tại Luật kế toán, các chuẩn mực kế toán, chế độ kế toán và các quy định có liên quan được Ban Giám đốc và Ban quản trị áp dụng trong quá trình lập và trình bày báo cáo tài chính, có thể chấp nhận được, phù hợp với đặc điểm của đơn vị được kiểm toán và mục đích của báo cáo tài chính, hoặc do yêu cầu của pháp luật và các quy định khác (VSA 200, 13a).

Ví dụ:

- Luật Kế toán số 03/2003/QH11 ngày 17/06/2003.

- Nghị định 129/2004/NĐ-CP ngày 31/05/2004 của Chính phù quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh.

- Hệ thống chuẩn mực kế toán Việt Nam đã ban hành và có hiệu lực.

- Quyết định số 15/2006/QĐ-BTC ngày 20 tháng 03 năm 2006 của Bộ Tài chính ban hành chế độ kế toán doanh nghiệp.

- Quyết định số 48/2006/QĐ-BTC ngày 14 tháng 09 năm 2006 của Bộ Tài chính ban hành chế độ kế toán doanh nghiệp nhỏ và vừa.

- Thông tư số 95/2008/TT-BTC ngày 24 tháng 10 năm 2008 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với công ty chứng khoán.

- v.v...

b. Quy định về trình bày hợp lý

Thuật ngữ “quy định về trình bày hợp lý” được sử dụng để quy định về lập và trình bày báo cáo tài chính, trước hết vẫn phải tuân thủ và trong một số trường hợp là phù hợp với các quy định chung và (VSA 200, 13a):

(i) Xác nhận rõ ràng rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với quy định chung, hoặc;

(ii) Xác nhận rõ ràng rằng Ban Giám đốc có thể phải thực hiện khác một yêu cầu của quy định chung để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp thực hiện khác như vậy được coi là cần thiết chỉ trong một số rất ít tình huống.

Theo định nghĩa của Chuẩn mực kế toán Việt Nam số 21 - “Trình bày báo cáo tài chính”, đoạn 11:

Để lập và trình bày báo cáo tài chính trung thực và hợp lý, doanh nghiệp phải:

§ Lựa chọn và áp dụng các chính sách kế toán phù hợp;

§ Trình bày các thông tin, kể cả các chính sách kế toán, nhằm cung cấp thông tin phù hợp, đáng tin cậy, so sánh được và dễ hiểu;

§ Cung cấp các thông tin bổ sung khi quy định trong chuẩn mực kế toán không đủ để giúp cho người sử dụng hiểu được tác động của những giao dịch hoặc những sự kiện cụ thể đến tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp.

Ví dụ: Thông tin về doanh thu và các khoản phải thu khách hàng chỉ được coi là trình bày hợp lý khi:

- Ban Giám đốc lựa chọn chính sách ghi nhận doanh thu phù hợp với chuẩn mực kế toán về doanh thu và với đặc điểm kinh doanh của đơn vị.

- Thông tin doanh thu phải đảm bảo chi tiết theo dòng sản phẩm và dịch vụ, chi tiết theo vùng địa lý nhằm đáp ứng yêu cầu về thông tin của người sử dụng trong việc ra quyết định. (Tính phù hợp)

- Thông tin các khoản phải thu khách hàng được trình bày và phân tích theo tuổi nợ. (Tính phù hợp)

- Thông tin doanh thu và các khoản phải thu khách hàng không có sai sót trọng yếu (Tính tin cậy)

- Thông tin doanh thu và các khoản phải thu kỳ trước cần phải được trình bày (Tính so sánh)

- Thông tin doanh thu và khoản phải thu của khách hàng lớn, có ảnh hưởng trọng yếu cần được trình bày riêng rẽ. (Cung cấp thông tin bổ sung).

c. Quy định về tuân thủ

Thuật ngữ “quy định về tuân thủ” được sử dụng để quy định về việc lập và trình bày báo cáo tài chính phải tuân thủ đối với các quy định mà không bao gồm các điểm (i) hoặc (ii) trong “quy định về trình bày hợp lý” (VSA 200, 13a).

Ví dụ: Báo cáo tài chính của dự án do Ngân hàng Thế giới (WB) tài trợ cần phải được lập tuân thủ theo hướng dẫn và yêu cầu của WB về lập và trình bày báo cáo tài chính. Báo cáo tài chính này đảm bảo yêu cầu về quản lý tài chính dự án của WB. Ví dụ báo cáo tài chính của dự án phải bao gồm:

§ Báo cáo tổng hợp nguồn vốn và sử dụng nguồn vốn trong đó chỉ ra từng loại nguồn vốn nhận được từ WB và vốn đối ứng của Chính phủ Việt Nam cũng như các nguồn thu khác;

§ Báo cáo chi phí thực hiện dự án trong đó chỉ ra các mục tiêu của dự án và các khoản mục chi phí chính của dự án và thể hiện số phát sinh trong năm và số phát sinh luỹ kế đến ngày kết thúc năm;

§ Bảng cân đối kế toán chỉ ra số luỹ kế nguồn vốn, số dư tiền gửi Ngân hàng cũng như các khoản mục tài sản và công nợ khác của dự án;

§ Báo cáo tài khoản chỉ định

§ Thuyết minh báo cáo tài chính trong đó chỉ ra sự đối chiếu giữa nguồn vốn ghi trên sổ và số vốn nhận được từ WB. Đối chiếu các khoản xin rút vốn với số tiền được giải ngân chi tiết theo các hình thức giải ngân bổ sung Tài khoản chỉ định, hoàn ứng hay thanh toán trực tiếp.

d. So sánh với VSA 200 (ban hành năm 1999)

VSA 200 (ban hành lần đầu) không quy định thuật ngữ này

5.2. Thuật ngữ “Kiểm toán viên”

(VSA 200, 13d)

Kiểm toán viên: Là người, hoặc những người có chứng chỉ kiểm toán viên thực hiện cuộc kiểm toán, gồm thành viên Ban Giám đốc phụ trách cuộc kiểm toán, kiểm toán viên và các thành viên khác trong nhóm kiểm toán. Khi một chuẩn mực kiểm toán có yêu cầu hoặc nhấn mạnh trách nhiệm của thành viên Ban Giám đốc phụ trách cuộc kiểm toán thì chuẩn mực sẽ sử dụng thuật ngữ “thành viên Ban Giám đốc phụ trách cuộc kiểm toán” thay cho thuật ngữ “kiểm toán viên” (VSA 200, 13d).

Khi quy định và hướng dẫn về trách nhiệm của kiểm toán viên trong việc thực hiện chuẩn mực kiểm toán thì đã bao hàm trách nhiệm của công ty kiểm toán mà kiểm toán viên đó đang hành nghề kiểm toán.

Trong văn bản pháp luật và các quy định hiện hành sử dụng thuật ngữ “kiểm toán viên” và “kiểm toán viên hành nghề”. Thuật ngữ “kiểm toán viên” trong chuẩn mực kiểm toán Việt Nam được sử dụng với nghĩa của thuật ngữ “kiểm toán viên hành nghề” trong văn bản pháp luật và các quy định (VSA 200, 13d).

5.3. Thuật ngữ “Ban giám đốc” và “Ban quản trị”

(VSA 200, 13)

Ban Giám đốc: Là những người có trách nhiệm trực tiếp quản lý và điều hành hoạt động của đơn vị. Tùy theo từng đơn vị, Ban Giám đốc có thể bao gồm toàn bộ, một số thành

viên hoặc không có thành viên nào trong Ban quản trị của đơn vị, ví dụ Giám đốc điều hành hoặc chủ sở hữu tư nhân. Thành viên Ban Giám đốc bao gồm những người có chức danh: Tổng Giám đốc, Phó Tổng Giám đốc Công ty (Tổng Công ty); Giám đốc, Phó Giám đốc Công ty, kể cả Giám đốc, Phó Giám đốc Chi nhánh Công ty. Thành viên Ban Giám đốc không bao gồm Giám đốc Tài chính, Giám đốc Kỹ thuật… (VSA 200, 13h)

Ví dụ: Giám đốc Kiểm toán, Giám đốc Thuế...trong công ty kiểm toán cũng không bao gồm trong Ban Giám đốc công ty kiểm toán.

Ban quản trị: Là một tổ chức hoặc cá nhân có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày báo cáo tài chính của đơn vị được kiểm toán. Tùy theo từng đơn vị, Ban quản trị có thể bao gồm Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên, trong đó có thể bao gồm cả các thành viên Ban Giám đốc. Trong doanh nghiệp tư nhân, Ban quản trị có thể chỉ là một người có trách nhiệm phê duyệt báo cáo tài chính mà công việc này thường do Ban quản trị thực hiện (VSA 200, 13p).

Chuẩn mực kiểm toán Việt Nam số 200 ban hành năm 1999 không quy định về khái niệm Ban giám đốc và Ban quản trị mà chỉ sử dụng khái niệm Giám đốc (hoặc người đứng đầu đơn vị).

Thực tế ở Việt Nam cho thấy khái niệm Ban quản trị là chưa rõ ràng. Ban quản trị có chức năng giám sát các hoạt động và giám sát việc lập báo cáo tài chính của Ban giám đốc. Thông thường các doanh nghiệp tại Việt Nam không lập Ban quản trị riêng theo đúng định nghĩa của VSA 200. Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên hoặc ban kiểm soát khi được giao chức năng giám sát nêu trên thì có thể được coi như đóng vai trò của Ban quản trị.

5.4. Thuật ngữ “Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị”

(VSA 200, 13k)

Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị: Là việc Ban Giám đốc và Ban quản trị phải hiểu và thừa nhận rằng để làm cơ sở cho việc thực hiện một cuộc kiểm toán theo các chuẩn mực kiểm toán Việt Nam thì Ban Giám đốc và Ban quản trị có những trách nhiệm sau đây: (VSA 200, 13k)

(i) Lập và trình bày báo cáo tài chính phù hợp với quy định hiện hành về lập và trình bày báo cáo tài chính, bao gồm cả sự trình bày hợp lý;

(ii) Xây dựng và duy trì hệ thống kiểm soát nội bộ để đảm bảo báo cáo tài chính không chứa đựng những sai sót trọng yếu do gian lận hay do nhầm lẫn;

(iii) Cung cấp cho kiểm toán viên:

a. Quyền tiếp cận với tất cả tài liệu, thông tin mà Ban Giám đốc, Ban quản trị nhận thấy là có liên quan đến quá trình lập và trình bày báo cáo tài chính như các ghi chép, các tài liệu, sổ kế toán, chứng từ kế toán và các vấn đề khác;

b. Các tài liệu, thông tin mà kiểm toán viên đề nghị Ban Giám đốc và Ban quản trị cung cấp hoặc giải trình để phục vụ mục đích kiểm toán;

c. Quyền tiếp cận không hạn chế đối với nhân sự của đơn vị mà kiểm toán viên cho rằng cần thiết để phục vụ mục đích thu thập bằng chứng kiểm toán.

Cụm từ “Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban Giám đốc và Ban quản trị” có thể được gọi tắt là “cơ sở”. (VSA 200, 13k)

Cơ sở để tiến hành cuộc kiểm toán liên quan đến trách nhiệm của Ban giám đốc và Ban quản trị là một tiền đề quan trọng mà kiểm toán viên cần phải đạt được trước khi chấp nhận và ký hợp đồng kiểm toán.

Trong trường hợp, Ban giám đốc và Ban quản trị không thừa nhận trách nhiệm của mình trong hợp đồng kiểm toán, kiểm toán viên cần xem xét không chấp nhận hợp đồng kiểm toán.

Xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 210 - "Hợp đồng kiểm toán”.

5.5. Thuật ngữ “Đảm bảo hợp lý”

(VSA 200, 13n)

Đảm bảo hợp lý: Trong bối cảnh của cuộc kiểm toán báo cáo tài chính, đảm bảo hợp lý là sự đảm bảo ở mức độ cao nhưng không phải là tuyệt đối.

Do cuộc kiểm toán luôn có những hạn chế vốn có (Xem chi tiết tại mục II.6 của Tài liệu hướng dẫn này), kiểm toán viên không thể đạt được mức độ đảm bào tuyệt đối trong cuộc kiểm toán.

Ví dụ: Khi kiểm toán các ước tính kế toán như dự phòng giảm giá hàng tồn kho, kiểm toán viên chỉ có thể đưa ra ước tính hợp lý dựa trên xét đoán chuyên môn thay vì đưa ra con số chính xác tuyệt đối.

5.6. Thuật ngữ “Sai sót”

(VSA 200, 13i)

Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên báo cáo tài chính với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo quy định chung về lập và trình bày báo cáo tài chính. Sai sót có thể phát sinh từ nhầm lẫn hoặc gian lận.

Khi kiểm toán viên đưa ra ý kiến về việc báo cáo tài chính đã được trình bày trung thực và hợp lý trên các khía cạnh trọng yếu, sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của kiểm toán viên là cần thiết để báo cáo tài chính được trình bày trung thực và hợp lý trên các khía cạnh trọng yếu.

Ví dụ:

- Sai sót là sự khác biệt về giá trị: bỏ sót không ghi nhận một khoản doanh thu trị giá 100 triệu đồng.

- Sai sót trong phân loại: khoản vay dài hạn đến hạn trả giá trị 100 triệu đồng đang được hạch toán như một khoản vay dài hạn thay vì vay dài hạn đến hạn trả trong mục nợ ngắn hạn trên bảng cân đối kế toán.

- Sai sót trong thuyết minh: thuyết minh báo cáo tài chính không bao gồm thuyết minh chi tiết về tài sản cố định theo từng nhóm tài sản quan trọng.

Sai sót có thể phát sinh từ nhầm lẫn hoặc gian lận. Nhầm lẫn là các sai sót không cố ý trong khi gian lận được coi là các sai sót do cố tình.

Ví dụ:

- Nhầm lẫn: kế toán bỏ sót nghiệp vụ doanh thu phát sinh cuối ngày kết thúc năm tài chính 31/12/2009 với giá trị 1 triệu đồng.

- Gian lận: kế toán cố tình ghi nhận khoản doanh thu phát sinh ngày 05/01/2010 vào báo cáo tài chính năm 2009 với số tiền 1 tỷ đồng.

6. Đối tượng thực hiện chuẩn mực kiểm toán

(VSA 200, 10)

Kiểm toán viên và Công ty kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực kiểm toán trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan khác. Khác với các nước cá nhân được hành nghề kiểm toán nên chuẩn mực kiểm toán chỉ quy định cho kiểm toán viên, Việt Nam chỉ có công ty kiểm toán mới được cung cấp dịch vụ kiểm toán, do đó từng kiểm toán viên và cả công ty kiểm toán đều phải tuân thủ các quy định và hướng dẫn tại chuẩn mực kiểm toán.

Ví dụ: Báo cáo kiểm toán phải có hai chữ ký: chữ ký của kiểm toán viên hành nghề trực tiếp thực hiện cuộc kiểm toán và chữ ký của kiểm toán viên hành nghề là người đại diện theo pháp luật của công ty kiểm toán và đóng dấu của công ty kiểm toán.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc với kiểm toán viên, Công ty kiểm toán và xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

- Chất lượng của cuộc kiểm toán không chỉ phụ thuộc vào kiểm toán viên và công ty kiểm toán mà còn phụ thuộc vào việc cung cấp tài liệu, giải trình và cùng xử lý các sai sót do kiểm toán viên phát hiện của đơn vị được kiểm toán. Do đó, đơn vị được kiểm toán cần phải có những hiểu biết nhất định về chuẩn mực kiểm toán để phối hợp thực hiện kiểm toán.

- Các bên sử dụng kết quả kiểm toán (như cơ quan quản lý nhà nước; cơ quan thanh tra, kiểm tra; tổ chức tín dụng; các quĩ đầu tư; nhà đầu tư; đơn vị, tổ chức có giao dịch kinh tế; người lao động trong doanh nghiệp...) cũng phải có những hiểu biết nhất định khi sử dụng báo cáo tài chính đã được kiểm toán cũng như sử dụng báo cáo kiểm toán và khi làm việc với kiểm toán viên và công ty kiểm toán.

Ví dụ: Đơn vị được kiểm toán phải hiểu rõ trách nhiệm của mình trong việc lập và trình bày báo cáo tài chính trước khi thực hiện cuộc kiểm toán, cũng như trách nhiệm cung cấp đầy đủ, kịp thời các tài liệu giải trình các số liệu và sự kiện theo yêu cầu của kiểm toán viên.

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 200 (“VSA 200”) - “Mục tiêu tổng thể của kiểm toán viên và công ty kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

1. Yêu cầu về “Đạo đức nghề nghiệp”

(VSA 200, 14, A14-A17)

1.1. Nội dung yêu cầu

(VSA 200, 14)

Kiểm toán viên và Công ty kiểm toán phải tuân thủ các quy định về đạo đức nghề nghiệp, bao gồm cả tính độc lập liên quan đến kiểm toán báo cáo tài chính. (VSA 200, 14)

Các quy định pháp lý có liên quan và Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam ban hành theo Quyết định số 87/2005/QĐ-BTC ngày 01 tháng 12 năm 2005 của Bộ Tài chính là cơ sở để Kiểm toán viên và Công ty kiểm toán thực hiện yêu cầu về đạo đức nghề nghiệp.

1.2. Hướng dẫn áp dụng

(VSA 200, A15)

Các nguyên tắc cơ bản mà kiểm toán viên phải tuân thủ theo yêu cầu của Chuẩn mực đạo đức nghề nghiệp là:

(a) Độc lập;

(b) Chính trực;

(c) Khách quan;

(d) Năng lực chuyên môn và tính thận trọng;

(đ) Tính bảo mật;

(e) Tư cách nghề nghiệp;

(f) Tuân thủ chuẩn mực chuyên môn.

Chuẩn mực đạo đức nghề nghiệp yêu cầu kiểm toán viên phải đảm bảo tính độc lập đối với đơn vị được kiểm toán.

Chuẩn mực đạo đức nghề nghiệp nhấn mạnh tầm quan trọng của nguyên tắc độc lập trong cuộc kiểm toán.

Chuẩn mực đạo đức nghề nghiệp quy định tính độc lập bao gồm cả độc lập về tư tưởng và độc lập về hình thức.

§ Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

§ Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

Sự độc lập của kiểm toán viên đối với đơn vị được kiểm toán đảm bảo cho kiểm toán viên trong việc đưa ra ý kiến kiểm toán mà không chịu tác động của bất kỳ yếu tố nào. Sự độc lập giúp kiểm toán viên gia tăng tính chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp.

Chuẩn mực kiểm soát chất lượng VSQC 1 và Chuẩn mực kiểm toán Việt Nam số 220 quy định trách nhiệm của Ban Giám đốc và công ty kiểm toán đối với các yêu cầu về đạo đức nghề nghiệp có liên quan.

Kiểm toán viên và công ty kiểm toán có thể sử dụng mẫu biểu A110, A120, A250, A260, A270 của chương trình kiểm toán mẫu do VACPA ban hành được giới thiệu trong mục II.1.4 dưới đây nhằm đảm bảo các yêu cầu về đạo đức nghề nghiệp của kiểm toán viên trong một hợp đồng kiểm toán.

1.3. Ví dụ minh hoạ về tính độc lập

a. Nguy cơ do tư lợi

§ Kiểm toán viên có lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp có tính chất trọng yếu tại khách hàng sử dụng dịch vụ đảm bảo.

Ví dụ: Kiểm toán viên nắm giữ cổ phiếu hoặc trái phiếu của đơn vị được kiểm toán có thể có những thoả hiệp với đơn vị được kiểm toán nhằm đạt mục tiêu tài chính cá nhân của mình.

§ Tính độc lập của kiểm toán viên và công ty kiểm toán có thể bị ảnh hưởng khi quá phụ thuộc vào phí dịch vụ của khách hàng sử dụng dịch vụ kiểm toán hoặc lo lắng về khả năng mất hợp đồng.

Ví dụ: Một công ty kiểm toán ký hợp đồng kiểm toán với một khách hàng là một tổng công ty lớn với mức phí chiếm khoảng 30% tổng doanh thu năm hiện tại của công ty kiểm toán. Để thực hiện được dịch vụ khách hàng, công ty kiểm toán đó phải tuyển dụng thêm 20 nhân viên, làm tăng số lượng nhân viên lên 25% so với số lượng nhân viên hiện hành. Trong năm tới, nếu mất khách hàng này, công ty kiểm toán sẽ gặp phải vấn đề lớn khi doanh thu sụt giảm, chi phí lương nhân viên tăng. Trong trường hợp này, tính độc lập của kiểm toán viên và công ty kiểm toán có thể bị ảnh hưởng do có thể dẫn đến thoả hiệp giữa kiểm toán viên và khách hàng khi đưa ra ý kiến kiểm toán hoặc xử lý các vấn đề về báo cáo tài chính có liên quan.

§ Tính độc lập của kiểm toán viên có thể bị ảnh hưởng khi kiểm toán viên có khả năng trở thành nhân viên của khách hàng trong tương lai.

Ví dụ: Kiểm toán viên được khách hàng sử dụng dịch vụ kiểm toán hứa hẹn một vị trí với mức thu nhập và các ưu đãi hấp dẫn để nhằm đạt được sự thoả hiệp của kiểm toán viên khi kiểm toán báo cáo tài chính năm hiện tại.

b. Nguy cơ tự kiểm tra

§ Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là Giám đốc hoặc nhân viên có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ kiểm toán.

§ Kiểm toán viên đồng thời cung cấp dịch vụ ghi sổ kế toán hoặc lập báo cáo tài chính và dịch vụ kiểm toán cho cùng một khách hàng

c. Nguy cơ về sự bào chữa

§ Kiểm toán viên cung cấp dịch vụ kiểm toán cho khách hàng, đồng thời cung cấp dịch vụ tư vấn niêm yết hoặc tư vấn phát hành cổ phiếu, trái phiếu ra công chúng. Trong trường hợp đó, có thể dẫn tới nguy cơ kiểm toán viên đưa ra ý kiến không phù hợp về báo cáo tài chính của khách hàng nhằm thu lợi từ dịch vụ tư vấn niêm yết hoặc từ việc phát hành cổ phiếu, trái phiếu.

d. Nguy cơ về quan hệ ruột thịt, quan hệ khác

§ Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt (là bố, mẹ, vợ, chồng, anh chị em ruột) với Giám đốc hoặc thành viên Ban Giám đốc (kể cả kế toán trưởng) của khách hàng sử dụng dịch vụ đảm bảo;

§ Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo của khách hàng sử dụng dịch vụ đảm bảo;

§ Trong một số trường hợp có các mối quan hệ khác không là quan hệ ruột thịt nhưng có ảnh hưởng đến tính độc lập, như các ví dụ sau đây:

- Giám đốc trước đây của công ty kiểm toán đang là Giám đốc hoặc là thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo hoặc là nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

- Có trên 3 năm giữ chức vụ trưởng nhóm cung cấp dịch vụ đảm bảo của cùng một khách hàng sử dụng dịch vụ đảm bảo; và

- Nhận quà tặng, dự chiêu đãi hoặc nhận sự ưu ái từ khách hàng sử dụng dịch vụ đảm bảo, hoặc từ Giám đốc, thành viên Ban Giám đốc hoặc nhân viên của họ (trừ trường hợp giá trị quá nhỏ)

e. Nguy cơ bị đe doạ

§ Đe dọa sẽ thay thế khi có bất đồng về việc áp dụng một nguyên tắc kế toán;

Ví dụ: Đe doạ sẽ thay thế kiểm toán viên khác khi có bất đồng liên quan đến việc trích lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn cho báo cáo tài chính kết thúc ngày 31/12/2008 của một số công ty niêm yết. Do thị trường chứng khoán Việt Nam sụt giảm nghiêm trọng tại ngày 31/12/2008 so với thời điểm trước đó, khoản mục đầu tư tài chính ngắn hạn của một số công ty niêm yết đã bị giảm giá đáng kể. Điều này ảnh hưởng trọng yếu đến lợi nhuận năm 2008 của các công ty này. Sức ép lên giá cổ phiếu của các công ty này là rất lớn. Sức ép này có thể khiến một số công ty niêm yết có khoản mục đầu tư tài chính ngắn hạn lớn tìm mọi cách tác động lên xét đoán và ý kiến của kiểm toán viên.

§ Áp lực làm giảm phạm vi của dịch vụ đã cam kết nhằm giảm phí.

Ví dụ: Thực trạng một số công ty kiểm toán giảm phí kiểm toán nhằm trúng thầu kiểm toán các dự án quốc tế tài trợ. Sau đó, các công ty kiểm toán này chịu áp lực lợi nhuận có thể đã cắt giảm một số thủ tục kiểm toán cần thiết để nhằm cắt giảm chi phí cho hợp đồng kiểm toán đã ký. Điều đó ảnh hưởng đến ý kiến của kiểm toán viên.

1.4. Một số biểu mẫu của chương trình kiểm toán mẫu liên quan đến tính độc lập

A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng”

A120 - "Chấp nhận, duy trì khách hàng cũ và đánh giá rủi ro hợp đồng”

A250 - “Cam kết về tính độc lập của thành viên nhóm kiểm toán”

A260 - "Soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của Kiểm toán viên”

A270 - "Biện pháp đảm bảo tính độc lập của thành viên nhóm kiểm toán”

1.5. Thực trạng áp dụng các yêu cầu về đạo đức nghề nghiệp tại các công ty kiểm toán

§ Một số công ty không thực hiện lập bản “Cam kết về tính độc lập của thành viên nhóm kiểm toán”;

§ Mẫu Cam kết về tính độc lập đã được lập nhưng thiếu chữ ký xác nhận của một số thành viên nhóm kiểm toán;

§ Một số công ty không thực hiện soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của Kiểm toán viên.

§ Một số kiểm toán viên vừa cung cấp dịch vụ lập báo cáo tài chính vừa thực hiện kiểm toán báo cáo tài chính; có trường hợp kiểm toán báo cáo tài chính trên 3 năm cho cùng một khách hàng.

2. Yêu cầu về “Thái độ hoài nghi nghề nghiêp”

(VSA 200, 15, A18-A22)

2.1. Thuật ngữ “Thái độ hoài nghi nghề nghiệp”

Thái độ hoài nghi nghề nghiệp: Là thái độ luôn nghi vấn, cảnh giác trước những điều kiện là dấu hiệu của sai sót do nhầm lẫn hay do gian lận, và đánh giá một cách kỹ càng đối với các bằng chứng kiểm toán (VSA 200, 13m).

Ví dụ: Hoài nghi nghề nghiệp là thái độ cảnh giác đối với các vấn đề như:

§ Các bằng chứng kiểm toán mâu thuẫn với nhau;

§ Thông tin dẫn đến việc nghi ngờ về độ tin cậy của các tài liệu và kết quả phỏng vấn đã được sử dụng làm bằng chứng kiểm toán;

§ Các sự kiện có thể là dấu hiệu của gian lận;

§ Các tình huống đặt ra yêu cầu phải thực hiện thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán yêu cầu.

2.2. Nội dung yêu cầu

Kiểm toán viên phải lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp để nhận biết các trường hợp có thể dẫn đến báo cáo tài chính chứa đựng những sai sót trọng yếu (VSA 200, 15).

2.3. Hướng dẫn áp dụng

2.3.1. Vì sao phải duy trì thái độ hoài nghi nghề nghiệp

§ Rủi ro luôn hiện hữu trong bất kỳ cuộc kiểm toán nào. Kiểm soát rủi ro là yếu tố quyết định đến ý kiến của kiểm toán viên. Duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán là một yếu tố cơ bản trong kiểm soát rủi ro.

Duy trì thái độ hoài nghi nghề nghiệp một cách phù hợp cho phép kiểm toán viên giảm thiểu rủi ro:

- Bỏ qua các sự kiện và tình huống bất thường;

Ví dụ: Trên báo cáo tài chính năm 2008, một công ty cổ phần đã chịu khoản lỗ rất lớn do lỗ đánh giá lại chênh lệch tỷ giá khoản vay có gốc đồng Yên Nhật tại thời điểm kết thúc năm tài chính. Nếu kiểm toán viên không có duy trì thái độ hoài nghi nghề nghiệp của mình thì có thể không phát hiện ra các gian lận khi công ty có thể cố tình ghi nhận thêm một số khoản chi phí không đúng kỳ, phân bổ chi phí không nhất quán nhằm đẩy thêm lỗ vào năm 2008 với mục đích “để giành” lợi nhuận cho năm kế tiếp.

- Vội vàng rút ra kết luận chỉ từ những quan sát kiểm toán;

Ví dụ: Kiểm toán viên kết luận không có sai sót trọng yếu đối với khoản mục tài sản cố định sau khi chứng kiến kiểm kê tài sản cố định của đơn vị được kiểm toán. Tuy nhiên, kiểm toán viên không thể xác định được tính sở hữu của đơn vị được kiểm toán đối với các tài sản này.

- Sử dụng các giả định không phù hợp khi xác định nội dung, lịch trình, phạm vi của thủ tục kiểm toán và đánh giá kết quả các thủ tục đó.

Ví dụ: Khi lập kế hoạch kiểm toán cho khách hàng là ngân hàng, sẽ là không phù hợp nếu kiểm toán viên lựa chọn đưa ý kiến kiểm toán dựa trên kết quả của thủ tục thử nghiệm cơ bản (kiểm tra chi tiết). Với số lượng nghiệp vụ phát sinh trong kỳ rất lớn, kiểm toán viên nên tiếp cận với các thử nghiệm kiểm soát nhằm đạt sự đảm bảo kiểm soát trước khi thực hiện các thử nghiệm cơ bản.

§ Duy trì thái độ hoài nghi nghề nghiệp giúp kiểm toán viên có những đánh giá xác đáng đối với bằng chứng kiểm toán đã thu thập. Việc đánh giá xác đáng bằng chứng kiểm toán hỗ trợ giảm thiểu rủi ro kiểm toán, giúp kiểm toán viên xác định các thủ tục kiểm toán cần thực hiện bổ sung hoặc các điều tra thêm (nếu cần thiết)

Ví dụ:

- Khi nhận được thư xác nhận trả lời từ phía bên thứ ba qua fax, thái độ hoài nghi nghề nghiệp giúp kiểm toán viên có những đánh giá nhằm xác định xem người hoặc đơn vị gửi fax có phải là đối tượng được gửi thư xác nhận thông qua thông tin về đơn vị gửi và số fax. Kiểm toán viên có thể phải đánh giá tính chân thực của số liệu xác nhận nếu bản xác nhận được gửi fax cho khách hàng thay vì gửi trực tiếp cho kiểm toán viên. Kiểm toán viên có thể thực hiện thủ tục bổ sung như gọi điện trực tiếp cho bên xác nhận nhằm khẳng định tính chân thực của bản fax và số liệu đã xác nhận.

- Kiểm toán viên nên xem xét kỹ nội dung của bản xác nhận số dư tiền gửi ngân hàng trong trường hợp thời điểm xác nhận ghi trên thư xác nhận của ngân hàng khác với thời điểm lập bảng cân đối kế toán. Việc đánh giá khả năng phát sinh các giao dịch.

2.3.2. Thái độ hoài nghi nghề nghiệp trong cuộc kiểm toán

Theo yêu cầu của VSA 200 thể hiện trong Phần II.2.2 nêu trên, thái độ hoài nghi nghề nghiệp cần được kiểm toán viên duy trì trong suốt cuộc kiểm toán, từ các hoạt động trước cuộc kiểm toán, trong khâu lập kế hoạch cho đến bước thực hiện kế hoạch kiểm toán và các thủ tục sau khi kết thúc cuộc kiểm toán.

Đặc biệt, kiểm toán viên cần duy trì thái độ hoài nghi nghề nghiệp đối với các sự kiện bất thường có thể liên quan đến cuộc kiểm toán.

2.4. Hồ sơ kiểm toán về thái độ hoài nghi nghề nghiệp

Thay vì được thể hiện và lưu giữ trong một biểu mẫu cụ thể trong hồ sơ kiểm toán, thái độ hoài nghi nghề nghiệp của kiểm toán viên cần phải được phản ánh trong gần như toàn bộ giấy tờ làm việc lưu giữ trong hồ sơ kiểm toán.

Việc thực hiện các thủ tục kiểm toán bổ sung cũng là một hình thức thể hiện của thái độ hoài nghi nghề nghiệp của kiểm toán viên.

Ví dụ: Khi nghi ngờ về khả năng che dấu doanh thu của đơn vị được kiểm toán, kiểm toán viên thực hiện kiểm tra bổ sung mẫu doanh thu hoặc thực hiện điều tra bổ sung tại các phòng ban độc lập trong đơn vị có liên quan đến khoản mục doanh thu. Thay vì chỉ ghi chép lại nghi ngờ của kiểm toán viên trên một giấy tờ làm việc cụ thể, kiểm toán viên ghi chép toàn bộ các thủ tục bổ sung trên giấy tờ làm việc và lưu trong hồ sơ kiểm toán. Các giấy tờ làm việc này thể hiện thái độ hoài nghi nghề nghiệp của kiểm toán viên.

2.5. Tình huống thực tế về thái độ hoài nghi nghề nghiệp

a. Tình huống

Ý kiến giải trình của Tổng công ty Cổ phần Xuất nhập khẩu Vinax (gọi tắt là “Vinax”) về ý kiến của kiểm toán đối với báo cáo tài chính hợp nhất năm 2008 được gửi Uỷ ban chứng khoán Nhà nước, Sở giao dịch chứng khoán Hà Nội và các cổ đông qua Công văn số 1179/2009/CV-TCKH ngày 24 tháng 04 năm 2009. Công văn 1179 giải trình ý kiến ngoại

trừ của kiểm toán viên về vốn hoá chi phí lãi vay vào chi phí xây dựng cơ bản dở dang của Dự án Xi măng Quảng Ninh, cụ thể:

Dự án Xi Măng Quảng Ninh do Vinax làm chủ đầu tư. Theo báo cáo tài chính năm 2008, Vinax đang vốn hóa chi phí lãi vay của Nhà máy Xi Măng Quảng Ninh vào chi phí xây dựng cơ bản dở dang đến hết ngày 31/12/2008.

Theo ý kiến của Công ty kiểm toán K:

“Việc xây dựng Nhà máy đã hoàn thành năm 2008. Biên bản nghiệm thu lô thiết bị cuối cùng đã được ký kết vào ngày 14 tháng 11 năm 2008 với nhà thầu. Tuy nhiên, Vinax vẫn tiếp tục vốn hóa chi phí lãi vay vào chi phí xây dựng cơ bản dở dang trong giai đoạn từ ngày 15/11/2008 đến 31/12/2008.

Theo chuẩn mực kế toán Việt Nam số 16 - Chi phí đi vay, việc vốn hóa chi phí đi vay sẽ chấm dứt khi các hoạt động chủ yếu cần thiết cho việc chuẩn bị đưa tài sản dở dang vào sử dụng đã hoàn thành. Chi phí đi vay sau đó sẽ được ghi nhận là chi phí tài chính trong Báo cáo kết quả hoạt động kinh doanh”.

Ý kiến của Vinax:

Theo chuẩn mực kế toán Việt Nam số 16, tại điểm 21 có qui định: “đối với việc xây dựng một Nhà máy công nghiệp gồm nhiều hạng mục công trình trên một dây chuyền thì việc vốn hóa chỉ chấm dứt khi tất cả các hạng mục công trình cùng được hoàn thành”. Trên thực tế, Biên bản Nghiệm thu lô thiết bị cuối cùng của Nhà máy Xi măng Quảng Ninh đã được ký kết vào ngày 14/11/2008. Tuy nhiên, việc nghiệm thu các lô thiết bị này chỉ là các lô thiết bị chính mua của các nhà thầu nước ngoài. Để Nhà máy có thể chính thức đi vào hoạt động cần sự vận hành tổng thể của các hạng mục công trình bao gồm cả các công trình phụ trợ cho Nhà máy. Đến ngày 31/12/2008, các hạng mục công trình phụ trợ cho Nhà máy mới được nghiệm thu bởi các bên: chủ đầu tư, nhà thầu, tư vấn thiết kế. Vì vậy, theo Vinax, các hạng mục của Nhà máy Xi măng Quảng Ninh được chính thức hoàn thành, nghiệm thu đi vào hoạt động kể từ ngày 01/01/2009 (HĐQT Tổng công ty đã có Quyết định số 58/2009/QĐ-HĐQT ngày 23/01/2009 phê duyệt thời điểm kết thúc chạy thử của Nhà máy Xi măng Quảng Ninh là 31/12/2008) và thời gian chấm dứt vốn hóa được xác định vào ngày 31/12/2008 là phù hợp với chuẩn mực kế toán.

b. Nhận xét

Việc Vinax vốn hoá chi phí lãi vay phát sinh trong giai đoạn từ 15/11/2008 (thời điểm hạng mục thiết bị chính cuối cùng được hoàn thành) đến 31/12/2008 dựa trên Quyết định số 58 ngày 23/01/2009 của Hội đồng quản trị Vinax phê duyệt thời điểm kết thúc chạy thử Nhà máy xi măng Quảng Ninh khiến kiểm toán viên bày tỏ thái độ hoài nghi về bằng chứng kiểm toán này. Kiểm toán viên có thể nghi ngờ rằng Vinax đã chủ động phê duyệt thời điểm kết thúc chạy thử làm căn cứ vốn hoá chi phí lãi vay khiến cho lợi nhuận trước thuế tăng tương ứng.

Thái độ hoài nghi nghề nghiệp trong tình huống này là rất cần thiết. Nó giúp kiểm toán viên mở rộng phạm vi và các thủ tục kiểm toán bổ sung nhằm xác định thời điểm kết thúc vốn hoá chi phí lãi vay phù hợp theo quy định của Chuẩn mực kế toán Việt Nam số 16 - "Chi phí đi vay”. Từ đó, rủi ro kiểm toán được giảm thiểu, làm tăng tính xác đáng của ý kiến của kiểm toán viên.

3. Xét đoán chuyên môn

(VSA 200, 16, A23-A27)

3.1. Thuật ngữ “Xét đoán chuyên môn”

Xét đoán chuyên môn: Là sự vận dụng các kỹ năng, kiến thức và kinh nghiệm phù hợp về tài chính kế toán, kiểm toán, chuẩn mực đạo đức nghề nghiệp, pháp luật và các quy định có liên quan để đưa ra quyết định về các hành động phù hợp trong bối cảnh của cuộc kiểm toán (VSA 200, 13l).

3.2. Nội dung yêu cầu

Kiểm toán viên phải thực hiện các xét đoán chuyên môn trong suốt quá trình lập kế hoạch và tiến hành cuộc kiểm toán báo cáo tài chính (VSA 200, 16).

3.3. Hướng dẫn áp dụng

3.3.1. Vì sao phải thực hiện xét đoán chuyên môn

Xét đoán chuyên môn là đòi hỏi thiết yếu khi tiến hành kiểm toán. Kiểm toán viên sẽ không thể thực hiện được các yêu cầu về đạo đức nghề nghiệp, các chuẩn mực kiểm toán, các quyết định cần thiết trong suốt cuộc kiểm toán nếu không áp dụng các kiến thức và kinh nghiệm phù hợp với thực tiễn và hoàn cảnh. Việc áp dụng phù hợp kiến thức và kinh nghiệm phải dựa trên các xét đoán chuyên môn (VSA 200, A23).

Ví dụ:.... Khi kiểm toán các ước tính kế toán, kiểm toán viên không thể không đưa ra các xét đoán chuyên môn của mình về tính hợp lý của các ước tính kế toán như dự phòng giảm giá hàng tồn kho, dự phòng giảm giá các khoản đầu tư ngắn hạn, ... của Ban giám đốc đơn vị được kiểm toán.

3.3.2. Một số thủ tục kiểm toán cần xét đoán chuyên môn

Xét đoán chuyên môn rất cần thiết trong việc đưa ra các quyết định về:

§ Mức trọng yếu và rủi ro kiểm toán;

Ví dụ: Kiểm toán viên thực hiện xét đoán chuyên môn khi lựa chọn chỉ tiêu sử dụng để ước tính mức độ trọng yếu cho phù hợp, ngưỡng chênh lệch có thể bỏ qua. (Xem chi tiết tại Mẫu A700 - Xác định mức trọng yếu trong Hồ sơ kiểm toán mẫu)

§ Nội dung, lịch trình và phạm vi các thủ tục kiểm toán được sử dụng để đáp ứng các yêu cầu của chuẩn mực kiểm toán và thu thập bằng chứng kiểm toán;

Ví dụ: Kiểm toán viên thực hiện xét đoán chuyên môn khi xác định kiểm tra luân chuyển các chu trình kinh doanh khi thực hiện kiểm tra hệ thống kiểm soát nội bộ nhằm đạt sự đảm bảo kiểm soát.

§ Đánh giá tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập, và sự cần thiết phải thu thập thêm các bằng chứng kiểm toán để đạt được mục tiêu của các chuẩn mực kiểm toán và mục tiêu tổng thể của kiểm toán viên;

Ví dụ: Kiểm toán viên cần thực hiện xét đoán chuyên môn liệu có cần phải gửi thư xác nhận ngân hàng khi đã thu thập được xác nhận số dư tiền gửi ngân hàng do ngân hàng xác nhận trực tiếp cho đơn vị được kiểm toán.

§ Đánh giá các xét đoán của Ban Giám đốc trong quá trình áp dụng các quy định về lập và trình bày báo cáo tài chính tại đơn vị được kiểm toán;

Ví dụ: Xét đoán chuyên môn của kiểm toán viên là rất cần thiết khi đánh giá tính phù hợp của các chính sách kế toán được Ban Giám đốc đơn vị được kiểm toán áp dụng như chính sách ghi nhận doanh thu, chính sách khấu hao tài sản cố định, và các chính sách khác.

§ Đưa ra kết luận dựa trên các bằng chứng kiểm toán đã thu thập, như đánh giá tính hợp lý của các ước tính kế toán mà Ban Giám đốc sử dụng khi lập báo cáo tài chính.

Ví dụ: Xét đoán chuyên môn của kiểm toán viên là rất cần thiết khi thực hiện kiểm tra các ước tính kế toán như lập dự phòng giảm giá hàng tồn kho, lập dự phòng giảm giá khoản đầu tư tài chính.

3.4. Hồ sơ về xét đoán chuyên môn

Chuẩn mực kiểm toán Việt Nam số 230 - “Tài liệu, hồ sơ kiểm toán” quy định các xét đoán chuyên môn quan trọng cần phải được ghi chép và lưu trữ.

Ví dụ một số trường hợp cần phải ghi chép và lưu giữ tài liệu kiểm toán liên quan đến các xét đoán chuyên môn quan trọng:

§ Khi chuẩn mực kiểm toán yêu cầu kiểm toán viên phải xem xét một số thông tin và yếu tố nhất định có ảnh hưởng quan trọng đối với cuộc kiểm toán, kiểm toán viên phải đưa ra các cơ sở cho kết luận của mình. Ví dụ, mức độ ảnh hưởng của các sự kiện phát sinh sau kỳ báo cáo, yêu cầu điều chỉnh hoặc thuyết minh các sự kiện này, như sự sụt giảm của giá chứng khoán nắm giữ tại thời điểm kết thúc năm tài chính, bán giảm giá hàng tồn kho.

§ Cơ sở cho kết luận của kiểm toán viên về tính hợp lý của các vùng kiểm toán cần xét đoán chủ quan. Ví dụ, tính hợp lý của các ước tính kế toán quan trọng.

§ Cơ sở cho kết luận của kiểm toán viên về tính xác thực của một tài liệu khi thực hiện điều tra sâu hơn (như sử dụng chuyên gia hoặc thủ tục xác nhận) do các phát hiện trong quá trình kiểm toán làm kiểm toán viên tin rằng tài liệu đó có thể không xác thực.

§ Khi kiểm tra, đánh giá hệ thống kiểm soát nội bộ, kiểm toán viên cần xét đoán chuyên môn để kết luận về tính hữu hiệu của hệ thống kiểm soát nội bộ.

Việc ghi chép và lưu giữ các xét đoán chuyên môn quan trọng của kiểm toán viên sẽ trợ giúp quá trình soát xét của kiểm toán viên có kinh nghiệm và các cơ quan chức năng có liên quan.

3.5. Tình huống thực tế về xét đoán chuyên môn

a. Tình huống

Ý kiến giải trình của Tổng công ty Cổ phần Xuất nhập khẩu Vinax (gọi tắt là “Vinax”) về ý kiến của kiểm toán đối với báo cáo tài chính hợp nhất năm 2008 được gửi Uỷ ban chứng khoán Nhà nước, Sở giao dịch chứng khoán Hà Nội và các cổ đông qua Công văn số 117/2009/CV-TCKH ngày 24 tháng 04 năm 2009. Công văn 1179 giải trình ý kiến ngoại trừ của kiểm toán viên về chênh lệch tỷ giá chưa thực hiện của khoản vay đầu tư Dự án Xi măng Quảng Ninh, cụ thể:

Toàn bộ khoản chênh lệch tỷ giá chưa thực hiện của khoản vay đầu tư của Dự án Xi măng Quảng Ninh đến ngày 31/12/2008 là 467.575 triệu VNĐ được Công ty kiểm toán K đề nghị đưa vào chi phí sản xuất kinh doanh trong kỳ của Vinax.

Để làm rõ vấn đề xử lý chênh lệch tỷ giá ngoại tệ, ngày 27/03/2009, Bộ Tài chính có công văn số 4533/BTC-TCT gửi Thủ tướng Chính Phủ đề nghị hướng dẫn cụ thể đối với khoản chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ.

Theo ý kiến của Công ty kiểm toán K:

Do Vinax vừa thực hiện đầu tư và vừa hoạt động sản xuất kinh doanh nên theo Chuẩn mực kế toán Việt Nam số 10 - Ảnh hưởng của việc thay đổi tỷ giá hối đoái, tất cả các khoản lỗ chênh lệch tỷ giá chưa thực hiện phát sinh do việc đánh giá lại các khoản vay dài hạn bằng ngoại tệ cần được hạch toán như là chi phí hoạt động tài chính trong báo cáo kết quả hoạt động kinh doanh của năm khi các khoản lỗ này phát sinh.

Ý kiến của Công ty Vinax:

Để thực hiện việc đầu tư Nhà máy Xi măng Quảng Ninh, năm 2003 Vinax đã thành lập Ban quản lý Dự án Xi măng Quảng Ninh. Ban quản lý dự án Xi măng Quảng Ninh có tổ chức kế toán riêng như đơn vị hạch toán độc lập, chỉ thực hiện tổng hợp báo cáo hoạt động đầu tư vào báo cáo chung của Tổng công ty (công ty mẹ). Vì vậy, Vinax cho rằng, chênh lệch tỷ giá phát sinh trong quá trình thực hiện dự án đầu tư xây dựng cơ bản được phản ánh lũy kế, riêng biệt trên Bảng cân đối kế toán của Ban quản lý. Khi việc đầu tư hoàn thành, Nhà máy chính thức đi vào hoạt động (ngày 01/01/2009), khoản chênh lệch tỷ giá này sẽ được phân bổ dần vào thu nhập hoặc chi phí sản xuất - kinh doanh trong khoảng thời gian tối đa 5 năm là phù hợp với chuẩn mực kế toán Việt Nam.

Thực hiện Quyết định số 1259/QĐ-TTg ngày 30/12/2002 của Thủ tướng Chính Phủ về việc đầu tư Dự án Xi măng Quảng Ninh, Vinax được giao làm chủ đầu tư của Dự án Xi măng Quảng Ninh và có trách nhiệm thành lập Công ty cổ phần Xi măng Quảng Ninh để vận hành dự án. Việc bàn giao dự án từ Vinax sang Công ty cổ phần này sẽ phát sinh thu nhập và chi phí (bao gồm cả phần chênh lệch tỷ giá trong quá trình đầu tư) đối với Vinax. Theo nguyên tắc phù hợp giữa việc ghi nhận doanh thu và chi phí, khoản chênh lệch tỷ giá hối đoái được coi như một khoản chi phí hình thành tài sản chuyển giao cấu thành nên chi phí sản xuất kinh doanh của kỳ có phát sinh doanh thu từ việc chuyển giao tài sản sang Công ty cổ phần Xi măng Quảng Ninh. Thời điểm chuyển giao được xác định là ngày 01/01/2009. Vì vậy, theo quan điểm của Vinax, trước thời điểm chuyển giao, khoản chênh lệch tỷ giá hối đoái phát sinh được ghi nhận là một khoản chi phí trả trước trong kỳ và khoản chi phí trả trước này sẽ được tất toán khi Công ty cổ phần Xi Măng Quảng Ninh tiếp nhận tài sản chuyển giao.

Vì vậy, Vinax đang phản ánh khoản chênh lệch tỷ giá chưa thực hiện của khoản vay đầu tư của Dự án Xi măng Quảng Ninh đến ngày 31/12/2008 là 467.575 triệu VNĐ trên tài khoản chênh lệch tỷ giá.

Trong báo cáo tài chính hợp nhất năm 2009, Vinax tiếp tục không thực hiện ghi nhận hồi tố khoản chênh lệch tỷ giá này vào lợi nhuận chưa phân phối đối với số liệu so sánh tại ngày 31/12/2009. Việc không hạch toán hồi tố dẫn đến ý kiến ngoại trừ của Công ty kiểm toán D kiểm toán báo cáo tài chính của Vinax năm 2009.

b. Nhận xét

Vệc hạch toán khoản chênh lệch tỷ giá chưa thực hiện vào chi phí trong kỳ sẽ ảnh hưởng rất trọng yếu đến lợi nhuận trước thuế của Vinax. Do đó, xét đoán chuyên môn của kiểm toán viên đối với trường hợp xử lý chênh lệch tỷ giá chưa thực hiện của Vinax rất quan trọng.

Trong trường hợp này kiểm toán viên đã dựa trên kinh nghiệm và kiến thức về Chuẩn mực kế toán Việt Nam số 10 - "Ảnh hưởng của việc thay đổi tỷ giá hối đoái” và các chuẩn mực kế toán quốc tế có liên quan để đưa ra ý kiến ngoại trừ việc Vinax xử lý khoản chênh lệch tỷ giá chưa thực hiện nêu trên vào khoản mục chênh lệch tỷ giá trong phần vốn chủ sở hữu thay vì hạch toán vào chi phí trong kỳ.

Ý kiến ngoại trừ dựa trên xét đoán chuyên môn trong trường hợp này của kiểm toán viên là hợp lý và được khẳng định thông qua quy định tại Thông tư số 201/2009/TT-BTC ngày 15 tháng 10 năm 2009 của Bộ Tài chính về việc “hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp.” Thông tư 201 khẳng định đơn vị vừa hoạt động sản xuất vừa hoạt động đầu tư xây dựng cơ bản như Vinax phải hạch toán vào chi phí trong kỳ khoản lỗ chênh lệch tỷ giá nêu trên.

4. Bằng chứng kiểm toán

(VSA 200, 17, A28-A31)

4.1. Thuật ngữ “Bằng chứng kiểm toán”

Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm những tài liệu, thông tin chứa đựng trong các tài liệu kế toán, kể cả báo cáo tài chính và những tài liệu, thông tin khác (VSA 200, 13b).

4.2. Nội dung yêu cầu

Để đạt được sự đảm bảo hợp lý, kiểm toán viên và Công ty kiểm toán phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp để giảm thiểu rủi ro kiểm toán tới một mức thấp có thể chấp nhận được, từ đó cho phép kiểm toán viên đưa ra các kết luận làm cơ sở cho việc hình thành ý kiến kiểm toán (VSA 200, 17).

4.3. Hướng dẫn áp dụng

4.3.1. Nguồn thu thập bằng chứng kiểm toán

Bằng chứng kiểm toán được thu thập chủ yếu thông qua việc thực hiện các thủ tục kiểm toán. Có nhiều cách phân loại nguồn thu thập bằng chứng khác nhau.

Phân loại theo nguồn hình thành

§ Bằng chứng có nguồn gốc bên ngoài đơn vị, tức là do bên thứ ba cung cấp, ví dụ, xác nhận số dư tiền gửi của ngân hàng.

§ Bằng chứng có nguồn gốc bên trong đơn vị, ví dụ, bảng trích khấu hao do kế toán đơn vị lập.

§ Bằng chứng do kiểm toán viên tự thu thập, ví dụ, mức độ đảm bảo thông qua thủ tục phân tích chi tiết và ước tính doanh thu do kiểm toán viên thực hiện.

Phân loại theo phương pháp thu thập (VSA 500)

§ Quan sát: Là việc theo dõi một hiện tượng, một chu trình hoặc một thủ tục do người khác thực hiện (Ví dụ: Kiểm toán viên quan sát việc kiểm kê thực tế hoặc quan sát các thủ tục kiểm soát do đơn vị tiến hành...).

§ Điều tra: Là việc tìm kiếm thông tin từ những người có hiểu biết ở bên trong hoặc bên ngoài đơn vị. Điều tra được thực hiện bằng việc chính thức gửi văn bản, phỏng vấn hoặc trao đổi kết quả điều tra, sẽ cung cấp cho kiểm toán viên những thông tin chưa có, hoặc những thông tin bổ sung để củng cố các bằng chứng đã có.

§ Xác nhận: Là sự trả lời cho một yêu cầu cung cấp thông tin nhằm xác minh lại những thông tin đã có trong các tài liệu kế toán (Ví dụ: Kiểm toán viên yêu cầu đơn vị gửi thư cho khách hàng xác nhận trực tiếp đối với số dư các khoản phải thu của khách hàng...).

§ Tính toán: Là việc kiểm tra tính chính xác về mặt toán học của số liệu trên chứng từ, sổ kế toán, báo cáo tài chính và các tài liệu liên quan khác hay việc thực hiện các tính toán độc lập của kiểm toán viên.

§ Quy trình phân tích: Là việc phân tích các số liệu, thông tin, các tỷ suất quan trọng, qua đó tìm ra những xu hướng, biến động và tìm ra những mối quan hệ có mâu thuẫn với các thông tin liên quan khác hoặc có sự chênh lệch lớn so với giá trị đã dự kiến.

4.3.2. Tính đầy đủ và thích hợp của bằng chứng kiểm toán

Theo yêu cầu của VSA 200, kiểm toán viên phải thu thập bằng chứng kiểm toán đầy đủ và thích hợp. Tính đầy đủ và thích hợp của bằng chứng kiểm toán là hai tiêu chuẩn có mối quan hệ nội tại với nhau.

§ “Đầy đủ” là tiêu chuẩn thể hiện về số lượng bằng chứng kiểm toán. Số lượng các bằng chứng kiểm toán cần thiết chịu ảnh hưởng bởi đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu (rủi ro được đánh giá ở mức độ càng cao thì các bằng chứng kiểm toán cần thu thập càng nhiều), đồng thời chịu ảnh hưởng của chất lượng mỗi bằng chứng kiểm toán (chất lượng mỗi bằng chứng kiểm toán càng cao thì số lượng bằng chứng cần thu thập càng giảm). Tuy nhiên, việc thu thập thêm số lượng bằng chứng kiểm toán chất lượng kém cũng không thể giúp bù đắp cho chất lượng của các bằng chứng kiểm toán đó. (VSA 200, A29)

§ “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng kiểm toán, bao hàm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của

bằng chứng kiểm toán chịu ảnh hưởng của nguồn gốc, nội dung của bằng chứng và phụ thuộc vào tình huống cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó. (VSA 200, A30)

Ví dụ: Kiểm toán viên thực hiện phỏng vấn Ban giám đốc đơn vị được kiểm toán về khả năng tiếp tục hoạt động của đơn vị do báo cáo tài chính của đơn vị thể hiện lỗ luỹ kế lớn, số dư tài sản ngắn hạn nhỏ hơn so với nợ ngắn hạn.

Kết quả phỏng vấn thể hiện tính thích hợp cho kiểm toán viên khi đánh giá về khả năng liên tục hoạt động của đơn vị. Tuy nhiên, kết quả phỏng vấn không đủ đảm bảo cho kết luận của kiểm toán viên. Kiểm toán viên cần thực hiện thu thập tài liệu từ các bên thứ ba như cam kết cung cấp vốn của cổ đông, cam kết hỗ trợ vốn và giãn nợ của ngân hàng, cam kết giãn nợ của nhà cung cấp,... để hỗ trợ cho kết luận của kiểm toán viên về tính liên tục hoạt động.

4.4. Hồ sơ kiểm toán về bằng chứng kiểm toán

Hồ sơ kiểm toán chính là các bằng chứng kiểm toán được kiểm toán viên thu thập, tích luỹ và lưu giữ.

Chuẩn mực kiểm toán Việt Nam số 230 - "Tài liệu, hồ sơ kiểm toán” quy định hồ sơ kiểm toán là tài liệu có thể cung cấp:

§ Bằng chứng của cơ sở đưa ra kết luận của kiểm toán viên về việc đạt được mục tiêu tổng thể của kiểm toán viên theo VSA 200; và

§ Bằng chứng cho thấy cuộc kiểm toán đã được lập kế hoạch và thực hiện phù hợp với quy định của các chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

Hồ sơ kiểm toán chính là biểu hiện vật chất của các bằng chứng kiểm toán

5. Rủi ro kiểm toán

(VSA 200, 17, A32-A44)

5.1. Thuật ngữ “Rủi ro kiểm toán”

Rủi ro kiểm toán: Là rủi ro do kiểm toán viên và Công ty kiểm toán đưa ra ý kiến kiểm toán không phù hợp khi báo cáo tài chính đã được kiểm toán còn chứa đựng sai sót trọng yếu mà không được phát hiện ra. Rủi ro kiểm toán là hệ quả của rủi ro có sai sót trọng yếu (gồm rủi ro tiềm tàng, rủi ro kiểm soát) và rủi ro phát hiện. (VSA 200, 13c)

5.2. Hướng dẫn áp dụng

5.2.1. Phân loại rủi ro kiểm toán

Theo cách phân loại tại VSA 200 ban hành năm 1999, rủi ro kiểm toán bao gồm:

- Rủi ro tiềm tàng;

- Rủi ro kiểm soát; và

- Rủi ro phát hiện.

AR = IR x CR x DR

Phân loại theo VSA 200 (ban hành 2010), rủi ro kiểm toán bao gồm:

- Rủi ro có sai sót trọng yếu (bao gồm rủi ro tiềm tàng và rủi ro kiểm soát); và

- Rủi ro phát hiện.

AR = IR x CR x DR

5.2.2. Tại sao phải phân loại lại các cấu phần của rủi ro kiểm toán?

Theo chuẩn mực kiểm toán Việt Nam ban hành năm 2010, kiểm toán viên thông thường áp dụng phương pháp kiểm toán dựa trên rủi ro (Risk-based Approach). Trong một cuộc kiểm toán, kiểm toán viên tập trung vào kiểm tra các số dư và nhóm giao dịch có rủi ro cao nhất trong báo cáo tài chính.

Theo phương pháp này, kiểm toán viên thường phân tích các loại rủi ro gắn liền với hoạt động kinh doanh của đơn vị được kiểm toán, các giao dịch và hệ thống của đơn vị được kiểm toán có thể dẫn đến sai sót trong báo cáo tài chính và định hướng kiểm tra các vùng rủi ro này.

Trong phương pháp dựa trên rủi ro, kiểm toán viên sẽ khoanh vùng rủi ro kiểm toán thành hai thành phần chính:

§ Rủi ro có sai sót trọng yếu: Là rủi ro khi báo cáo tài chính chứa đựng những sai sót trọng yếu trước khi kiểm toán. (VSA 200, 13o)

§ Rủi ro phát hiện: Là rủi ro mà trong quá trình kiểm toán, kiểm toán viên và Công ty kiểm toán mặc dù đã thực hiện đầy đủ các thủ tục kiểm toán nhằm giảm thiểu rủi ro kiểm toán tới mức thấp có thể chấp nhận được nhưng không phát hiện hết được sai sót trọng yếu, tính riêng rẽ hay tính gộp. (VSA 200, 13đ)

Rủi ro có sai sót trọng yếu phụ thuộc vào đơn vị được kiểm toán, và là rủi ro liên quan đến báo cáo tài chính khi báo cáo tài chính có thể chứa đựng các sai sót trọng yếu. Trong khi đó, rủi ro phát hiện phụ thuộc vào kiểm toán viên, khi các thủ tục kiểm toán đã thực hiện chưa giúp kiểm toán viên phát hiện hết các sai sót trọng yếu.

Rủi ro có sai sót trọng yếu có thể tồn tại ở hai cấp độ: (VSA 200, A34)

(1) Cấp độ tổng thể báo cáo tài chính: là những rủi ro có sai sót trọng yếu có ảnh hưởng rộng khắp đối với tổng thể báo cáo tài chính và có ảnh hưởng tiềm tàng tới nhiều cơ sở dẫn liệu. (VSA 200, A35)

(2) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh: Việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu giúp kiểm toán viên xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán cần thực hiện tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. (VSA 200, A36)

Theo cấp độ cơ sở dẫn liệu, rủi ro có sai sót trọng yếu bao gồm hai bộ phận: (VSA 200, 13o)

(1) Rủi ro tiềm tàng: Là rủi ro tiềm ẩn, vốn có, do khả năng cơ sở dẫn liệu của một nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh có thể chứa đựng sai sót trọng yếu, khi tính riêng rẽ hay tính gộp, trước khi xem xét đến bất kỳ yếu tố kiểm soát nào có liên quan.

(2) Rủi ro kiểm soát: Là rủi ro xảy ra sai sót trọng yếu, khi tính riêng rẽ hay tính gộp, đối với cơ sở dẫn liệu của một nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh mà hệ thống kiểm soát nội bộ của đơn vị không thể ngăn chặn hết, không phát hiện hoặc sửa chữa kịp thời.

Ví dụ: Công ty A là doanh nghiệp niêm yết trên thị trường chứng khoán Việt Nam hoạt động trong lĩnh vực xuất khẩu chè và nông sản sang thị trường các nước Trung đông và Nam Mỹ. Báo cáo tài chính quản trị năm 2009 của doanh nghiệp cho thấy số liệu như sau:

 | Kế hoạch ‘000.000VND | Thực tế ‘000.000VND
Doanh thu | 10.000 | 12.000
Phải thu khách hàng | 4.000 | 10.000

Theo phỏng vấn kế toán trưởng của Công ty A, kiểm toán viên nhận thấy Công ty A có chính sách bán chịu sản phẩm; một số khách hàng của Công ty A gặp phải khó khăn trong năm và đang lâm vào tình trạng phá sản. Trong năm 2010, Công ty A có kế hoạch tăng vốn điều lệ trong năm 2010.

Bảng phân tích rủi ro trong khâu lập kế hoạch của kiểm toán viên thực hiện kiểm toán cho Công ty A như sau:

Rủi ro ở cấp độ tổng thể báo cáo tài chính

Áp lực về doanh thu và lợi nhuận: Để đạt được mục tiêu tăng vốn điều lệ trong năm 2010, Công ty A có áp lực phải đạt doanh thu và lợi nhuận mong muốn nhằm đạt được yêu cầu của Ủy ban chứng khoán Nhà nước và kỳ vọng của các nhà đầu tư trên thị trường vốn. (Rủi ro cấp độ tổng thể báo cáo tài chính)

Rủi ro cấp độ cơ sở dẫn liệu

Rủi ro tiềm tàng

- Rủi ro thị trường: Công ty A hoạt động trong ngành xuất khẩu chè và nông sản, khách hàng chính là các đối tác tại Trung đông, một vùng bất ổn về chính trị và rủi ro quốc gia rất cao, và Nam Mỹ, một khu vực địa lý rất xa Việt Nam, ảnh hưởng đến khả năng tìm hiểu khách hàng của Công ty A. Thị trường và nhu cầu chè và nông sản thế giới biến động nhanh, khó dự báo, có thể ảnh hưởng tới khả năng tiêu thụ của khách hàng. Theo đó, khả năng tài chính và trả nợ của khách hàng bị ảnh hưởng. (Rủi ro cấp độ cơ sở dẫn liệu liên quan đến khoản mục doanh thu và phải thu khách hàng)

- Rủi ro tín dụng tiềm tàng: Chính sách bán chịu cho các khách hàng có vùng địa lý xa và bất ổn về chính trị có thể ảnh hưởng đến khả năng thu hồi nợ của Công ty A. (Rủi ro cấp độ cơ sở dẫn liệu liên quan đến khoản mục doanh thu và phải thu khách hàng)

Rủi ro kiểm soát

- Rủi ro kiểm soát tín dụng khách hàng: Số dư nợ phải thu khách hàng tăng lên với thông tin một số khách hàng đang lâm vào tình trạng phá sản cho thấy Công ty A đã không thực hiện tốt khâu kiểm tra năng lực tài chính của khách hàng trước khi cho phép khách hàng mua chịu (cấp tín dụng). Điều đó có thể khẳng định thủ tục kiểm soát tín dụng khách hàng của Công ty A chưa hiệu quả. Công ty A đã tăng cường bán chịu khiến cho doanh thu tăng lên nhưng kèm theo rủi ro không thu hồi được nợ rất lớn. (Rủi ro cấp độ cơ sở dẫn liệu liên quan đến khoản mục doanh thu và phải thu khách hàng)

- Rủi ro kiểm soát kế hoạch: Chênh lệch lớn giữa thực tế và kế hoạch đề ra cho thấy có khả năng rủi ro trong việc lập kế hoạch không sát với thực tế hoặc khả năng có tác động đến số liệu doanh thu nhằm đạt được một số mục đích nhất định. (Rủi ro cấp độ cơ sở dẫn liệu liên quan đến khoản mục doanh thu và phải thu khách hàng)

- Rủi ro kiểm soát trong dự phòng: Kết quả phỏng vấn cho thấy một số khách hàng đang lâm vào tình trạng phá sản nhưng Công ty A không tiến hành đánh giá và trích lập dự phòng cho các khoản phải thu khó đòi. Điều đó cho thấy thủ tục kiểm soát liên quan đến theo dõi số dư nợ phải thu khách hàng và thu hồi nợ phải thu chưa hiệu quả. (Rủi ro cấp độ cơ sở dẫn liệu liên quan đến khoản mục doanh thu và phải thu khách hàng)

Kết quả kiểm tra chi tiết các khoản mục doanh thu, nợ phải thu khách hàng và dự phòng phải thu khó đòi cho thấy không có dấu hiệu gian lận hay sai sót trọng yếu. Sau khi báo cáo kiểm toán với ý kiến chấp nhận toàn phần được phát hành, Công ty A đã công bố thông tin khách hàng lớn nhất với tỷ trọng khoản nợ phải thu chiếm 30% dự nợ phải thu khách hàng, có trụ sở tại Cu Ba tuyên bố phá sản.

Rủi ro phát hiện

- Rủi ro kiểm toán viên không phát hiện được sai sót liên quan đến trích lập dự phòng nợ phải thu khó đòi: Thông tin khách hàng lớn của Công ty A bị phá sản được công bố sau khi phát hành báo cáo kiểm toán với ý kiến chấp nhận toàn phần cho thấy các thủ tục kiểm toán đã được thiết kế và thực hiện chưa đủ hữu hiệu để phát hiện ra khả năng không thu hồi được nợ của Công ty A đối với khách hàng lớn này. Kiểm toán viên đã chịu rủi ro lớn khi đưa ra ý kiến chấp nhận toàn phần đối với số dư nợ phải thu khách hàng này.

5.2.3. Mối quan hệ giữa các loại rủi ro

a. Ma trận rủi ro

Với một mức rủi ro kiểm toán cho trước, mức độ rủi ro phát hiện được chấp nhận có mối quan hệ trái chiều với rủi ro có sai sót trọng yếu được đánh giá ở cấp độ cơ sở dẫn liệu. Ví dụ, nếu kiểm toán viên xác định là rủi ro có sai sót trọng yếu ở mức độ càng cao thì rủi ro phát hiện có thể chấp nhận ở mức càng thấp, và càng cần các bằng chứng kiểm toán có tính thuyết phục cao hơn. (VSA 200, A42)

Bảng 1: Mối quan hệ giữa các loại rủi ro được thể hiện qua ma trận rủi ro sau:

 |  | Đánh giá của kiểm toán viên về rủi ro kiểm soát
 |  | Cao | Trung bình | Thấp
Đánh giá của | Cao | Thấp nhất | Thấp | Trung bình
kiểm toán viên về | Trung bình | Thấp | Trung bình | Cao
rủi ro tiềm tàng | Thấp | Trung bình | Cao | Cao nhất

Giải thích ma trận rủi ro:

§ Rủi ro tiềm tàng và rủi ro kiểm soát được chia thành 03 mức: Cao, Trung bình, Thấp

§ Vùng tô đậm màu xanh thể hiện mức rủi ro phát hiện cần đạt được để đảm bảo rủi ro kiểm toán ở mức chấp nhận được (Acceptable)

§ Loại rủi ro phát hiện được chia thành 5 mức: Cao nhất, cao, trung bình, thấp và thấp nhất.

§ Kiểm soát rủi ro thông qua mối quan hệ giữa các loại rủi ro trong ma trận rủi ro

Mục tiêu của kiểm toán viên là đạt mức rủi ro kiểm toán ở mức thấp có thể chấp nhận được. Kiểm toán viên sẽ xem xét rủi ro kiểm toán cho từng cuộc kiểm toán, và luôn tìm phương pháp kiểm soát rủi ro kiểm toán.

Theo cách phân loại rủi ro trên, kiểm toán viên sẽ không có khả năng tác động đến rủi ro có sai sót trọng yếu, bao gồm rủi ro tiềm tàng và rủi ro kiểm soát, bởi vì các rủi ro này thuộc yếu tố nội tại của đơn vị được kiểm toán. Kiểm toán viên sẽ không thể tác động nhằm thay đổi được mức độ rủi ro kiểm soát và rủi ro tiềm tàng.

Theo đó, kiểm toán viên sẽ kiểm soát rủi ro kiểm toán tổng thể thông qua tác động đến rủi ro phát hiện, loại rủi ro duy nhất mà kiểm toán viên có thể kiểm soát. Thông qua tăng cường thực hiện các thủ tục kiểm toán, kiểm toán viên có thể giảm thiểu rủi ro phát hiện. Mặc dù do hạn chế vốn có của cuộc kiểm toán, kiểm toán viên không thể loại bỏ hoàn toàn rủi ro phát hiện.

Như vậy, Rủi ro phát hiện liên quan đến nội dung, lịch trình, phạm vi các thủ tục được kiểm toán viên xác định để giảm rủi ro kiểm toán xuống mức độ thấp có thể chấp nhận được. Do đó, rủi ro phát hiện thể hiện tính hiệu quả của các thủ tục kiểm toán và việc thực hiện của kiểm toán viên. (VSA 200, A43)

Ví dụ: Sử dụng Ví dụ về Công ty A trong Mục 5.2 ở trên

AR = IR x CR x DR

§ Đơn vị được kiểm toán có rủi ro tiềm tàng cao, có thể do hoạt động trong ngành và đặc điểm khách hàng của Công ty A có mức độ biến động của các yếu tố đầu vào và đầu ra lớn.

§ Hệ thống kiểm soát nội bộ của đơn vị được kiểm toán không đủ hữu hiệu để phát hiện và ngăn ngừa các rủi ro khiến cho rủi ro kiểm soát cao, đặc biệt là rủi ro tín dụng khách hàng.

§ Do đó, kiểm toán viên không thể tin cậy vào hệ thống kiểm soát nội bộ của đơn vị. Kiểm toán viên sẽ thực hiện mở rộng và tăng cường các thủ tục kiểm tra chi tiết nhằm đạt được rủi ro phát hiện ở mức thấp nhất để đưa rủi ro kiểm toán về mức có thể chấp nhận được. Đối với các khoản doanh thu và phải thu khách hàng lớn trong vùng chính trị bất ổn như Cu Ba, kiểm toán viên cần tăng cường các thủ tục điều tra và đánh giá khả năng trả nợ của khách hàng nhằm giúp kiểm toán viên giảm thiểu rủi ro khi đưa ý kiến kiểm toán không phù hợp như trên.

Sơ đồ 1: Sơ đồ minh họa mối quan hệ giữa các loại rủi ro kiểm toán

1. Rủi ro thực tế thường gặp trong một số lĩnh vực kinh doanh phổ biến

1. Rủi ro đối với một số lĩnh vực cụ thể

Lĩnh vực xây lắp

§ Phương pháp tập hợp, phân bổ chi phí và tính giá thành, cũng như phương pháp đánh giá sản phẩm dở dang không phù hợp dẫn đến khả năng tác động lợi nhuận thông qua tác động các khoản mục chi phí sản xuất, kinh doanh dở dang, giá thành thành phẩm và giá vốn.

§ Với chu kỳ kinh doanh có đặc điểm kéo dài nhiều năm, chính sách ghi nhận doanh thu có thể bị tác động nhằm đạt doanh thu theo kế hoạch.

§ Các khoản nợ phải thu khách hàng là các ban quản lý dự án có thể tồn tại nhiều năm, thậm chí các ban quản lý dự án đã giải thể, nhưng vẫn chưa được lập dự phòng hoặc xử lý triệt để.

§ Chính sách ghi nhận khối lượng xây lắp hoàn thành không thống nhất giữa đơn vị được kiểm toán và khách hàng, có thể là các ban quản lý dự án, khiến cho việc đối chiếu nợ phải thu rất khó khăn. Điều đó có thể dẫn tới rủi ro khi doanh thu và phải thu khách hàng bị tác động.

§ Sản phẩm xây lắp là sản phẩm đơn chiếc, có khối lượng chìm sâu dưới đất khó kiểm soát chất lượng nên chi phí bảo hành lớn cũng là rủi ro riêng của lĩnh vực xây lắp.

Lĩnh vực sản xuất

§ Phương pháp tập hợp, phân bổ chi phí và tính giá thành, cũng như phương pháp đánh giá sản phẩm dở dang không phù hợp sẽ dẫn đến khả năng ảnh hưởng đến lợi nhuận thông qua tác động các khoản mục chi phí sản xuất kinh doanh dở dang, giá thành thành phẩm và giá vốn.

§ Ghi nhận khối lượng sản xuất vượt kế hoạch sản lượng khiến cho giá thành đơn vị giảm xuống nhằm tác động đến lợi nhuận. Điều đó tạo rủi ro về tính hiện hữu của số dư hàng tồn kho.

§ Xuất hoá đơn nhưng chưa giao hàng, hoặc ghi nhận như hàng mua đang đi đường sẽ tác động đến doanh thu và lợi nhuận.

Lĩnh vực thương mại

§ Rủi ro về tính đúng kỳ khi ghi nhận doanh thu bán hàng, đặc biệt đối với các doanh nghiệp bán hàng qua các đại lý. Đơn vị được kiểm toán có thể bán ký gửi qua các đại lý và ghi nhận doanh thu ngay khi hàng giao cho các đại lý thay vì tại thời điểm bán trực tiếp đến khách hàng tiêu dùng.

§ Rủi ro khi ghi nhận không phù hợp giữa doanh thu và giá vốn hàng bán. Với mục đích tác động đến lợi nhuận, doanh thu đối với hàng đã bán được ghi nhận nhưng chậm ghi nhận giá vốn hàng bán phù hợp, và ngược lại. Rủi ro này còn tác động lên giá trị hàng tồn kho trên báo cáo tài chính.

Lĩnh vực kinh doanh dịch vụ phi tài chính (khách sạn, nhà hàng,...)

§ Đối với loại hình kinh doanh dịch vụ nói chung, kinh doanh nhà hàng, khách sạn nói riêng, việc xác định đơn vị giá thành và phương pháp tính giá thành phù hợp là rất khó khăn. Từ đó dẫn đến rủi ro liên quan đến xác định sản phẩm dở dang và giá vốn dịch vụ không phù hợp khiến cho lợi nhuận bị tác động.

§ Việc phân bổ chi phí gián tiếp là rất khó khăn dẫn đến rủi ro về tính phù hợp giữa doanh thu và chi phí tạo nên dịch vụ.

§ Thời điểm dịch vụ hoàn thành rất khó xác định dẫn tới rủi ro về tính đúng kỳ của doanh thu và nợ phải thu khách hàng.

Lĩnh vực dịch vụ tài chính (ngân hàng, công ty chứng khoán, công ty bảo hiểm, công ty tài chính, công ty quản lý quỹ,...)

Rủi ro từ thị trường vốn như sự sụt giảm của thị trường chứng khoán, biến động của lãi suất, biến động của tỷ giá, rủi ro tín dụng khách hàng sẽ tạo rủi ro tác động đến báo cáo tài chính của đơn vị được kiểm toán.

§ Các khoản mục tài sản, công nợ nhạy cảm với rủi ro (Risk Sensitive Assets and Liabilities) luôn tồn tại rủi ro biến động về giá trị, rất khó để xác định giá trị hợp lý của các khoản mục này. Ví dụ, việc xác định giá trị thị trường của các khoản đầu tư chứng khoán chưa niêm yết (OTC) là rất khó khăn.

§ Rủi ro không phù hợp về kỳ đáo hạn (Maturity or Duration Mismatch) giữa tài sản và công nợ nhạy cảm với rủi ro. Rủi ro này có thể ảnh hưởng đến tính thanh khoản và tính liên tục hoạt động của đơn vị.

§ Rủi ro về tính thanh khoản của các tài sản tài chính đang nắm giữ. Giá trị hợp lý của các tài sản tài chính bị sụt giảm nghiêm trọng cũng có thể ảnh hưởng đến tính thanh khoản. Ví dụ điển hình là các tài sản dạng chứng khoán hoá các khoản cho vay mua nhà dưới chuẩn tại Mỹ.

§ Rủi ro “bong bóng” tài sản đang là mối lo ngại đối với các thị trường tài chính trên thế giới, đặc biệt là tại các nước Đông Á như Nhật Bản, Hàn Quốc và đặc biệt là Trung Quốc. Điều đó có thể dẫn đến giá trị tài sản bị phản ánh cao hơn thực tế trong báo cáo tài chính.

§ Rủi ro tín dụng khách hàng trong điều kiện nền kinh tế chưa thoát khỏi khủng hoảng. Rủi ro này tác động đến giá trị các khoản cho vay hoặc trái phiếu công ty do các tổ chức nắm giữ.

§ Rủi ro không đáp ứng được yêu cầu của tỷ lệ an toàn vốn theo quy định hoặc mức vốn tối thiểu. Rủi ro này có thể dẫn đến ngừng hoạt động của các ngân hàng. Ví dụ, các ngân hàng hoạt động tại Việt Nam phải đảm bảo mức vốn tối thiểu là 3000 tỷ đồng trước ngày 31/12/2010 theo quy định của Ngân hàng Nhà nước Việt Nam.

§ Rủi ro kiểm soát sẽ rất cao nếu có bất kỳ lỗ hổng, cho dù là nhỏ nhất, trong hệ thống kiểm soát nội bộ, hệ thống thông tin (ví dụ hệ thống ngân hàng lõi - core banking). Ví dụ thực tế điển hình liên quan đến vụ lợi dụng kẽ hở của một khâu trong quy trình tín dụng để chiếm đoạt tiền của Ngân hàng Ngoại thương Việt Nam. Hoặc, việc lợi dụng kẽ hở của hệ thống kiểm soát nội bộ các khoản đầu tư để thực hiện các giao dịch có mức độ rủi ro rất cao tạo ra khoản lỗ hơn 7 tỷ đô la Mỹ tại Ngân hàng Société Général, Pháp.

2. Rủi ro đối với một số loại hình khách hàng cụ thể

Doanh nghiệp niêm yết

§ Rủi ro về thuyết minh thông tin trong báo cáo tài chính không rõ ràng, không tuân thủ yêu cầu của chuẩn mực kế toán. Ví dụ, một doanh nghiệp niêm yết điều chỉnh giảm tỷ lệ khấu hao tài sản cố định nhưng không thuyết minh ảnh hưởng của việc điều chỉnh đó trong báo cáo tài chính.

§ Áp lực lợi nhuận lên giá cổ phiếu là rất lớn. Do đó, các doanh nghiệp niêm yết luôn mong muốn tác động lên lợi nhuận, đặc biệt trong điều kiện môi trường kinh doanh không thuận lợi.

Doanh nghiệp nhà nước (Công ty TNHH một thành viên)

§ Áp lực đạt kế hoạch kinh doanh là rất lớn. Do đó, các doanh nghiệp nhà nước (công ty TNHH một thành viên) luôn mong muốn tác động lên lợi nhuận. Có hai xu hướng tác động đến lợi nhuận đối với doanh nghiệp nhà nước. Doanh nghiệp nhà nước có xu hướng “để giành” lợi nhuận khi đạt kết quả kinh doanh tốt, và ngược lại tăng lợi nhuận để đạt được kế hoạch khi tình hình kinh doanh không khả quan.

§ Hệ thống kiểm soát nội bộ được thiết kế không hữu hiệu có thể dẫn đến rủi ro bỏ sót nghiệp vụ.

§ Báo cáo tài chính của doanh nghiệp nhà nước thiên về tính tuân thủ làm ảnh hưởng đến tính trình bày hợp lý.

Doanh nghiệp vừa và nhỏ do tư nhân sở hữu vốn

§ Mục tiêu thông thường của doanh nghiệp vừa và nhỏ do tư nhân sở hữu vốn là giảm lợi nhuận nhằm tránh thuế thu nhập doanh nghiệp.

§ Hệ thống kiểm soát nội bộ yếu kém có thể dẫn đến rủi ro bỏ sót nghiệp vụ.

Dự án quốc tế

§ Rủi ro về tính tuân thủ các yêu cầu quản lý dự án của Chính phủ Việt Nam và nhà tài trợ rất cao. Đặc biệt, kiểm toán viên cần chú ý đến rủi ro trong khâu mua sắm thông qua các quy trình đấu thầu, chào hàng cạnh tranh theo quy định của Luật đấu thấu và các quy định mua sắm của nhà tài trợ.

§ Rủi ro về thủ tục kiểm soát trong khâu lập báo cáo tài chính rất cao. Do địa bàn hoạt động của các dự án thường rộng khắp, trình độ kế toán tại các ban quản lý cấp tỉnh, huyện chưa đáp ứng đủ yêu cầu. Điều đó dẫn đến rủi ro không tuân thủ yêu cầu lập báo cáo tài chính (báo cáo tài chính cho mục đích đặc biệt do nhà tài trợ quy định).

2. Hồ sơ kiểm toán đối với các thủ tục đánh giá rủi ro

Các thủ tục đánh giá rủi ro được thực hiện xuyên suốt quá trình kiểm toán, từ các hoạt động trước kiểm toán, đến khâu lập kế hoạch, thực hiện kiểm toán và các thủ tục sau kiểm toán. Các thủ tục này đều được ghi chép và lưu giữ trong hồ sơ kiểm toán.

Các thủ tục đánh giá rủi ro kiểm toán thể hiện trong Hồ sơ kiểm toán mẫu do VACPA ban hành năm 2010:

§ Đánh giá rủi ro trước khi ký hợp đồng kiểm toán:

- Mẫu A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng”;

- Mẫu A120 - "Chấp nhận, duy trì khách hàng cũ và đánh giá rủi ro hợp đồng”;

- Đánh giá rủi ro cấp độ tổng thể báo cáo tài chính thông qua tìm hiểu khách hàng và môi trường hoạt động: Mẫu A310 – “Tìm hiểu khách hàng và môi trường hoạt động”;

- Đánh giá rủi ro trong thiết kế và thực hiện các hoạt động kiểm soát theo chu trình kinh doanh và đánh giá rủi ro từng khoản mục: A410 đến A450 - “Tìm hiểu các chu trình kinh doanh”;

- Đánh giá rủi ro biến động các khoản mục: Mẫu A510 - “Phân tích sơ bộ báo cáo tài chính”

§ Đánh giá rủi ro kiểm soát:

- Đánh giá chung hệ thống kiểm soát nội bộ và tính chính trực của Ban Giám đốc: Mẫu A510 - “Đánh giá chung hệ thống kiểm soát”;

- Đánh giá rủi ro kiểm soát thông qua các thủ tục kiểm tra hệ thống kiểm soát: Mẫu C110 đến mẫu C510.

§ Đánh giá rủi ro trong khâu thực hiện kiểm toán:

- Đánh giá và kiểm soát rủi ro phát hiện được thực hiện thông qua các chương trình kiểm toán cho các khoản mục cụ thể: từ Mục D đến Mục G của hồ sơ kiểm toán mẫu.

§ Đánh giá rủi ro sau khi thực hiện kiểm toán:

- Các mẫu trong mục H của hồ sơ kiểm toán mẫu thể hiện đánh giá rủi ro sau khi thực hiện kiểm toán như:

o        Mẫu H150 - Soát xét các sự kiện phát sinh sau ngày kết thúc kỳ báo cáo;

o        Mẫu H160 - Đánh giá khả năng hoạt động liên tục;

o        Mẫu H170 - Đánh giá nợ tiềm tàng và các cam kết.

§ Hạn chế vốn có của cuộc kiểm toán

(VSA 200, 17, A45-A52)

6.1. Thuật ngữ “Hạn chế vốn có của cuộc kiểm toán”

Hạn chế vốn có của cuộc kiểm toán: Kiểm toán viên không thể loại trừ hoàn toàn rủi ro kiểm toán và không thể đạt được sự đảm bảo tuyệt đối về việc báo cáo tài chính hoàn toàn không chứa đựng sai sót trọng yếu do gian lận hay nhầm lẫn. Cuộc kiểm toán luôn có những hạn chế vốn có làm cho hầu hết các bằng chứng kiểm toán mà kiểm toán viên dựa vào để đưa ra kết luận và hình thành ý kiến kiểm toán đều mang tính xét đoán và thuyết phục nhiều hơn là tính khẳng định chắc chắn (VSA 200, A45).

Ví dụ: Kiểm toán viên đã tăng cường số mẫu cần kiểm tra chi tiết nhưng có thể vẫn tồn tại rủi ro có sai sót trọng yếu trong các khoản mục nằm ngoài mẫu chọn.

Kiểm toán viên đã thực hiện kiểm tra 100% các khoản mục được ghi nhận trên sổ kế toán nhưng không thể loại trừ được rủi ro đối với các giao dịch bị bỏ sót, chưa được ghi nhận trên sổ kế toán.

6.2. Hướng dẫn áp dụng

6.2.1. Nguyên nhân của hạn chế vốn có của cuộc kiểm toán

Những hạn chế vốn có của cuộc kiểm toán bắt nguồn từ: (VSA 200, A45)

- Nội dung của báo cáo tài chính;

- Nội dung của các thủ tục kiểm toán;

- Điều kiện thực hiện cuộc kiểm toán với thời gian và giá phí hợp lý.

§ Nội dung của báo cáo tài chính

(VSA 200, A46)

§ Việc lập và trình bày báo cáo tài chính gồm các xét đoán của Ban Giám đốc trong việc áp dụng các quy định hiện hành về lập và trình bày báo cáo tài chính vào hoàn cảnh thực tế của đơn vị.

§ Nhiều khoản mục trên báo cáo tài chính bao hàm các quyết định hoặc đánh giá chủ quan hoặc có mức độ không chắc chắn, có thể dẫn đến những cách hiểu hoặc đánh giá khác nhau cùng có thể được chấp nhận.

§ Kết quả là một số khoản mục trên báo cáo tài chính có mức độ thay đổi tiềm tàng, không thể loại trừ hoàn toàn bằng áp dụng các thủ tục kiểm toán bổ sung.

Ví dụ: Kiểm toán viên thực hiện kiểm toán khoản mục dự phòng giảm giá đầu tư chứng khoán chưa niêm yết ngắn hạn. Khoản mục này là một ước tính kế toán về sự sụt giảm giá trị của các chứng khoán nắm giữ ngắn hạn mà không có thị trường phổ biến làm cơ sở xét đoán giá trị thị trường.

Trong quá trình kiểm tra, kiểm toán viên thực hiện các thủ tục xem xét tính phù hợp của ước tính kế toán mà Ban Giám đốc đơn vị được kiểm toán đưa ra đối với các quy định hiện hành có liên quan đến trích lập dự phòng giảm giá (Thông tư số 228/2009/TT-BTC ngày 07/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng).

Bằng chứng có thể thu thập được thông qua các thông tin về giá chứng khoán chưa niêm yết do các công ty chứng khoán cung cấp. Các bằng chứng này mang tính tham khảo nhiều hơn là tính chắc chắn. Do đó, kiểm toán viên phải đưa ra các xét đoán chuyên môn của mình đối với các bằng chứng đã thu thập.

Hoặc, kiểm toán viên có thể sử dụng các mô hình định giá để tự ước tính giá trị thị trường của các chứng khoán này. Tuy nhiên, kết quả của các mô hình định giá cũng chỉ mang tính thuyết phục và tham khảo thay vì tính chắc chắn.

Do đó, kiểm toán viên luôn phải chịu một sự hạn chế nhất định khi kiểm toán các ước tính kế toán, tạo ra một rủi ro phát hiện nhất định.

§ Nội dung các thủ tục kiểm toán

(VSA 200, A47)

Khả năng thu thập bằng chứng kiểm toán của kiểm toán viên bị giới hạn về thực hành hoặc giới hạn pháp lý, như:

§ Ban Giám đốc đơn vị được kiểm toán hoặc đối tượng khác có thể cố tình hoặc vô tình không cung cấp đầy đủ thông tin cho việc lập báo cáo tài chính hoặc thông tin theo yêu cầu của kiểm toán viên. Kiểm toán viên không thể chắc chắn về tính đầy đủ của thông tin được cung cấp, ngay cả khi kiểm toán viên đã thực hiện các thủ tục kiểm toán nhằm thu thập được đầy đủ bằng chứng kiểm toán thích hợp.

§ Hành vi gian lận có thể được tổ chức tinh vi và kỹ lưỡng để che dấu. Các thủ tục kiểm toán để thu thập bằng chứng kiểm toán có thể không phát hiện hết sai sót cố ý như thông đồng, làm giả chứng từ, khiến kiểm toán viên tin rằng bằng chứng kiểm toán giả mạo đó là hợp lệ. Kiểm toán viên không được đào tạo để làm chuyên gia xác minh chứng từ giả mạo.

§ Mỗi cuộc kiểm toán không phải là một cuộc điều tra hoặc thanh tra về sai phạm. Kiểm toán viên không có quyền điều tra, thanh tra, xét hỏi, khám xét như cuộc điều tra của cơ quan pháp luật.

§ Điều kiện thực hiện cuộc kiểm toán với thời gian và giá phí hợp lý

(VSA 200, A48)

Cân nhắc giữa thời gian và chi phí bỏ ra với tính đầy đủ và thích hợp của các bằng chứng kiểm toán thu thập cũng là một hạn chế vốn có của cuộc kiểm toán.

Kiểm toán viên không được phép dựa vào sự khó khăn về nhân sự, thời gian hay chi phí để bỏ qua một thủ tục kiểm toán mà không có sự thay thế bằng thủ tục nào khác hoặc không được hài lòng với bằng chứng kiểm toán không đủ sức thuyết phục. Việc lập kế hoạch kiểm toán một cách phù hợp sẽ giúp kiểm toán viên có đủ thời gian và nguồn lực để tiến hành cuộc kiểm toán. Sự thích hợp của thông tin, giá trị của thông tin giúp giảm bớt thời gian và cân đối giữa độ tin cậy của thông tin với chi phí bỏ ra để có được thông tin đó (VSA 200, A48).

Ví dụ: Khi thực hiện lập kế hoạch phân bổ thời gian và nhân sự cho cuộc kiểm toán một dự án quốc tế có địa bàn hoạt động trong 20 tỉnh/thành phố, kiểm toán viên thường hay cân nhắc về thời gian hoàn thành cam kết trong hợp đồng và mức phí kiểm toán.

Trong trường hợp này, từ khâu lập hồ sơ chào thầu cung cấp dịch vụ kiểm toán cho dự án, kiểm toán viên đã phải lập kế hoạch kiểm toán và đưa ra mức phí phù hợp. Điều đó đảm bảo đưa ra mức phí kiểm toán hợp lý và phù hợp với các thủ tục, phạm vi, nhân sự kiểm toán sẽ thực hiện nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp hỗ trợ cho ý kiến của kiểm toán viên về báo cáo tài chính.

6.2.2. Phương pháp giảm thiểu hạn chế vốn có của cuộc kiểm toán

Nhằm giảm thiểu hạn chế vốn có của cuộc kiểm toán, kiểm toán viên cần (VSA 200, A49):

§ Lập kế hoạch kiểm toán để đảm bảo cuộc kiểm toán được thực hiện một cách kịp thời và hiệu quả;

§ Tập trung nguồn lực kiểm toán vào những vùng mà kiểm toán viên cho rằng chứa đựng nhiều rủi ro có sai sót trọng yếu do gian lận hay nhầm lẫn và ít tập trung hơn vào các vùng còn lại;

§ Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm phát hiện sai sót.

Các chuẩn mực kiểm toán Việt Nam khác có liên quan sẽ quy định rõ hơn các thủ tục làm giảm thiểu hạn chế vốn có của cuộc kiểm toán nêu trên.

§ Chuẩn mực kiểm toán đưa ra các yêu cầu về lập kế hoạch và thực hiện cuộc kiểm toán và yêu cầu kiểm toán viên phải (VSA 200, A50):

- Thực hiện các thủ tục đánh giá rủi ro và các thủ tục liên quan để làm cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu theo quy định tại đoạn 05-10 Chuẩn mực kiểm toán Việt Nam số 315;

- Sử dụng các thử nghiệm và biện pháp khác để kiểm tra tổng thể nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể theo quy định của Chuẩn mực kiểm toán Việt Nam số 330, số 500, số 520 và số 530 (ban hành lại).

§ Đối với một số cơ sở dẫn liệu nhất định hoặc những vấn đề liên quan, các hạn chế vốn có có ảnh hưởng đáng kể đến khả năng phát hiện sai sót trọng yếu của kiểm toán viên. Các cơ sở dẫn liệu hoặc vấn đề liên quan bao gồm (VSA 200, A51) :

- Gian lận, đặc biệt là gian lận có liên quan đến Ban Giám đốc hoặc Ban quản trị hoặc có sự thông đồng (xem Chuẩn mực kiểm toán Việt Nam số 240 (ban hành lại));

- Sự hiện hữu và đầy đủ của các mối quan hệ và giao dịch với các bên liên quan (xem Chuẩn mực kiểm toán Việt Nam số 550 (ban hành lại));

- Sự không tuân thủ pháp luật và các quy định (xem Chuẩn mực kiểm toán Việt Nam số 250 (ban hành lại));

- Các sự kiện hoặc điều kiện trong tương lai có thể ảnh hưởng đến khả năng hoạt động liên tục của đơn vị được kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 570 (ban hành lại)).

Kiểm toán viên không được sử dụng các hạn chế vốn có của cuộc kiểm toán để bào chữa cho sự hài lòng của mình đối với các bằng chứng kiểm toán chưa đủ thuyết phục.

Để xác định cuộc kiểm toán có được thực hiện theo các chuẩn mực kiểm toán hay không, cần dựa vào các thủ tục kiểm toán được thực hiện trong hoàn cảnh cụ thể, tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập và sự phù hợp của ý kiến kiểm toán trên cơ sở đánh giá các bằng chứng đó để làm rõ mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán. (Hướng dẫn chi tiết ở mục tiếp theo)

§ Thực hiện cuộc kiểm toán theo chuẩn mực kiểm toán Việt Nam

(VSA 200, 18-24, A53-A76)

7.1. Tuân thủ các chuẩn mực kiểm toán liên quan đến cuộc kiểm toán

(VSA 200, 18-20, A53-A66)

7.1.1. Chuẩn mực có liên quan đến cuộc kiểm toán

(VSA 200, 18, A53-A57)

Nội dung yêu cầu

§ Kiểm toán viên và Công ty kiểm toán phải tuân thủ tất cả các chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán. Một chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán khi chuẩn mực đó đang có hiệu lực và cuộc kiểm toán có các tình huống đã quy định và hướng dẫn trong chuẩn mực (VSA 200, 18).

Ví dụ: Khi thực hiện kiểm toán quyết toán công trình xây dựng cơ bản hoàn thành, chuẩn mực kiểm toán có liên quan là chuẩn mực kiểm toán Việt Nam số 1000 - "Kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành”. Trong khi đó, chuẩn mực kiểm toán Việt Nam số 1000 sẽ không liên quan đến cuộc kiểm toán báo cáo tài chính thông thường.

Khi thực hiện kiểm toán báo cáo tài chính cho các dự án quốc tế, các nhà tài trợ (ví dụ Ngân hàng Thế giới) thường yêu cầu cuộc kiểm toán phải được thực hiện tuân thủ các chuẩn mực kiểm toán quốc tế. Trong trường hợp này, các chuẩn mực kiểm toán quốc tế được coi là có liên quan đến cuộc kiểm toán, trong khi đó, một số chuẩn mực kiểm toán đặc thù của Việt Nam sẽ được coi là các chuẩn mực không liên quan.

Hướng dẫn áp dụng

§ Để xác định một chuẩn mực kiểm toán có liên quan đến cuộc kiểm toán, kiểm toán viên cần xem xét phạm vi áp dụng, ngày hiệu lực và giới hạn áp dụng của từng chuẩn mực kiểm toán được quy định và hướng dẫn trong từng chuẩn mực và trong văn bản ban hành chuẩn mực. Căn cứ vào đó kiểm toán viên xác định xem liệu cuộc kiểm toán có các tình huống được quy định và hướng dẫn trong các chuẩn mực được xem xét hay không.

Ví dụ: Xem xét phạm vi áp dụng, ngày hiệu lực và giới hạn áp dụng của Chuẩn mực kiểm toán Việt Nam số 610 - "Sử dụng công việc của chuyên gia” sẽ giúp kiểm toán viên xác định liệu VSA 610 có liên quan đến cuộc kiểm toán hay không. Trong trường hợp kiểm toán viên không sử dụng chuyên gia độc lập trợ giúp trong quá trình kiểm toán VSA 610 sẽ được coi là không có liên quan.

7.1.2. Kết cấu của chuẩn mực kiểm toán Việt Nam (ban hành năm 2010)

(VSA 200, 19 A58-A66)

Nội dung yêu cầu

§ Kiểm toán viên phải hiểu về kết cấu tổng thể của một chuẩn mực kiểm toán, bao gồm các quy định và hướng dẫn áp dụng, để hiểu được mục tiêu và vận dụng một cách phù hợp các yêu cầu của chuẩn mực (VSA 200, 19).

Hướng dẫn áp dụng

§ Mỗi chuẩn mực kiểm toán gồm 02 phần: (1) Quy định chung; và (2) Nội dung chuẩn mực. Phần Quy định chung bao gồm: Phạm vi áp dụng; Mục tiêu của kiểm toán viên và Công ty kiểm toán; và Giải thích thuật ngữ. Phần nội dung chuẩn mực bao gồm các Yêu cầu và các quy định; và phần Hướng dẫn áp dụng, là các giải thích chi tiết, cụ thể các quy định chung, yêu cầu và quy định cụ thể ở các phần trên. Ngoài hai phần trên, một số chuẩn mực còn có các phụ lục kèm theo. Toàn bộ nội dung chính của một chuẩn mực kiểm toán giúp người đọc hiểu các mục tiêu mà chuẩn mực đưa ra và cách thực hiện các yêu cầu của chuẩn mực (VSA 200, A58).

§ Khi cần thiết, phần hướng dẫn áp dụng cũng đưa ra những diễn giải cụ thể hơn về các yêu cầu của chuẩn mực và hướng dẫn cách thực hiện các yêu cầu đó, cụ thể như sau (VSA 200, A59):

- Diễn giải rõ ràng, tỉ mỉ hơn ý nghĩa của mỗi yêu cầu hoặc vấn đề mà yêu cầu đó hướng tới;

- Đưa ra các ví dụ về các thủ tục kiểm toán phù hợp trong từng tình huống.

Hướng dẫn nói trên không phải là bắt buộc mà chỉ giúp cho việc lựa chọn cách áp dụng các yêu cầu của một chuẩn mực kiểm toán. Phần hướng dẫn áp dụng cũng đưa ra những thông tin cơ sở cho các vấn đề đã quy định trong chuẩn mực kiểm toán.

§ Các phụ lục là một bộ phận của phần hướng dẫn áp dụng. Mục đích và tác dụng của mỗi phụ lục được giải thích trong phần nội dung chính của chuẩn mực hoặc trong chính tiêu đề và phần giới thiệu của phụ lục đó (VSA 200, A60):

§ Phần quy định chung của chuẩn mực có thể bao gồm (VSA 200, A61):

- Mục tiêu;

- Phạm vi của một chuẩn mực kiểm toán, bao gồm cả mối liên hệ giữa chuẩn mực kiểm toán này với các chuẩn mực kiểm toán khác;

- Chủ đề của chuẩn mực kiểm toán;

- Trách nhiệm của kiểm toán viên, Công ty kiểm toán và các đối tượng khác có liên quan đến chủ đề của chuẩn mực kiểm toán;

- Giải thích thuật ngữ liên quan đến chuẩn mực kiểm toán.

7.1.3. Nội dung yêu cầu “Tuyên bố tuân thủ chuẩn mực kiểm toán Việt Nam”

(VSA 200, 20)

§ Chuẩn mực kiểm toán Việt Nam số 700 - "Báo cáo kiểm toán về báo cáo tài chính” quy định mẫu báo cáo kiểm toán. Mẫu báo cáo kiểm toán quy định kiểm toán viên phải nêu rõ các chuẩn mực kiểm toán mà cuộc kiểm toán đã tuân thủ.

Ví dụ: Trong phần “Cơ sở ý kiến” của báo cáo kiểm toán có đoạn “Chúng tôi đã thực hiện công việc kiểm toán tuân thủ theo các Chuẩn mực Kiểm toán Việt Nam.” (hoặc “Chúng tôi đã thực hiện công việc kiểm toán tuân thủ theo các Chuẩn mực Kiểm toán quốc tế.”)

§ Trong báo cáo kiểm toán, kiểm toán viên và Công ty kiểm toán không được tuyên bố đã tuân thủ các chuẩn mực kiểm toán Việt Nam nếu kiểm toán viên không đảm bảo tuân thủ các yêu cầu của Chuẩn mực này và các chuẩn mực kiểm toán khác có liên quan đến cuộc kiểm toán (VSA 200, 20).

7.1.4. Hướng dẫn áp dụng “Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công”

(VSA 200, A57)

§ Chuẩn mực kiểm toán cũng có thể được áp dụng đối với hợp đồng kiểm toán đơn vị trong lĩnh vực công.

§ Đơn vị trong lĩnh vực công có báo cáo tài chính thiên về tính trình bày tuân thủ.

Ví dụ:

- Báo cáo tài chính của dự án sử dụng vốn ngân sách nhà nước cần tuân thủ các quy định về sử dụng và quyết toán vốn ngân sách.

- Báo cáo quyết toán vốn đầu tư xây dựng cơ bản hoàn thành các dự án do ngân sách nhà nước cấp vốn.

- Báo cáo tài chính của các dự án do các tổ chức quốc tế tài trợ cần tuân thủ các quy định về sử dụng và quyết toán vốn dự án.

§ Trong trường hợp kiểm toán các đơn vị trong lĩnh vực công, trách nhiệm của kiểm toán viên có thể bị ảnh hưởng bởi sự ủy quyền kiểm toán, yêu cầu của pháp luật, các quy định của cơ quan chức năng đối với đơn vị trong lĩnh vực công, tạo ra phạm vi kiểm toán rộng hơn so với cuộc kiểm toán báo cáo tài chính theo quy định của chuẩn mực kiểm toán. Chuẩn mực kiểm toán không quy định và hướng dẫn đối với các trách nhiệm bổ sung này. Các trách nhiệm này có thể được quy định trong chuẩn mực kiểm toán Nhà nước hoặc trong hướng dẫn của cơ quan kiểm toán nhà nước.

Hầu hết các chuẩn mực kiểm toán Việt Nam ban hành trong năm 2010 đều có hướng dẫn lưu ý khi kiểm toán trong lĩnh vực công.

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 550 - "Các bên liên quan” hướng dẫn một số lưu ý khi kiểm toán trong lĩnh vực công đối với các giao dịch và sự kiện với các bên liên quan, như sau:

Trách nhiệm của kiểm toán viên khu vực công liên quan đến các mối quan hệ và giao dịch với các bên liên quan có thể bị ảnh hưởng bởi các quy định của kiểm toán nhà nước, hoặc bởi các nghĩa vụ đối với các đơn vị công được quy định bởi luật, quy định hoặc cơ quan có thẩm quyền khác. Do đó, các trách nhiệm của kiểm toán viên khu vực công có thể không giới hạn ở việc giải quyết các rủi ro sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan, mà còn có thể bao gồm trách nhiệm lớn hơn là giải quyết các rủi ro không tuân thủ theo luật, quy định và cơ quan có thẩm thẩm quyền khác quản lý các cơ quan khu vực công mà các luật, quy định và cơ quan có thẩm quyền này đặt ra các yêu cầu cụ thể trong việc thực hiện kinh doanh với các bên liên quan. Ngoài ra, kiểm toán viên khu vực công có thể cần phải lưu ý tới các yêu cầu báo cáo tài chính khu vực công về các mối quan hệ và giao dịch với các bên liên quan có thể khác với những yêu cầu đối với khu vực tư nhân. (VSA 550, A8)

7.1.5. Hướng dẫn áp dụng “Lưu ý khi kiểm toán các đơn vị nhỏ”

(VSA 200, A64-A66)

“Đơn vị nhỏ” là đơn vị có những đặc điểm sau (VSA 200, A64):

§ Quyền sở hữu và quyền quản lý tập trung vào một số ít người (thường là một người - có thể là pháp nhân hay thể nhân sở hữu đơn vị);

§ Có một hoặc một số đặc điểm sau đây:

(i) .... Các giao dịch rõ ràng hoặc không phức tạp;

(ii) ... Cách lưu trữ hồ sơ đơn giản;

(iii) .. Có ít hoạt động sản xuất, kinh doanh: chỉ sản xuất hoặc mua bán một vài loại sản phẩm;

(iv) .. Có ít khâu kiểm soát nội bộ;

(v) ... Có ít cấp độ quản lý mà mỗi cấp có trách nhiệm kiểm soát rộng;

(vi) .. Có ít nhân sự và thường phải kiêm nhiệm.

Những đặc điểm nêu trên chưa phải là tất cả và cũng không phải chỉ là những đặc điểm riêng có của các đơn vị nhỏ. Các đơn vị nhỏ không nhất thiết phải có tất cả các đặc điểm nêu trên.

Các chuẩn mực kiểm toán đưa ra các lưu ý khi kiểm toán đơn vị nhỏ với chủ ý là áp dụng cho các đơn vị không niêm yết. Tuy nhiên, một số lưu ý cũng có thể vận dụng khi kiểm toán các đơn vị niêm yết nhỏ (VSA 200, A65).

Hầu hết các chuẩn mực kiểm toán Việt Nam ban hành trong năm 2010 và các năm sau đó đều có hướng dẫn lưu ý khi kiểm toán đơn vị nhỏ.

Ví dụ:.... Chuẩn mực kiểm toán Việt Nam số 550 - "Các bên liên quan” hướng dẫn một số lưu ý khi kiểm toán đơn vị nhỏ đối với các giao dịch và sự kiện với các bên liên quan như sau:

Các hoạt động kiểm soát ở các đơn vị nhỏ có thể ít chính thức hơn và các đơn vị nhỏ có thể không có tài liệu quy chép lại các quá trình xử lý các mối quan hệ và giao dịch với các bên liên quan. Một giám đốc đồng thời là chủ doanh nghiệp có thể giảm thiểu một số rủi ro phát sinh từ các giao dịch với các bên liên quan, hoặc có thể làm tăng thêm các rủi ro đó, thông qua việc tham gia tích cực vào mọi mặt chính của các giao dịch. Đối với các đơn vị đó, kiểm toán viên có thể tìm hiểu được về các mối quan hệ và giao dịch với các bên liên quan, và bất kỳ thủ tục kiểm soát nào có thể có đối với các mối quan hệ và giao dịch đó, thông qua việc phỏng vấn ban giám đốc kết hợp với các thủ tục khác, như quan sát sự giám sát của ban giám đốc và rà xoát các hoạt động, và kiểm tra các tài liệu có liên quan sẵn có (VSA 550, A20).

Đặc điểm của các đơn vị nhỏ ảnh hưởng trọng yếu đến việc áp dụng các chuẩn mực kiểm toán Việt Nam. Thông thường các chuẩn mực kiểm toán sẽ có phần hướng dẫn áp dụng cho cuộc kiểm toán các đơn vị nhỏ (Ví dụ VSA 550 ở trên).

Có thể khẳng định rằng không phải tất cả các cuộc kiểm toán đều tiến hành theo cùng một phương pháp. Khi kiểm toán các đơn vị nhỏ, kiểm toán viên có thể áp dụng một phần các quy định của chuẩn mực mà vẫn đảm bảo tuân thủ các chuẩn mực kiểm toán. Việc áp dụng một phần phụ thuộc vào xét đoán chuyên môn của kiểm toán viên.

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 260 - "Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán” quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc trao đổi các vấn đề liên quan đến cuộc kiểm toán với Ban quản trị đơn vị được kiểm toán.

Tuy nhiên, trong đơn vị nhỏ, Ban quản trị và Ban giám đốc thường là một, thậm chí có thể chỉ là một người. Do đó, việc trao đổi các vấn đề của kiểm toán viên với Ban quản trị có thể đơn giản, dễ dàng và ít thủ tục hơn.

7.2. Mục tiêu quy định trong từng chuẩn mực kiểm toán

(VSA 200, 21, A67-A71)

7.2.1. Nội dung yêu cầu

Để đạt được mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán, trong quá trình lập kế hoạch và thực hiện cuộc kiểm toán, kiểm toán viên phải sử dụng các mục tiêu quy định trong từng chuẩn mực kiểm toán liên quan, đồng thời phải xem xét mối liên hệ giữa các chuẩn mực kiểm toán để (VSA 200, 21):

§ Xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung ngoài các thủ tục mà chuẩn mực kiểm toán yêu cầu để đạt được các mục tiêu đã quy định trong chuẩn mực kiểm toán;

§ Đánh giá về tính đầy đủ và thích hợp của các bằng chứng kiểm toán đã thu thập.

7.2.2. Hướng dẫn áp dụng

a. Mục tiêu của chuẩn mực kiểm toán và mối quan hệ giữa các chuẩn mực kiểm toán

(VSA 200, 21, A67-A69)

Sơ đồ 2: Mối quan hệ giữa các mục tiêu của chuẩn mực kiểm toán Việt Nam

Giải thích sơ đồ về mối quan hệ giữa các mục tiêu của chuẩn mực kiểm toán Việt Nam:

§ VSA 200 - "Mục tiêu tổng thể của kiểm toán viên và công ty kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam” đóng vai trò là “Chuẩn mực tổng thể” có mục tiêu bao trùm lên các chuẩn mực kiểm toán khác.

§ Một số chuẩn mực tập trung hướng dẫn trách nhiệm chung, liên quan đến toàn bộ cuộc kiểm toán. Ví dụ:

- VSA 300 - "Lập kế hoạch kiểm toán báo cáo tài chính”

- VSA 315 - "Tìm hiểu thông tin, môi trường hoạt động của đơn vị và đánh giá rủi ro có sai sót trọng yếu”

- VSA 330 - "Thủ tục kiểm toán trên cơ sở đánh giá rủi ro”

§ Một số chuẩn mực tập trung giải quyết khía cạnh riêng của cuộc kiểm toán. Ví dụ:

- VSA 540 - "Kiểm toán các ước tính kế toán, bao gồm các ước tính kế toán về giá trị hợp lý và thuyết minh liên quan”

§ Mối quan hệ giữa các chuẩn mực kiểm toán theo sơ đồ:

- Mỗi chuẩn mực kiểm toán bao gồm một hoặc một số mục tiêu, tạo ra sự kết nối giữa các yêu cầu của VSA 200 về các mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán, và có mỗi quan hệ tương tác lẫn nhau.

- Ví dụ về mối quan hệ giữa các chuẩn mực:

VSA 200 yêu cầu kiểm toán viên phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình lập kế hoạch và thực hiện kiểm toán, đây là yêu cầu cần thiết nhưng không được quy định lại trong các chuẩn mực kiểm toán VSA 315 và VSA 330.

Tuy nhiên, thái độ hoài nghi nghề nghiệp thể hiện trong trách nhiệm của kiểm toán viên trong việc phát hiện, đánh giá rủi ro có sai sót trọng yếu,thiết kế và thực hiện các thủ tục kiểm toán bổ sung đối với các rủi ro đã đánh giá trong suốt cuộc kiểm toán. Các yêu cầu này được quy định lại trong các chuẩn mực kiểm toán VSA 315 và VSA 330.

VSA 540 quy định chi tiết về một vấn đề riêng của cuộc kiểm toán là kiểm toán các ước tính kế toán. Mặc dù không nhắc lại các yêu cầu của VSA 315 và VSA 330, VSA 540 hướng dẫn mở rộng các yêu cầu của VSA 315 và VSA 330. Để hoàn thành các mục tiêu mà VSA 540 đã đề ra, kiểm toán viên cần phải quan tâm đến mục tiêu của các chuẩn mực kiểm toán liên quan như VSA 315 và VSA 330. Cụ thể, thông qua hiểu biết về môi trường hoạt động và đánh giá các rủi ro liên quan đến cuộc kiểm toán, kiểm toán viên mới có thể đưa ra các xét đoán hợp lý về các ước tính kế toán thực hiện bởi Ban Giám đốc đơn vị được kiểm toán.

b. Sử dụng các mục tiêu để xác định sự cần thiết của các thủ tục kiểm toán bổ sung

(VSA 200, 21, A70)

§ Yêu cầu của mỗi chuẩn mực kiểm toán được thiết kế để giúp kiểm toán viên hoàn thành các mục tiêu mà chuẩn mực kiểm toán quy định và từ đó đạt được mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán.

§ Việc thực hiện các yêu cầu của chuẩn mực kiểm toán một cách phù hợp sẽ giúp kiểm toán viên có đầy đủ cơ sở để hoàn thành các mục tiêu.

§ Tuy nhiên, do tình huống thực tế của các cuộc kiểm toán rất đa dạng và các chuẩn mực kiểm toán không thể lường trước mọi tình huống, kiểm toán viên có trách nhiệm xác định các thủ tục kiểm toán cần thiết để hoàn thành các yêu cầu của chuẩn mực và đạt được mục tiêu đã định. Hoàn cảnh cụ thể của cuộc kiểm toán có thể phát sinh những vấn đề ngoại lệ đòi hỏi kiểm toán viên phải thực hiện các thủ tục kiểm toán bổ sung ngoài những thủ tục mà chuẩn mực kiểm toán đó yêu cầu để đạt được mục tiêu mà chuẩn mực kiểm toán quy định.

Ví dụ: Trong cuộc kiểm toán một ngân hàng, kiểm toán viên thực hiện kiểm tra tính tuân thủ của hồ sơ tín dụng nhỏ cho các hộ nông dân vay ưu đãi. Trong quá trình kiểm tra, kiểm toán viên phát hiện có dấu hiệu gian lận trong việc “cắt xén” tiền cho vay ưu đãi.

Thay vì chỉ thực hiện kiểm tra hồ sơ tín dụng, kiểm toán viên đã mở rộng thủ tục điều tra thực tế và phỏng vấn các hộ vay vốn về số tiền vay thực nhận thông qua bảng câu hỏi đã được lập. Kết quả điều tra và phỏng vấn cho thấy cán bộ tín dụng đã thu lại một khoản tiền căn cứ vào số tiền thực tế cho vay cho mỗi hộ nông dân.

c. Sử dụng các mục tiêu để đánh giá việc thu thập đầy đủ bằng chứng kiểm toán thích hợp

(VSA 200, 21, A71)

Kiểm toán viên cần sử dụng các mục tiêu để đánh giá liệu đã thu thập đầy đủ các bằng chứng kiểm toán thích hợp cho mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán hay chưa (VSA 200, A71).

VSA 200 yêu cầu tính đầy đủ và thích hợp của bằng chứng kiểm toán (Xem Mục 4 của hướng dẫn này).

Tính đầy đủ = Số lượng bằng chứng

Tính thích hợp = Chất lượng bằng chứng

§ Bằng chứng kiểm toán được cho là thích hợp (có chất lượng) là khi bằng chứng kiểm toán phù hợp với mục tiêu của chuẩn mực kiểm toán liên quan.

§ Bằng chứng kiểm toán được cho là đầy đủ (đủ số lượng) khi số lượng bằng chứng kiểm toán thu thập được đảm bảo trợ giúp kiểm toán viên trong việc đưa ra các kết luận theo yêu cầu của chuẩn mực kiểm toán.

Nếu kết quả đánh giá cho thấy các bằng chứng kiểm toán chưa đầy đủ và thích hợp, kiểm toán viên có thể áp dụng một số phương pháp sau để khắc phục (VSA 200, A71):

§ Đánh giá liệu đã hoặc sẽ thu thập được thêm các bằng chứng kiểm toán phù hợp từ kết quả của việc tuân thủ các chuẩn mực kiểm toán khác;

§ Mở rộng công việc thực hiện bằng cách áp dụng thêm một hoặc một số yêu cầu;

§ Thực hiện các thủ tục khác mà kiểm toán viên đánh giá là cần thiết trong từng tình huống.

Khi không thể thực hiện bất kỳ phương pháp nào trong số các phương pháp nêu trên, kiểm toán viên sẽ không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp và theo yêu cầu của chuẩn mực kiểm toán, kiểm toán viên phải xác định ảnh hưởng của vấn đề này đối với báo cáo kiểm toán hoặc đối với khả năng hoàn thành hợp đồng kiểm toán (VSA 200, A71).

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 550 - "Các bên liên quan” yêu cầu kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu gắn với các mối quan hệ và giao dịch với các bên liên quan đến đơn vị được kiểm toán.

Để đạt được mục tiêu này, kiểm toán viên cần phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về nhân danh của các bên liên quan, bản chất mối quan hệ giữa đơn vị với các bên liên quan, các giao dịch đã thực hiện với các bên liên quan. Nội dung của cuộc phỏng vấn cần được ghi chép và lưu giữ là bằng chứng kiểm toán.

Về tính phù hợp, bằng chứng kiểm toán về cuộc phỏng vấn cho phép kiểm toán viên đánh giá rủi ro và đưa ra các kết luận về các bên liên quan. Tuy nhiên, chỉ với bằng chứng phỏng vấn kiểm toán viên vẫn chưa đảm bảo tính đầy đủ để đưa ra kết luận cuối cùng. Kiểm toán viên cần thu thập thêm các bằng chứng khác nhằm tìm ra dấu hiệu của sự tồn tại của các bên liên quan cũng như các giao dịch của đơn vị với các bên liên quan mà thủ tục phỏng vấn có thể chưa đáp ứng được, ví dụ:

- Các xác nhận của ngân hàng hoặc xác nhận có tính pháp lý thu được như một phần của các thủ tục của kiểm toán viên;

- Biên bản các cuộc họp cổ đông và của ban quản trị; và

- Các sổ sách hoặc tài liệu khác mà kiểm toán viên cho là cần thiết.

7.3. Tuân thủ các yêu cầu và quy định trong từng chuẩn mực kiểm toán

(VSA 200, 22-23, A72-A74)

7.3.1. Nội dung yêu cầu

Kiểm toán viên và Công ty kiểm toán phải tuân thủ mọi quy định của một chuẩn mực kiểm toán trừ một số trường hợp trong mục 7.3.2 dưới đây (VSA 200, 22).

7.3.2. Hướng dẫn áp dụng

Kiểm toán viên và Công ty kiểm toán phải tuân thủ mọi quy định của một chuẩn mực kiểm toán, trừ khi, xét trên bối cảnh của cuộc kiểm toán đang thực hiện thì:

§ Toàn bộ chuẩn mực kiểm toán đó không liên quan đến cuộc kiểm toán; hoặc (VSA 200, A72)

Ví dụ: Nếu một đơn vị được kiểm toán không có bộ phận kiểm toán nội bộ thì toàn bộ các quy định của Chuẩn mực kiểm toán Việt Nam số 610 - "Sử dụng công việc của kiểm toán nội bộ” là không phù hợp.

Nếu hợp đồng kiểm toán yêu cầu kiểm toán toàn bộ báo cáo tài chính thì các quy định của Chuẩn mực kiểm toán Việt Nam số 805 - "Lưu ý đặc biệt khi kiểm toán báo cáo tài chính đơn và các thành phần, khoản mục, số dư tài khoản cụ thể trên báo cáo tài chính” sẽ không có liên quan.

§ Một hoặc một số yêu cầu nào đó là không phù hợp bởi vì yêu cầu đó phải được áp dụng có điều kiện và điều kiện đó lại không tồn tại trong một cuộc kiểm toán cụ thể (VSA 200, A73).

Ví dụ:

- Quy định phải đưa ra ý kiến kiểm toán không phải ý kiến chấp nhận toàn phần khi có giới hạn phạm vi (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 705): đây là một quy định có điều kiện được thể hiện rõ;

- Quy định phải trao đổi các phát hiện về khiếm khuyết nghiêm trọng trong hệ thống kiểm soát nội bộ với Ban quản trị đơn vị được kiểm toán (đoạn 09 Chuẩn mực kiểm toán Việt Nam số 265), phụ thuộc vào việc khiếm khuyết nghiêm trọng đó có tồn tại hay không;

- Quy định phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp liên quan đến việc trình bày và công bố báo cáo bộ phận theo quy định về lập và trình bày báo cáo tài chính (đoạn 13 Chuẩn mực kiểm toán Việt Nam số 501), phụ thuộc vào việc quy định đó có yêu cầu hay cho phép công bố như vậy hay không.

- Trong một số trường hợp, một quy định có thể được thể hiện như là có điều kiện phụ thuộc vào pháp luật và các quy định hiện hành. Ví dụ, kiểm toán viên có thể được yêu cầu phải rút khỏi hợp đồng kiểm toán, khi việc rút lui là phù hợp với pháp luật và các quy định hiện hành, hoặc kiểm toán viên có thể được yêu cầu phải thực hiện một số việc, trừ khi việc đó bị pháp luật và các quy định nghiêm cấm.

Trong trường hợp ngoại lệ, nếu kiểm toán viên phải đánh giá sự cần thiết của việc từ bỏ áp dụng một yêu cầu nào đó của một chuẩn mực kiểm toán thì kiểm toán viên phải thực hiện các thủ tục kiểm toán thay thế để đạt được mục tiêu đặt ra. Việc từ bỏ áp dụng một yêu cầu của chuẩn mực chỉ phát sinh khi yêu cầu đó đòi hỏi kiểm toán viên phải thực hiện một thủ tục mà trong hoàn cảnh cụ thể của cuộc kiểm toán thì thủ tục đó là không hiệu quả hoặc không thể thực hiện được để đạt được mục tiêu đặt ra. (VSA 200, 22)

7.4. Không đạt được mục tiêu

(VSA 200, 24, A75-A76)

7.4.1. Nội dung yêu cầu

§ Nếu không thể đạt được một mục tiêu quy định trong một chuẩn mực kiểm toán thì kiểm toán viên và Công ty kiểm toán phải đánh giá liệu điều này có gây cản trở cho việc đạt được mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán và có dẫn đến yêu cầu kiểm toán viên và Công ty kiểm toán phải đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hay rút khỏi cuộc kiểm toán theo quy định của chuẩn mực kiểm toán, pháp luật và các quy định có liên quan.

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 505 - "Thông tin xác nhận từ bên ngoài” yêu cầu kiểm toán viên thực hiện gửi thư xác nhận đối với các khoản nợ phải thu khách hàng trên cơ sở chọn mẫu.

Trong trường hợp đơn vị được kiểm toán từ chối cung cấp địa chỉ liên hệ của đối tượng khách hàng cần gửi thư xác nhận, kiểm toán viên cần phải đánh giá rủi ro liên quan đến các số dư nợ phải thu khách hàng không thể gửi được thư xác nhận đến tổng thể báo cáo tài chính. Kiểm toán viên cần đánh giá xem liệu các thủ tục thay thế có đảm bảo cung cấp bằng chứng đầy đủ và thích hợp hay không.

Trong trường hợp này, nếu kiểm toán viên đánh giá ảnh hưởng của các số dư phải thu không thể gửi thư xác nhận là trọng yếu đối với tổng thể báo cáo tài chính, đồng thời tính có thật của khoản doanh thu liên quan cũng bị nghi ngờ, trong khi thủ tục thay thế không đủ hữu hiệu, kiểm toán viên có thể đưa ra ý kiến ngoại trừ đối với các số dư này.

7.4.2. Hướng dẫn áp dụng

§ Việc đánh giá liệu đã đạt được một mục tiêu nào đó hay chưa đòi hỏi sự xét đoán chuyên môn của kiểm toán viên. Việc xét đoán phải tính đến kết quả của các thủ tục kiểm toán đã thực hiện trên cơ sở tuân thủ các quy định của chuẩn mực kiểm toán và đánh giá của kiểm toán viên về sự đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập được cũng như sự cần thiết phải thực hiện thêm các thủ tục khác trong từng trường hợp cụ thể của cuộc kiểm toán nhằm đạt được các mục tiêu mà chuẩn mực kiểm toán quy định. Theo đó, các trường hợp có thể làm tăng khả năng không đạt được mục tiêu bao gồm: (VSA 200, A75)

(1) Ngăn cản kiểm toán viên tuân thủ các quy định liên quan của chuẩn mực kiểm toán;

(2) Kiểm toán viên không thể tiến hành các thủ tục kiểm toán bổ sung để thu thập thêm các bằng chứng mà kiểm toán viên cho là cần thiết từ việc sử dụng các mục tiêu quy định tại đoạn 21, ví dụ do sự giới hạn về tính sẵn có của các bằng chứng kiểm toán.

§ Không đạt được mục tiêu là một vấn đề quan trọng cần lưu lại trong hồ sơ kiểm toán theo quy định tại đoạn 08 (c) Chuẩn mực kiểm toán Việt Nam số 230 (ban hành lại).

Cụ thể, Kiểm toán viên phải lập đầy đủ tài liệu kiểm toán để kiểm toán viên có kinh nghiệm không tham gia cuộc kiểm toán dựa vào đó có thể hiểu được các vấn đề quan trọng phát sinh trong quá trình kiểm toán, kết luận đưa ra và các xét đoán chuyên môn quan trọng được thực hiện khi đưa ra các kết luận này.

Kiểm toán viên không cần phải lưu riêng các tài liệu đối với mỗi mục tiêu đã đạt được. Tuy nhiên, việc lưu lại các tài liệu chứng minh cho việc không đạt được mục tiêu cụ thể nào đó sẽ giúp kiểm toán viên đánh giá liệu việc đó có ngăn cản việc đạt được mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán hay không. (VSA 200, A76)

Ví dụ: Tiếp theo ví dụ trên, kiểm toán viên cần ghi chép và lưu giữ xác nhận hoặc bằng chứng khác về việc đơn vị được kiểm toán không cung cấp địa chỉ liên lạc để gửi thư xác nhận. Đồng thời, các đánh giá, thủ tục thay thế và kết luận quan trọng của kiểm toán viên cũng phải được ghi chép và lưu giữ trong hồ sơ kiểm toán.

*

* *

BẢNG KÝ TỰ VIÊT TẮT

BCTC Báo cáo tài chính

VSA Chuẩn mực kiểm toán Việt Nam

AR Rủi ro kiểm toán

IR Rủi ro tiềm tàng

CR Rủi ro kiểm soát

DR Rủi ro phát hiện

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 200 - "Mục tiêu tổng thể của kiểm toán viên và công ty kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán ban hành theo Quyết định số 87/2005/QĐ-BTC ngày 01 tháng 12 năm 2005.

3. Hồ sơ kiểm toán mẫu do VACPA ban hành năm 2010.

4. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2010.

5. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

6. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

§ Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

§ Công văn số 1179/2009/CV-TCKH ngày 24 tháng 04 năm 2009 của Vinaconex giải trình Uỷ ban chứng khoán Nhà nước và Sở giao dịch chứng khoán Hà Nội về ý kiến ngoại trừ của kiểm toán viên.

§ Tài liệu hướng dẫn áp dụng một phần VSA 200 của IAASB “The clarified ISAs, Audit Documentation, and SME Audit Consideration”, tháng 10 năm 2009.

§ Tài liệu hướng dẫn kiểm toán của Tiến sỹ Michael De Martinis, Đại học Monash, Úc.

§ Sách môn ACCA F8 “Audit and Assurance Services”


Tai lieu huong dan VSA 220

CHUẨN MỰC KIỂM TOÁN SỐ 220

KIÓM SO¸T CHÊT L¦îng ho¹t ®éng

kiÓm to¸n b¸o c¸o tµi chÝnh

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 4

1. Các chuẩn mực kiểm toán liên quan đến VSA 220. 4

2. Phạm vi áp dụng. 4

3. Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán. 4

3.1. Trách nhiệm của công ty kiểm toán đối với hệ thống kiểm soát chất lượng. 4

3.2. Tin tưởng của nhóm kiểm toán vào hệ thống kiểm soát chất lượng. 54

4. Mục tiêu của kiểm toán viên và công ty kiểm toán. 5

5. Giải thích thuật ngữ chủ yếu. 65

5.1. Thuật ngữ “Thành viên Ban Giám đốc phụ trách cuộc kiểm toán” 65

5.2. Thuật ngữ “Soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán” 65

5.3. Thuật ngữ “Người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán” 65

5.4. Thuật ngữ “Nhóm kiểm toán” 75

5.5. Thuật ngữ “Công ty kiểm toán” 76

5.6. Thuật ngữ “Kiểm tra” 76

5.7. Thuật ngữ “Tổ chức niêm yết” 76

5.8. Thuật ngữ “Giám sát” 76

5.9. Thuật ngữ “Công ty mạng lưới” và “Mạng lưới” 86

5.10. Thuật ngữ “Thành viên Ban Giám đốc” 86

5.11. Thuật ngữ “Nhân sự” và “Cán bộ, nhân viên” 86

5.12. Thuật ngữ “Chuẩn mực nghề nghiệp” 96

5.13. Thuật ngữ “Chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán, kiểm toán có liên quan” 97

5.14. Thuật ngữ “Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp” 97

6. Đối tượng áp dụng. 97

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 118

1. Trách nhiệm của thành viên Ban Giám đốc phụ trách cuộc kiểm toán đối với chất lượng hoạt động kiểm toán. 118

1.1. Nội dung yêu cầu. 118

1.2. Hướng dẫn áp dụng. 118

2. Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan. 128

2.1. Tuân thủ các quy định về đạo đức nghề nghiệp. 128

2.1.1. Nội dung yêu cầu. 128

2.1.2. Hướng dẫn áp dụng. 128

2.2. Tính độc lập. 139

2.2.1. Nội dung yêu cầu. 139

2.2.2. Hướng dẫn áp dụng. 139

2.3. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công. 1510

2.4. Hồ sơ kiểm toán về các quy định đạo đức nghề nghiệp có liên quan. 1610

2.5. Thực trạng áp dụng các yêu cầu về đạo đức nghề nghiệp tại các công ty kiểm toán. 1611

3. Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán. 1611

3.1. Nội dung yêu cầu. 1611

3.2. Hướng dẫn áp dụng. 1611

3.3. Lưu ý khi kiểm toán các đơn vị công. 1711

3.4. Hồ sơ kiểm toán về Chấp nhận, duy trì khách hàng và hợp đồng kiểm toán. 1711

4. Phân công nhóm kiểm toán. 1711

4.1. Nội dung yêu cầu. 1711

4.2. Hướng dẫn áp dụng. 1812

4.3. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công. 1812

4.4. Yêu cầu hồ sơ kiểm toán đối với việc phân công nhóm kiểm toán. 1912

5. Thực hiện cuộc kiểm toán. 1912

5.1. Hướng dẫn, giám sát và thực hiện. 1912

5.1.1. Nội dung yêu cầu. 1912

5.1.2. Hướng dẫn áp dụng. 1912

5.2. Soát xét 2113

5.2.1. Nội dung yêu cầu. 2113

5.2.2. Hướng dẫn áp dụng. 2114

5.3. Công việc soát xét của thành viên Ban Giám đốc phụ trách cuộc kiểm toán. 2214

5.3.1. Nội dung yêu cầu. 2214

5.3.2. Hướng dẫn áp dụng. 2214

5.4. Lưu ý khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán. 2315

5.5. Tham khảo ý kiến tư vấn. 2315

5.5.1. Nội dung yêu cầu. 2315

5.5.2. Hướng dẫn áp dụng. 2415

5.6. Soát xét thủ tục kiểm soát chất lượng kiểm toán. 2516

5.6.1. Nội dung yêu cầu. 2516

5.6.2. Hướng dẫn áp dụng. 2516

5.7. Nội dung, phạm vi và lịch trình thực hiện việc soát xét thủ tục kiểm soát chất lượng kiểm toán 2616

5.7.1. Nội dung yêu cầu. 2616

5.7.2. Hướng dẫn áp dụng. 2717

5.8. Soát xét thủ tục kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết 2717

5.8.1. Nội dung yêu cầu. 2717

5.8.2. Hướng dẫn áp dụng. 2817

5.9. Lưu ý khi kiểm toán các đơn vị nhỏ. 2817

5.10. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công. 2918

5.11. Khác biệt về quan điểm.. 2918

6. Giám sát 3018

6.1. Nội dung yêu cầu. 3018

6.2. Hướng dẫn thực hiện. 3018

7. Tài liệu, hồ sơ kiểm toán. 3121

7.1. Nội dung yêu cầu. 3121

7.2. Hướng dẫn thực hiện. 3221

7.3. Mẫu biểu soát xét trong chương trình kiểm toán mẫu. 3221

PHỤ LỤC

Phụ lục 1: Mẫu B110 - “Phê duyệt phát hành Báo cáo kiểm toán và Thư quản lý” 3322

Phụ lục 2: Một số thủ tục soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán. 3524

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 220

Chuẩn mực kiểm toán Việt Nam số 220 (VSA 220) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2010) như sau:

§ Chuẩn mực Kiểm soát chất lượng VSQC 1 - “Kiểm soát chất lượng đối với hợp đồng kiểm toán, soát xét thông tin tài chính, các dịch vụ đảm bảo và các dịch vụ liên quan khác”.

§ Chuẩn mực Kiểm toán Việt Nam số 200 - “Mục tiêu tổng thể của kiểm toán viên và công ty kiểm toán khi thực hiện kiểm toán báo cáo tài chính” nêu các vấn đề về thái độ hoài nghi nghề nghiệp và xét đoán chuyên môn.

§ Chuẩn mực Kiểm toán Việt Nam số 230 - “Tài liệu, hồ sơ kiểm toán”.

§ Chuẩn mực Kiểm toán Việt Nam số 315 - “Tìm hiểu thông tin, môi trường hoạt động của đơn vị và đánh giá rủi ro sai sót trọng yếu”.

§ Chuẩn mực Kiểm toán Việt Nam số 620 - “Sử dụng công việc của chuyên gia”.

§ Chuẩn mực Kiểm toán Việt Nam số 700 - “Báo cáo kiểm toán về báo cáo tài chính”.

2. Phạm vi áp dụng

(VSA 220, 01)

§ Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và công ty kiểm toán trong việc thực hiện các thủ tục kiểm soát chất lượng trong một cuộc kiểm toán báo cáo tài chính.

§ Chuẩn mực này cũng quy định trách nhiệm của người soát xét thủ tục kiểm soát chất lượng trong một cuộc kiểm toán.

§ Chuẩn mực này cần được áp dụng trong mối liên hệ với các chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan.

3. Hệ thống kiểm soát chất lượng và vai trò của nhóm kiểm toán

(VSA 220, 02-04, A1-A2)

3.1. Trách nhiệm của công ty kiểm toán đối với hệ thống kiểm soát chất lượng

Nội dung yêu cầu

Công ty kiểm toán chịu trách nhiệm đối với hệ thống chính sách và thủ tục kiểm soát chất lượng hoạt động kiểm toán. Theo Chuẩn mực Kiểm soát chất lượng VSQC 1, Công ty kiểm toán phải có nghĩa vụ xây dựng và thực hiện một hệ thống kiểm soát chất lượng để có sự đảm bảo hợp lý rằng (VSA 220, 02):

(a) Công ty kiểm toán và các cán bộ, nhân viên trong doanh nghiệp luôn tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Các báo cáo do công ty kiểm toán phát hành là phù hợp với tình hình thực tế của cuộc kiểm toán (đoạn 11 Chuẩn mực Kiểm soát chất lượng VSQC 1).

Chuẩn mực kiểm toán này dựa trên cơ sở công ty kiểm toán buộc phải tuân thủ Chuẩn mực Kiểm soát chất lượng VSQC 1 và các quy định có liên quan về kiểm soát chất lượng.

Trong phạm vi hệ thống kiểm soát chất lượng của công ty kiểm toán, các nhóm kiểm toán có trách nhiệm thực hiện các thủ tục kiểm soát chất lượng phù hợp đối với cuộc kiểm toán và cung cấp cho công ty kiểm toán các thông tin liên quan để có thể thực hiện được chức năng của hệ thống kiểm soát chất lượng liên quan đến tính độc lập. (VSA 220, 03)

Hướng dẫn áp dụng

Chuẩn mực Kiểm soát chất lượng VSQC 1 và các quy định về kiểm soát chất lượng có liên quan quy định trách nhiệm của công ty kiểm toán trong việc xây dựng và thực hiện hệ thống kiểm soát chất lượng cho các cuộc kiểm toán. Hệ thống kiểm soát chất lượng bao gồm các chính sách và thủ tục cho các yếu tố sau: (VSA 220, A1)

(1) Trách nhiệm của Ban Giám đốc về chất lượng trong công ty kiểm toán;

(2) Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan;

(3) Chấp nhận, duy trì quan hệ khách hàng và cuộc kiểm toán cụ thể;

(4) Nguồn nhân lực;

(5) Thực hiện cuộc kiểm toán; và

(6) Giám sát.

3.2. Tin tưởng của nhóm kiểm toán vào hệ thống kiểm soát chất lượng

Nội dung yêu cầu

Các nhóm kiểm toán có quyền tin tưởng vào hệ thống kiểm soát chất lượng của công ty kiểm toán, trừ khi thông tin do công ty kiểm toán hoặc các bên khác cung cấp đưa ra cách hiểu khác. (VSA 220, 04)

Hướng dẫn áp dụng

Trừ khi công ty kiểm toán hoặc các bên khác đưa ra thông tin khác, nhóm kiểm toán có thể tin tưởng vào hệ thống kiểm soát chất lượng của công ty kiểm toán liên quan đến, ví dụ (VSA 220, A1):

(1) Năng lực của cán bộ, nhân viên thông qua quá trình tuyển dụng và đào tạo chính thức;

(2) Tính độc lập thông qua tích lũy và trao đổi thông tin phù hợp về tính độc lập;

(3) Duy trì khách hàng thông qua hệ thống chấp nhận và duy trì quan hệ khách hàng;

(4) Tuân thủ pháp luật và các quy định có liên quan thông qua quá trình giám sát.

4. Mục tiêu của kiểm toán viên và công ty kiểm toán

Mục tiêu của kiểm toán viên và công ty kiểm toán là thực hiện các thủ tục kiểm soát chất lượng ở cấp độ từng cuộc kiểm toán nhằm cung cấp cho kiểm toán viên và công ty kiểm toán sự đảm bảo hợp lý rằng: (VSA 220, 06)

(a) Cuộc kiểm toán đã tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan; và

(b) Báo cáo kiểm toán phát hành là phù hợp với tình hình thực tế của cuộc kiểm toán.

Cuối cùng, kiểm toán viên và công ty kiểm toán phải đảm bảo rằng báo cáo tài chính của doanh nghiệp được kiểm toán không còn chứa đựng bất kỳ sai sót trọng yếu nào mà chưa được kiểm toán viên phát hiện ra.

5. Giải thích thuật ngữ chủ yếu

(VSA 220, 07)

5.1. Thuật ngữ “Thành viên Ban Giám đốc phụ trách cuộc kiểm toán”

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán: Là người thay mặt Ban Giám đốc công ty kiểm toán chịu trách nhiệm về việc thực hiện cuộc kiểm toán, ký báo cáo kiểm toán và chịu trách nhiệm đối với báo cáo kiểm toán đã phát hành.

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán là người chịu trách nhiệm cao nhất trong nhóm kiểm toán về tất cả các khía cạnh như chấp nhận khách hàng, lập kế hoạch chiến lược kiểm toán, đánh giá tính độc lập, điều phối và soát xét mọi hoạt động kiểm toán, đồng thời ký báo cáo kiểm toán phát hành.

Theo pháp luật Việt Nam, “Thành viên Ban Giám đốc phụ trách cuộc kiểm toán” thông thường và trước hết là Giám đốc/Tổng Giám đốc doanh nghiệp kiểm toán. Thực tế, Phó Giám đốc, Phó TGĐ có thể là người đại diện cho Giám đốc/Tổng Giám đốc để phụ trách cuộc kiểm toán với điều kiện được uỷ quyền bằng văn bản theo quy định của pháp luật của Giám đốc/Tổng Giám đốc. Tuy nhiên, Giám đốc, Tổng Giám đốc không được uỷ quyền cho Giám đốc kiểm toán thực hiện chức danh “Thành viên Ban Giám đốc phụ trách cuộc kiểm toán.”

Thuật ngữ “Thành viên Ban Giám đốc phụ trách cuộc kiểm toán” là từ “Engagement Partner” trong tiếng Anh được quy định tại Chuẩn mực kiểm toán quốc tế số 220 (“ISA 220”) tương ứng. Chức danh Engagement Partner trong ISA 220 là chức danh có thể đại diện trước pháp luật cho công ty kiểm toán. Các quy định của pháp luật Việt Nam về kiểm toán độc lập không cho phép kiểm toán viên hành nghề độc lập. Do đó, chức danh đứng đầu nhóm kiểm toán trong VSA 220 cần được quy định là “Thành viên Ban Giám đốc” để có thể đại diện trước pháp luật cho công ty kiểm toán.

5.2. Thuật ngữ “Soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán”

Soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán: Là quy trình được thiết kế nhằm đưa ra sự đánh giá khách quan về các xét đoán quan trọng của nhóm kiểm toán và các kết luận nhóm kiểm toán đưa ra để hình thành ý kiến của kiểm toán viên trong báo cáo kiểm toán, tại ngày hoặc trước ngày phát hành báo cáo kiểm toán. Việc soát xét thủ tục kiểm soát chất lượng hoạt động kiểm toán chỉ áp dụng cho các cuộc kiểm toán báo cáo tài chính của các tổ chức niêm yết hoặc các cuộc kiểm toán khác, nếu có, mà công ty kiểm toán cho rằng việc soát xét thủ tục kiểm soát chất lượng hoạt động kiểm toán là cần thiết.

Đối với các cuộc kiểm toán được công ty kiểm toán đánh giá là có mức độ rủi ro cao như cuộc kiểm toán các tổ chức niêm yết, kiểm toán các đơn vị có độ nhạy cảm cao đối với công chúng, công ty kiểm toán, bên cạnh các thủ tục kiểm soát chất lượng, cần thực hiện soát xét lại các thủ tục kiểm soát chất lượng để đảm bảo liệu các thủ tục kiểm soát này có được thực hiện tuân thủ các yêu cầu của hệ thống kiểm soát chất lượng nội bộ đã được thiết kế hay không.

Soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán giúp đảm bảo nhóm kiểm toán thực hiện các thủ tục kiểm soát chất lượng của cuộc kiểm toán theo hệ thống kiểm soát đã thiết lập. Từ đó, rủi ro kiểm toán, đặc biệt đối với cuộc kiểm toán có mức độ rủi ro cao, sẽ được giảm thiểu đến mức chấp nhận được.

5.3. Thuật ngữ “Người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán”

Người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán: Là thành viên Ban Giám đốc, một cá nhân khác trong hoặc từ bên ngoài công ty kiểm toán, có năng lực phù hợp hoặc nhóm các cá nhân nói trên, nhưng không phải là thành viên của nhóm kiểm toán, có đầy đủ kinh nghiệm và thẩm quyền phù hợp để đưa ra đánh giá khách quan về các xét đoán quan trọng và các kết luận mà nhóm kiểm toán đưa ra để hình thành ý kiến trong báo cáo kiểm toán.

Ví dụ:

§ Thông thường, một số công ty kiểm toán có thể cử một Thành viên Ban Giám đốc hoặc một trưởng nhóm kiểm toán khác, độc lập với nhóm kiểm toán, để thực hiện soát xét việc nhóm kiểm toán thực hiện các thủ tục kiểm soát chất lượng.

§ Đối với một số công ty kiểm toán là thành viên của một tổ chức kiểm toán khu vực hoặc quốc tế (công ty mạng lưới), khi kiểm toán một khách hàng là công ty đa quốc gia, khi cần thiết thì tổ chức kiểm toán khu vực hoặc tổ chức kiểm toán quốc tế có thể cử một Partner thực hiện soát xét thủ tục kiểm soát chất lượng cuộc kiểm toán trước khi phát hành báo cáo kiểm toán.

5.4. Thuật ngữ “Nhóm kiểm toán”

Nhóm kiểm toán: Bao gồm các thành viên Ban Giám đốc phụ trách cuộc kiểm toán và các cán bộ, nhân viên thực hiện cuộc kiểm toán, và bất kỳ cá nhân nào được công ty kiểm toán hoặc công ty mạng lưới sử dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Nhóm kiểm toán không bao gồm chuyên gia bên ngoài được công ty kiểm toán hoặc công ty mạng lưới sử dụng.

Các chuyên gia bên ngoài được công ty kiểm toán hoặc công ty mạng lưới sử dụng được định nghĩa tại Chuẩn mực kiểm toán số 620 - “Sử dụng công việc của chuyên gia”.

5.5. Thuật ngữ “Công ty kiểm toán”

Công ty kiểm toán: Là doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp trong lĩnh vực cung cấp dịch vụ kiểm toán độc lập.

Công ty kiểm toán được thành lập theo quy định của Nghị định 105/2004/NĐ-CP ngày 30 tháng 03 năm 2004 của Chính phủ quy định về kiểm toán độc lập và Nghị định 133/2005/NĐ-CP ngày 31 tháng 10 năm 2005 về việc sửa đổi, bổ sung một số điều của Nghị định 105/2004/NĐ-CP, và Thông tư số 60/2006/TT-BTC ngày 28 tháng 06 năm 2006 của Bộ Tài chính hướng dẫn tiêu chuẩn, điều kiện thành lập và hoạt động đối với công ty kiểm toán.

5.6. Thuật ngữ “Kiểm tra”

Kiểm tra: Là các thủ tục kiểm tra được áp dụng đối với cuộc kiểm toán đã hoàn thành, được thiết kế để cung cấp bằng chứng về sự tuân thủ của nhóm kiểm toán với các chính sách và thủ tục kiểm soát chất lượng của công ty kiểm toán.

Hàng năm, Bộ Tài chính phối hợp với Hội Kiểm toán viên Hành nghề Việt Nam (VACPA) tổ chức cuộc kiểm tra chất lượng dịch vụ đối với các công ty kiểm toán.

5.7. Thuật ngữ “Tổ chức niêm yết”

Tổ chức niêm yết: Là pháp nhân có cổ phần, cổ phiếu hoặc các công cụ nợ được chào bán hoặc niêm yết trên sàn giao dịch chứng khoán hoặc được giao dịch theo các quy định của sàn giao dịch chứng khoán hoặc các định chế khác tương tự.

Hoạt động của tổ chức niêm yết được quy định và điều chỉnh tại Luật chứng khoán số 70/2006/QH11 ngày 29 tháng 06 năm 2006 và các văn bản pháp quy dưới luật có liên quan.

5.8. Thuật ngữ “Giám sát”

Giám sát: Là quy trình xem xét và đánh giá liên tục về hệ thống kiểm soát chất lượng của công ty kiểm toán, bao gồm kiểm tra lại định kỳ một số cuộc kiểm toán đã hoàn thành được lựa chọn nhằm cung cấp cho công ty kiểm toán sự đảm bảo hợp lý rằng hệ thống kiểm soát chất lượng của doanh nghiệp hoạt động có hiệu quả.

Giám sát cũng là quy trình được thực hiện thông qua cuộc kiểm tra chất lượng hàng năm do Bộ Tài chính và VACPA thực hiện.

5.9. Thuật ngữ “Công ty mạng lưới” và “Mạng lưới”

(a) Công ty mạng lưới: Là công ty hoặc pháp nhân thuộc cùng một mạng lưới;

(b) Mạng lưới: Là sự liên kết giữa các tổ chức để:

(i) Hướng tới sự hợp tác;

(ii) Hướng tới việc chia sẻ lợi nhuận hoặc chi phí, hoặc cùng được sở hữu, kiểm soát hoặc quản lý chung, có chung các chính sách và thủ tục kiểm soát chất lượng, chiến lược kinh doanh, sử dụng chung thương hiệu, hoặc cùng chung một phần đáng kể nguồn lực chuyên môn.

Năm 2002, sau sự kiện Enron, với sự sụp đổ của Arthur Andersen, một trong năm hãng kiểm toán lớn nhất thế giới vào thời điểm đó (Big5), mô hình “một-hãng” (One-firm concept) đã cho thấy hạn chế lớn trong cơ cấu quản trị. Khái niệm mô hình “một-hãng” là nguyên tắc hoạt động theo đó các văn phòng khác nhau của một hãng toàn cầu theo đuổi các giá trị, các chuẩn mực, các quy chế hoạt động như nhau, thống nhất không phân biệt quốc gia hay lãnh thổ. Dưới mô hình này, Arthur Andersen là một thể thống nhất, hoạt động của Arthur Andersen tại Mỹ cũng có ảnh hưởng lớn đến Arthur Andersen tại các quốc gia khác, trong đó có Việt Nam. Kết quả là sự kiện Enron đã khiến cho Arthur Andersen tại Mỹ sụp đổ, kéo theo sự sụp đổ toàn cầu của một hãng kiểm toán với hơn 80.000 nhân viên chuyên nghiệp.

Rút kinh nghiệm từ bài học của Arthur Andersen, các hãng kiểm toán quốc tế hoạt động toàn cầu, trong đó bao gồm cả Big4, đã chuyển đổi mô hình hoạt động của mình sang mô hình công ty mạng lưới.

Bốn công ty kiểm toán lớn nhất (Big4), bao gồm PWC, Deloitte, E&Y và KPMG, là ví dụ điển hình cho mô hình công ty mạng lưới. Ngoài ra một số hãng kiểm toán đã có thành viên tại Việt Nam như Grant Thornton, BDO, RSM, Crowe Horwath,… cũng hoạt động dưới mô hình công ty mạng lưới.

Đặc điểm của mô hình công ty mạng lưới là tên của các hãng thành viên thường gắn với thương hiệu của hãng quốc tế.

Ví dụ: Deloitte Việt Nam, E&Y Việt Nam, NexiaACPA, UHY ViệtNam hay Horwath DTL. Các hãng thành viên trong cùng mạng lưới đều được sử dụng logo và hình ảnh của hãng trong các hoạt động marketing của mình. Đồng thời, hãng thành viên cũng nhận được sự hỗ trợ mạnh mẽ từ hãng quốc tế mà mình là một thành viên trong mạng lưới.

5.10. Thuật ngữ “Thành viên Ban Giám đốc”

Thành viên Ban Giám đốc: Là người đủ điều kiện hành nghề và được công ty kiểm toán giao trách nhiệm thực hiện một hợp đồng dịch vụ chuyên nghiệp; giữ chức danh như Tổng Giám đốc, Phó Tổng Giám đốc, Giám đốc, Phó Giám đốc Công ty hoặc có thể là Giám đốc, Phó Giám đốc Chi nhánh. Thành viên Ban Giám đốc là người có thể được Tổng Giám đốc hoặc Giám đốc ủy quyền đại diện cho công ty kiểm toán theo quy định của pháp luật. Ở một số công ty kiểm toán có chức danh Giám đốc kiểm toán, Giám đốc thuế...nhưng đều không phải là thành viên Ban Giám đốc.

Thành viên Ban Giám đốc trong một cuộc kiểm toán được hiểu là người có thể thay mặt và đại diện cho công ty kiểm toán.

5.11. Thuật ngữ “Nhân sự” và “Cán bộ, nhân viên”

Nhân sự: Gồm thành viên Ban Giám đốc và cán bộ, nhân viên.

Nhân sự đề cập đến toàn bộ cán bộ nhân viên chuyên nghiệp làm việc cho công ty kiểm toán.

Cán bộ, nhân viên: Là tất cả cán bộ, nhân viên chuyên nghiệp do công ty kiểm toán thuê thông qua hợp đồng lao động, trừ thành viên Ban Giám đốc, nhân viên tạp vụ, lái xe, bảo vệ.

5.12. Thuật ngữ “Chuẩn mực nghề nghiệp”

Chuẩn mực nghề nghiệp: gồm các chuẩn mực kiểm toán, chuẩn mực đào tạo kế toán, kiểm toán chuyên nghiệp, chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán, kiểm toán có liên quan. Chuẩn mực kế toán cũng là chuẩn mực nghề nghiệp.

Hiện tại, Việt Nam đã ban hành các chuẩn mực kiểm toán, chuẩn mực kế toán và chuẩn mực đạo đức nghề nghiệp kế toán và kiểm toán. Tuy nhiên, các chuẩn mực về đào tạo kế toán, kiểm toán chuyên nghiệp chưa được nghiên cứu và ban hành.

5.13. Thuật ngữ “Chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán, kiểm toán có liên quan”

Chuẩn mực và các quy định về đạo đức nghề nghiệp kế toán, kiểm toán có liên quan: Là các quy định và hướng dẫn về đạo đức nghề nghiệp mà nhóm kiểm toán và người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán phải tuân thủ, thường bao gồm Phần A và Phần B trong Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam và các quy định pháp lý liên quan đến đạo đức nghề nghiệp và kiểm toán báo cáo tài chính cùng với các quy định có liên quan.

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam đang có hiệu lực được ban hành theo Quyết định số 87/2005/QĐ-BTC ngày 01 tháng 12 năm 2005 của Bộ Tài chính; các quy định tại Nghị định số 105/NĐ-CP, Nghị định 133/NĐ-CP...

5.14. Thuật ngữ “Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp”

Cá nhân bên ngoài doanh nghiệp có năng lực phù hợp: Là người không thuộc công ty kiểm toán, có trình độ chuyên môn, năng lực và kinh nghiệm tương đương với thành viên Ban Giám đốc phụ trách cuộc kiểm toán, ví dụ như thành viên Ban Giám đốc của một công ty kiểm toán khác, hoặc cá nhân có kinh nghiệm phù hợp của tổ chức nghề nghiệp mà các hội viên của tổ chức nghề nghiệp này có thể thực hiện kiểm toán báo cáo tài chính hoặc là nhân viên của một tổ chức có cung cấp các dịch vụ kiểm soát chất lượng phù hợp.

Trong điều kiện của Việt Nam hiện nay, “cá nhân bên ngoài doanh nghiệp có năng lực phù hợp” có thể là kiểm toán viên hành nghề có chức danh từ Trưởng phó phòng (Manager) kiểm toán trở lên, với điều kiện họ phải độc lập với công ty kiểm toán.

6. Đối tượng áp dụng

Kiểm toán viên và Công ty kiểm toán phải tuân thủ các quy định của Chuẩn mực kiểm toán Việt Nam số 220 - "Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính” trong quá trình lập và thực hiện kế hoạch kiểm toán và cung cấp dịch vụ liên quan. (VSA 220, 05)

Ví dụ: Khác với các nước là cá nhân được hành nghề kiểm toán nên chuẩn mực kiểm toán chỉ quy định cho kiểm toán viên, Việt Nam chỉ có công ty kiểm toán mới được cung cấp dịch vụ kiểm toán, do đó từng kiểm toán viên và cả công ty kiểm toán đều phải tuân thủ các quy định và hướng dẫn tại chuẩn mực kiểm toán VSA 220. Ban giám đốc công ty kiểm toán phải thiết lập hệ thống kiểm soát chất lượng nội bộ công ty và yêu cầu mọi thành

viên, bao gồm các kiểm toán viên có chứng chỉ nghề nghiệp và cán bộ nhân viên chuyên nghiệp, phải tuân thủ các yêu cầu của hệ thống kiểm soát chất lượng này.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các nguyên tắc và thủ tục quy định trong Chuẩn mực này để thực hiện trách nhiệm của mình và để phối hợp công việc với kiểm toán viên và công ty kiểm toán giải quyết các mối quan hệ trong quá trình kiểm toán. (VSA 220, 05)

- Chất lượng của cuộc kiểm toán không chỉ phụ thuộc vào kiểm toán viên và công ty kiểm toán mà còn phụ thuộc vào việc cung cấp tài liệu, giải trình và cùng xử lý các sai sót do kiểm toán viên phát hiện của đơn vị được kiểm toán. Do đó, đơn vị được kiểm toán cần phải có những hiểu biết nhất định về chuẩn mực kiểm toán để phối hợp thực hiện kiểm toán.

- Các bên sử dụng kết quả kiểm toán (như cơ quan quản lý nhà nước; cơ quan thanh tra, kiểm tra; tổ chức tín dụng; các quĩ đầu tư; nhà đầu tư; đơn vị, tổ chức có giao dịch kinh tế; người lao động trong doanh nghiệp...) cũng phải có những hiểu biết nhất định khi sử dụng báo cáo tài chính đã được kiểm toán cũng như sử dụng báo cáo kiểm toán và khi làm việc với kiểm toán viên và công ty kiểm toán.

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 220 (“VSA 220”) - “Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

1. Trách nhiệm của thành viên Ban Giám đốc phụ trách cuộc kiểm toán đối với chất lượng hoạt động kiểm toán

(VSA 220, 08)

1.1. Nội dung yêu cầu

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải chịu trách nhiệm về chất lượng tổng thể của từng cuộc kiểm toán mà mình được giao phụ trách (VSA 220, 08).

1.2. Hướng dẫn áp dụng

(VSA 220, A3)

Để thực hiện trách nhiệm về chất lượng tổng thể của từng cuộc kiểm toán, thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải có các biện pháp và chỉ đạo phù hợp tới các thành viên khác trong nhóm kiểm toán, trong đó cần nhấn mạnh:

(a) Tầm quan trọng của chất lượng kiểm toán trong việc:

(i) Thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(ii) Tuân thủ các chính sách và thủ tục của công ty kiểm toán về kiểm soát chất lượng;

(iii) Phát hành báo cáo kiểm toán phù hợp với tình hình thực tế của cuộc kiểm toán;

(iv) Nhóm kiểm toán có khả năng nêu ra những vấn đề còn bất đồng mà không sợ bị đe dọa;

(b) Chất lượng là yếu tố thiết yếu khi thực hiện các cuộc kiểm toán.

Chính sách về chất lượng chịu ảnh hưởng từ cấp quản lý cao nhất trong công ty kiểm toán. Nếu Ban Giám đốc công ty không có ý thức và mong muốn nâng cao và duy trì chất lượng tổng thể của từng cuộc kiểm toán thì có thể sẽ ảnh hưởng tới tư tưởng và ý thức chịu trách nhiệm về chất lượng kiểm toán của các cấp quản lý cấp dưới và các nhân viên kiểm toán. Chính sách về chất lượng dịch vụ kiểm toán có thể được coi là một phần quan trọng của chiến lược và tầm nhìn của công ty kiểm toán.

Thuật ngữ “Tone at the top” trong tiếng Anh có thể minh hoạ đầy đủ cho vai trò của Ban Giám đốc công ty kiểm toán về chất lượng và kiểm soát chất lượng kiểm toán. Tư tưởng và truyền đạt tới toàn thể nhân viên nhấn mạnh về chất lượng kiểm toán từ cấp quản lý cao nhất là rất quan trọng trong quy trình kiểm soát chất lượng kiểm toán của công ty.

Ví dụ: Một số phương pháp để Ban Giám đốc truyền đạt tư tưởng về chất lượng và kiểm soát chất lượng tới từng nhân viên trong công ty:

§ Soạn thảo và phê duyệt cẩm nang kiểm soát chất lượng nội bộ;

§ Thiết lập hệ thống mẫu biểu, báo cáo về kiểm soát chất lượng;

§ Bổ nhiệm nhân viên chuyên trách về kiểm soát chất lượng;

§ Thường xuyên tổ chức các buổi nói chuyện giữa lãnh đạo công ty với nhân viên về chủ đề chất lượng, kiểm soát và nâng cao chất lượng kiểm toán.

2. Chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan

(VSA 220, 09-11, A4-A7)

2.1. Tuân thủ các quy định về đạo đức nghề nghiệp

2.1.1. Nội dung yêu cầu

Trong suốt cuộc kiểm toán, thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải duy trì sự cảnh giác đối với những bằng chứng về việc các thành viên trong nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, thông qua quá trình quan sát và tiến hành tìm hiểu khi cần thiết. (VSA 220, 09)

Nếu thành viên Ban Giám đốc phụ trách cuộc kiểm toán, thông qua hệ thống kiểm soát chất lượng của công ty kiểm toán hoặc theo cách khác, phát hiện thấy các thành viên trong nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan thì thành viên Ban Giám đốc phụ trách cuộc kiểm toán, sau khi trao đổi với các thành viên khác trong doanh nghiệp, phải đưa ra biện pháp xử lý phù hợp. (VSA 220, 10)

2.1.2. Hướng dẫn áp dụng

Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán quy định các nguyên tắc cơ bản về đạo đức nghề nghiệp, gồm: (VSA 220, A4)

(a) Độc lập

(b) Chính trực;

(c) Khách quan;

(d) Năng lực chuyên môn và tính thận trọng;

(e) Tính bảo mật;

(f) Tư cách nghề nghiệp;

(g) Tuân thủ chuẩn mực chuyên môn.

Định nghĩa “Công ty kiểm toán”, “Mạng lưới” hoặc “Công ty mạng lưới” trong Chuẩn mực đạo đức nghề nghiệp có thể khác với định nghĩa trong Chuẩn mực này. Ví dụ, Chuẩn mực đạo đức nghề nghiệp định nghĩa “Công ty kiểm toán” là một tổ chức có thể gồm: (VSA 220, A5)

(a) Một doanh nghiệp cung cấp dịch vụ kiểm toán độc lập theo quy định của pháp luật (như Công ty kiểm toán A, Công ty kiểm toán B có tư cách pháp nhân độc lập);

(b) Một tổ chức kiểm soát các doanh nghiệp nêu ở điểm (a) (như Công ty mẹ, Hãng thành viên quốc tế); hoặc/và

(c) Một tổ chức chịu sự kiểm soát của các doanh nghiệp nêu ở điểm (a) (như chi nhánh công ty, văn phòng đại diện).

Ví dụ: Thành viên Ban Giám đốc còn có thể phát hiện ra bằng chứng về việc các thành viên trong nhóm kiểm toán không tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan thông qua sự hỗ trợ, thông tin của các công ty mạng lưới.

2.2. Tính độc lập

2.2.1. Nội dung yêu cầu

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải đưa ra kết luận về sự tuân thủ các quy định về tính độc lập được áp dụng trong cuộc kiểm toán. Để đưa ra kết luận, thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải: (VSA 220, 11)

(a) Thu thập các thông tin liên quan từ công ty kiểm toán và công ty mạng lưới nếu cần thiết để có thể phát hiện và đánh giá các yếu tố và các mối quan hệ ảnh hưởng đến tính độc lập;

Ví dụ: Các thông tin có thể thu thập về thành viên nhóm kiểm toán nhằm đánh giá các yếu tố và các mối quan hệ ảnh hưởng đến tính độc lập như: (Theo Mẫu A260 - "Soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của kiểm toán viên)

Nguy cơ về tính tư lợi:

- Có khoản nợ, khoản bảo lãnh hoặc quà tặng nhận từ khách hàng;

- Có lợi ích tài chính như nắm giữ cổ phiếu, trái phiếu do khách hàng phát hành.

Nguy cơ tự kiểm tra:

- Một thành viên nhóm kiểm toán gần đây đã/đang là Giám đốc hoặc nhân viên có ảnh hưởng đáng kể của khách hàng.

- Có thực hiện ghi sổ kế toán hoặc lập báo cáo tài chính cho khách hàng.

(b) Đánh giá thông tin về các vi phạm phát hiện được (nếu có) đối với chính sách và thủ tục đảm bảo tính độc lập của công ty kiểm toán để xác định xem liệu các vi phạm đó có ảnh hưởng đến tính độc lập của cuộc kiểm toán hay không;

(c) Tiến hành các biện pháp thích hợp để loại bỏ các ảnh hưởng trên hoặc giảm thiểu xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ, hoặc nếu cần, có thể rút khỏi cuộc kiểm toán trong trường hợp pháp luật và các quy định có liên quan cho phép. Nếu xét thấy không có khả năng giải quyết vấn đề, thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải báo cáo kịp thời với Giám đốc công ty kiểm toán để có biện pháp giải quyết phù hợp.

2.2.2. Hướng dẫn áp dụng

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể nhận thấy sự đe dọa đến tính độc lập của cuộc kiểm toán mà các biện pháp bảo vệ không thể loại trừ hoặc giảm thiểu xuống mức có thể chấp nhận được. Trường hợp này, như quy định tại đoạn 11(c), thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải thông báo cho các cá nhân có liên quan trong công ty kiểm toán để có quyết định hành động thích hợp, bao gồm loại trừ các hành vi hoặc lợi ích làm phát sinh sự đe dọa, hoặc rút khỏi cuộc kiểm toán trong trường hợp pháp luật hoặc các quy định có liên quan cho phép. (VSA 220, A6)

Chuẩn mực đạo đức nghề nghiệp nhấn mạnh tầm quan trọng của nguyên tắc độc lập trong cuộc kiểm toán.

Chuẩn mực đạo đức nghề nghiệp quy định tính độc lập bao gồm cả độc lập về tư tưởng và độc lập về hình thức.

§ Độc lập về tư tưởng - Là trạng thái suy nghĩ cho phép đưa ra ý kiến mà không chịu ảnh hưởng của những tác động trái với những đánh giá chuyên nghiệp, cho phép một cá nhân hành động một cách chính trực, khách quan và có sự thận trọng nghề nghiệp, và

§ Độc lập về hình thức - Là không có các quan hệ thực tế và hoàn cảnh có ảnh hưởng đáng kể làm cho bên thứ ba hiểu là không độc lập, hoặc hiểu là tính chính trực, khách quan và thận trọng nghề nghiệp của nhân viên công ty hay thành viên của nhóm cung cấp dịch vụ đảm bảo không được duy trì.

Sự độc lập của kiểm toán viên đối với đơn vị được kiểm toán đảm bảo cho kiểm toán viên trong việc đưa ra ý kiến kiểm toán mà không chịu tác động của bất kỳ yếu tố nào. Sự độc lập giúp kiểm toán viên gia tăng tính chính trực, khách quan và duy trì thái độ hoài nghi nghề nghiệp.

Chuẩn mực kiểm soát chất lượng VSQC 1 và Chuẩn mực kiểm toán Việt Nam số 220 quy định trách nhiệm của Ban Giám đốc và công ty kiểm toán đối với các yêu cầu về đạo đức nghề nghiệp có liên quan.

Kiểm toán viên và công ty kiểm toán có thể sử dụng Mẫu biểu A110, A120, A250, A260, A270 của chương trình kiểm toán mẫu do VACPA ban hành được giới thiệu trong mục II.1.4 dưới đây nhằm đảm bảo các yêu cầu về đạo đức nghề nghiệp của kiểm toán viên trong một cuộc kiểm toán.

Ví dụ minh hoạ về tính độc lập

a. Nguy cơ do tư lợi

§ Kiểm toán viên có lợi ích tài chính trực tiếp hoặc lợi ích tài chính gián tiếp có tính chất trọng yếu tại khách hàng sử dụng dịch vụ đảm bảo.

Ví dụ: Kiểm toán viên nắm giữ cổ phiếu hoặc trái phiếu của đơn vị được kiểm toán có thể có những thoả hiệp với đơn vị được kiểm toán nhằm đạt mục tiêu tài chính cá nhân của mình.

§ Tính độc lập của kiểm toán viên và công ty kiểm toán có thể bị ảnh hưởng khi quá phụ thuộc vào phí dịch vụ của khách hàng sử dụng dịch vụ kiểm toán hoặc lo lắng về khả năng mất hợp đồng.

Ví dụ: Một công ty kiểm toán ký hợp đồng kiểm toán với một khách hàng là một tổng công ty lớn với mức phí chiếm khoảng 30% tổng doanh thu năm hiện tại của công ty kiểm toán. Để thực hiện được dịch vụ khách hàng, công ty kiểm toán đó phải tuyển dụng thêm 20 nhân viên, làm tăng số lượng nhân viên lên 25% so với số lượng nhân viên hiện hành. Trong năm tới, nếu mất khách hàng này, công ty kiểm toán sẽ gặp phải vấn đề lớn khi doanh thu sụt giảm, chi phí lương nhân viên tăng. Trong trường hợp này, tính độc lập của kiểm toán viên và công ty kiểm toán có thể bị ảnh hưởng do có thể dẫn đến thoả hiệp giữa kiểm toán viên và khách hàng khi đưa ra ý kiến kiểm toán hoặc xử lý các vấn đề về báo cáo tài chính có liên quan.

§ Tính độc lập của kiểm toán viên có thể bị ảnh hưởng khi kiểm toán viên có khả năng trở thành nhân viên của khách hàng trong tương lai.

Ví dụ: Kiểm toán viên được khách hàng sử dụng dịch vụ kiểm toán hứa hẹn một vị trí với mức thu nhập và các ưu đãi hấp dẫn để nhằm đạt được sự thoả hiệp của kiểm toán viên khi kiểm toán báo cáo tài chính năm hiện tại.

b. Nguy cơ tự kiểm tra

§ Một thành viên của nhóm kiểm toán gần đây đã hoặc đang là Giám đốc hoặc nhân viên có ảnh hưởng đáng kể của khách hàng sử dụng dịch vụ kiểm toán.

§ Kiểm toán viên đồng thời cung cấp dịch vụ ghi sổ kế toán hoặc lập báo cáo tài chính và dịch vụ kiểm toán cho cùng một khách hàng

c. Nguy cơ về sự bào chữa

§ Kiểm toán viên cung cấp dịch vụ kiểm toán cho khách hàng, đồng thời cung cấp dịch vụ tư vấn niêm yết hoặc tư vấn phát hành cổ phiếu, trái phiếu ra công chúng. Trong trường hợp đó, có thể dẫn tới nguy cơ kiểm toán viên đưa ra ý kiến không phù hợp về báo cáo tài chính của khách hàng nhằm thu lợi từ dịch vụ tư vấn niêm yết hoặc từ việc phát hành cổ phiếu, trái phiếu.

d. Nguy cơ về quan hệ ruột thịt, quan hệ khác

§ Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt (là bố, mẹ, vợ, chồng, anh chị em ruột) với Giám đốc hoặc thành viên Ban Giám đốc (kể cả kế toán trưởng) của khách hàng sử dụng dịch vụ đảm bảo;

§ Một thành viên của nhóm kiểm toán có quan hệ gia đình ruột thịt với nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo của khách hàng sử dụng dịch vụ đảm bảo;

§ Trong một số trường hợp có các mối quan hệ khác không là quan hệ ruột thịt nhưng có ảnh hưởng đến tính độc lập, như các ví dụ sau đây:

- Giám đốc trước đây của công ty kiểm toán đang là Giám đốc hoặc là thành viên Ban Giám đốc của khách hàng sử dụng dịch vụ đảm bảo hoặc là nhân viên giữ chức vụ có ảnh hưởng đáng kể và trực tiếp đối với vấn đề trọng yếu của hợp đồng cung cấp dịch vụ đảm bảo;

- Có trên 3 năm giữ chức vụ trưởng nhóm cung cấp dịch vụ đảm bảo của cùng một khách hàng sử dụng dịch vụ đảm bảo; và

- Nhận quà tặng, dự chiêu đãi hoặc nhận sự ưu ái từ khách hàng sử dụng dịch vụ đảm bảo, hoặc từ Giám đốc, thành viên Ban Giám đốc hoặc nhân viên của họ (trừ trường hợp giá trị quá nhỏ)

e. Nguy cơ bị đe doạ

§ Đe dọa sẽ thay thế khi có bất đồng về việc áp dụng một nguyên tắc kế toán;

Ví dụ: Đe doạ sẽ thay thế kiểm toán viên khác khi có bất đồng liên quan đến việc trích lập dự phòng giảm giá đầu tư chứng khoán ngắn hạn cho báo cáo tài chính kết thúc ngày 31/12/2008 của một số công ty niêm yết. Do thị trường chứng khoán Việt Nam sụt giảm nghiêm trọng tại ngày 31/12/2008 so với thời điểm trước đó, khoản mục đầu tư tài chính ngắn hạn của một số công ty niêm yết đã bị giảm giá đáng kể. Điều này ảnh hưởng trọng yếu đến lợi nhuận năm 2008 của các công ty này. Sức ép lên giá cổ phiếu của các công ty này là rất lớn. Sức ép này có thể khiến một số công ty niêm yết có khoản mục đầu tư tài chính ngắn hạn lớn tìm mọi cách tác động lên xét đoán và ý kiến của kiểm toán viên.

§ Áp lực làm giảm phạm vi của dịch vụ đã cam kết nhằm giảm phí.

Ví dụ: Thực trạng một số công ty kiểm toán giảm phí kiểm toán nhằm trúng thầu kiểm toán các dự án quốc tế tài trợ. Sau đó, các công ty kiểm toán này chịu áp lực lợi nhuận có thể đã cắt giảm một số thủ tục kiểm toán cần thiết để nhằm cắt giảm chi phí cho hợp đồng kiểm toán đã ký. Điều đó ảnh hưởng đến ý kiến của kiểm toán viên.

2.3. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

Các biện pháp theo luật định có thể bảo vệ tính độc lập của kiểm toán viên khi kiểm toán các đơn vị trong lĩnh vực công. Tuy nhiên, tùy thuộc vào các điều khoản ràng buộc pháp lý cụ thể, kiểm toán viên khi tiến hành kiểm toán các đơn vị trong lĩnh vực công với tư cách kiểm toán viên theo luật định (được Cơ quan Kiểm toán Nhà nước ủy quyền) cần điều chỉnh phương pháp tiếp cận để tăng cường tính tuân thủ theo quy định tại đoạn 11, VSA 220 quy định về tính độc lập. Trường hợp quy định về kiểm toán trong lĩnh vực công

không cho phép kiểm toán viên rút khỏi cuộc kiểm toán, kiểm toán viên cần thông báo công khai về các tình huống tương tự phải rút khỏi cuộc kiểm toán nếu đó là cuộc kiểm toán đơn vị ngoài lĩnh vực công. (VSA 220, A7)

2.4. Hồ sơ kiểm toán về các quy định đạo đức nghề nghiệp có liên quan

Giới thiệu các mẫu trong Hồ sơ kiểm toán mẫu do VACPA ban hành liên quan đến các thủ tục ban đầu của cuộc kiểm toán. Cụ thể:

A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng”

A120 - "Chấp nhận, duy trì khách hàng cũ và đánh giá rủi ro hợp đồng”

A250 - “Cam kết về tính độc lập của thành viên nhóm kiểm toán”

A260 - "Soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của Kiểm toán viên”

A270 - "Biện pháp đảm bảo tính độc lập của thành viên nhóm kiểm toán”

2.5. Thực trạng áp dụng các yêu cầu về đạo đức nghề nghiệp tại các công ty kiểm toán

§ Một số công ty không thực hiện lập bản “Cam kết về tính độc lập của thành viên nhóm kiểm toán”;

§ Mẫu Cam kết về tính độc lập đã được lập nhưng thiếu chữ ký xác nhận của một số thành viên nhóm kiểm toán;

§ Một số công ty không thực hiện soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của Kiểm toán viên.

§ Kết quả kiểm tra chất lượng dịch vụ của VACPA cho thấy vẫn còn một số kiểm toán viên vừa cung cấp dịch vụ lập báo cáo tài chính vừa thực hiện kiểm toán báo cáo tài chính, thậm chí kiểm toán viên vừa lập báo cáo tài chính cho doanh nghiệp vừa thực hiện kiểm toán báo cáo tài chính đó.

3. Chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán

(VSA 220, 12-13, A8-A9)

3.1. Nội dung yêu cầu

(VSA 220, 12-13)

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải đảm bảo đã áp dụng các thủ tục phù hợp về chấp nhận, duy trì khách hàng và hợp đồng kiểm toán, và phải chứng minh các kết luận đưa ra về vấn đề này là phù hợp.

Nếu nhận được thông tin có thể làm cho Ban Giám đốc công ty kiểm toán từ chối hợp đồng kiểm toán thì thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải thông báo kịp thời cho Giám đốc công ty kiểm toán để doanh nghiệp và thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể áp dụng biện pháp cần thiết.

3.2. Hướng dẫn áp dụng

(VSA 220, A8)

Đoạn 27 (a) Chuẩn mực Kiểm soát chất lượng VSQC 1 quy định công ty kiểm toán phải thu thập các thông tin cần thiết trong từng tình huống cụ thể trước khi chấp nhận một khách hàng mới, hoặc khi quyết định việc tiếp tục duy trì khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại. (VSA 220, A8)

Những thông tin sau hỗ trợ thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán khi quyết định chấp nhận, duy trì khách hàng và hợp đồng kiểm toán: (VSA 220, A8)

(1) Tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị;

Ví dụ: Mẫu A110 - Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng, đoạn 11 hướng dẫn Kiểm tra các thông tin liên quan đến DN và những người lãnh đạo thông qua các phương tiện thông tin đại chúng (báo, tạp chí, internet, v.v...). Các thông tin này giúp kiểm toán viên đánh giá tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị.

(2) Khả năng và năng lực của nhóm kiểm toán trong việc thực hiện cuộc kiểm toán (bao gồm thời gian, nhân lực...);

Ví dụ: Mẫu A110 - Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng hướng dẫn đánh giá xem liệu Công ty kiểm toán có đầy đủ nhân sự có trình độ chuyên môn, kinh nghiệm và các nguồn lực cần thiết để thực hiện cuộc kiểm toán khi quyết định có chấp nhận một khách hàng mới.

(3) Khả năng của công ty và nhóm kiểm toán trong việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan; và

Ví dụ: Mẫu A110 - Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng hướng dẫn đánh giá các nguy cơ vi phạm tính độc lập như nguy cơ tư lợi, nguy cơ tự soát xét, nguy cơ tự biện hộ, các vấn đề về tính thân thuộc và mâu thuẫn lợi ích của kiểm toán viên.

(4) Các vấn đề trọng yếu phát sinh trong cuộc kiểm toán năm hiện hành hoặc năm trước, và những ảnh hưởng đối với việc duy trì khách hàng.

Ví dụ: Mẫu A120 - Chấp nhận, duy trì khách hàng cũ và đánh giá rủi ro hợp đồng hướng dẫn đánh giá các sự kiện ảnh hưởng đến việc duy trì khách hàng cũ như có nghi ngờ phát sinh liên quan đến tính chính trực của Ban giám đốc đơn vị được kiểm toán, có giới hạn phạm vi kiểm toán dẫn đến ý kiến ngoại trừ trên báo cáo kiểm toán, có nghi ngờ về khả năng liên tục hoạt động của đơn vị,...

3.3. Lưu ý khi kiểm toán các đơn vị công

Đối với cuộc kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên có thể được chỉ định theo các thủ tục do pháp luật quy định. Vì vậy, một số quy định và hướng dẫn về chấp nhận, duy trì khách hàng và hợp đồng kiểm toán tại đoạn 12, 13 và A8 của Chuẩn mực 220 có thể không được áp dụng. Tuy nhiên, những thông tin thu được từ các thủ tục nêu trên có thể có giá trị đối với kiểm toán viên khi đánh giá rủi ro và khi thực hiện trách nhiệm báo cáo. (VSA 220, A9)

3.4. Hồ sơ kiểm toán về Chấp nhận, duy trì khách hàng và hợp đồng kiểm toán

Giới thiệu các mẫu trong Hồ sơ kiểm toán mẫu do VACPA ban hành liên quan đến các thủ tục ban đầu của cuộc kiểm toán. Cụ thể:

§ Mẫu A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng”

§ Mẫu A120 - "Chấp nhận, duy trì khách hàng cũ và đánh giá rủi ro hợp đồng”

4. Phân công nhóm kiểm toán

(VSA 220, 14, A10-A12)

4.1. Nội dung yêu cầu

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải đảm bảo cho nhóm kiểm toán và các chuyên gia không thuộc nhóm kiểm toán có trình độ chuyên môn và năng lực phù hợp để: (VSA 220, 14)

(a) Thực hiện cuộc kiểm toán phù hợp với các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Tạo điều kiện để phát hành báo cáo kiểm toán phù hợp với tình hình thực tế của cuộc kiểm toán.

4.2. Hướng dẫn áp dụng

Nhóm kiểm toán có thể có thành viên có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán được công ty kiểm toán thuê hoặc tuyển dụng để thực hiện các thủ tục kiểm toán cho cuộc kiểm toán. Tuy nhiên, người có kinh nghiệm như trên sẽ không phải là thành viên nhóm kiểm toán nếu họ chỉ tham gia tư vấn cho nhóm kiểm toán. (VSA 220, A10)

Ví dụ: Trong các cuộc kiểm toán bao gồm cả nội dung kiểm toán hoạt động hoặc kiểm toán kỹ thuật, các công ty kiểm toán thường thuê các chuyên gia trong lĩnh vực hoạt động của đơn vị được kiểm toán tham gia vào nhóm kiểm toán. Ví dụ như cuộc kiểm toán các dự án nông nghiệp thì cần các chuyên gia về nông nghiệp, thuỷ lợi hoặc thuỷ sản.

Khi xem xét năng lực của nhóm kiểm toán, thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần lưu ý các vấn đề sau: (VSA 220, A11)

(1) Sự am hiểu và kinh nghiệm thực tiễn của nhóm kiểm toán về các cuộc kiểm toán có tính chất và độ phức tạp tương đương thông qua hoạt động đào tạo và kết quả thực hiện các cuộc kiểm toán trước đó;

(2) Sự am hiểu các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

Ví dụ: Thông thường, các công ty kiểm toán phân công nhóm kiểm toán theo các lĩnh vực khác nhau như năng lượng (dầu khí, xăng dầu, than, điện,...), tài chính (ngân hàng, công ty chứng khoán, công ty bảo hiểm, công ty tài chính,...), các dự án quốc tế. Các nhóm kiểm toán sẽ được phân công một cách chuyên môn hoá theo từng lĩnh vực nhằm đảm bảo sự hiểu biết và kinh nghiệm chuyên sâu trong lĩnh vực đó.

(3) Kinh nghiệm chuyên sâu của nhóm kiểm toán, gồm hiểu biết về công nghệ thông tin và lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán;

Ví dụ: Nhóm kiểm toán các đơn vị có hoạt động phụ thuộc rất lớn vào hệ thống thông tin như ngân hàng và các tổ chức tín dụng khác thường phải bao gồm các chuyên gia về hệ thống thông tin để có thể đánh giá sự hữu hiệu của hệ thống thông tin và tác động của hệ thống đến quá trình lập báo cáo tài chính.

(4) Kiến thức của nhóm kiểm toán về ngành nghề hoạt động của đơn vị được kiểm toán;

(5) Khả năng của nhóm kiểm toán trong việc đưa ra các xét đoán chuyên môn;

(6) Sự am hiểu của nhóm kiểm toán về các chính sách và thủ tục kiểm soát chất lượng của công ty kiểm toán.

4.3. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

(VSA 220, A12)

Khi kiểm toán các đơn vị trong lĩnh vực công, theo yêu cầu của pháp luật, kiểm toán viên có thể cần phải có thêm các kỹ năng để thực hiện cuộc kiểm toán như hiểu biết về hệ thống báo cáo áp dụng: báo cáo cho cơ quan quản lý nhà nước, cơ quan khác hoặc báo cáo ra công chúng. Phạm vi kiểm toán trong lĩnh vực công có thể mở rộng, bao gồm kiểm toán hoạt động, kiểm toán tính tuân thủ pháp luật, các quy định hoặc phát hiện và ngăn chặn gian lận và tham nhũng.

Ví dụ: Nhóm kiểm toán cho các dự án sử dụng vốn ngân sách, các dự án quốc tế thường bao gồm các kiểm toán viên có kinh nghiệm trong lĩnh vực đầu thấu mua sắm nhằm đảm bảo có thể đưa ra ý kiến về mức độ tuân thủ của dự án đối với các khoản mua sắm theo quy định của pháp luật và của nhà tài trợ đối với các thủ tục đấu thấu mua sắm.

4.4. Yêu cầu hồ sơ kiểm toán đối với việc phân công nhóm kiểm toán

Kiểm toán viên có thể sử dụng các mẫu biểu được hướng dẫn trong hồ sơ kiểm toán mẫu do VACPA ban hành khi thực hiện lập kế hoạch kiểm toán cho khách hàng kiểm toán năm đầu tiên

§ Mẫu A230 - "Thư gửi khách hàng về kế hoạch kiểm toán”

5. Thực hiện cuộc kiểm toán

(VSA 220, 15-22)

5.1. Hướng dẫn, giám sát và thực hiện

5.1.1. Nội dung yêu cầu

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải chịu trách nhiệm về: (VSA 220, 15)

(a) Hướng dẫn, giám sát và thực hiện cuộc kiểm toán tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(b) Báo cáo kiểm toán được lập phù hợp với tình hình thực tế của cuộc kiểm toán.

5.1.2. Hướng dẫn áp dụng

Hướng dẫn cho nhóm kiểm toán thực hiện bằng việc thông báo cho từng thành viên của nhóm kiểm toán các vấn đề sau đây: (VSA 220, A13)

(1) Trách nhiệm của thành viên nhóm kiểm toán, gồm yêu cầu tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan, yêu cầu lập kế hoạch và thực hiện cuộc kiểm toán với thái độ hoài nghi nghề nghiệp như quy định tại đoạn 13 Chuẩn mực kiểm toán Việt Nam số 200;

(2) Trách nhiệm của từng thành viên Ban Giám đốc khi cuộc kiểm toán có sự tham gia của nhiều thành viên Ban Giám đốc;

(3) Mục tiêu của công việc kiểm toán;

(4) Tính chất ngành nghề kinh doanh của đơn vị được kiểm toán;

(5) Các vấn đề liên quan đến rủi ro;

(6) Các khó khăn có thể phát sinh;

(7) Các thủ tục kiểm toán chi tiết.

Việc thảo luận giữa các thành viên trong nhóm kiểm toán giúp các thành viên ít kinh nghiệm hơn đặt câu hỏi cho các thành viên nhiều kinh nghiệm, qua đó các thông tin có thể được trao đổi một cách thích hợp trong nhóm kiểm toán.

Chuẩn mực kiểm toán Việt Nam số 300 - "Lập kế hoạch kiểm toán báo cáo tài chính” yêu cầu sự tham gia của thành viên Ban Giám đốc phụ trách cuộc kiểm toán và các thành viên chính của nhóm kiểm toán trong quá trình lập kế hoạch kiểm toán dựa vào kinh nghiệm và sự hiểu biết của họ sẽ làm tăng hiệu quả và hiệu suất của quá trình lập kế hoạch kiểm toán (VSA 300, A4).

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán thực hiện hướng dẫn, giám sát nhóm kiểm toán trong việc tuân thủ các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan từ khâu lập kế hoạch kiểm toán cho đến khi kết thúc cuộc kiểm toán nhằm đảm bảo báo cáo kiểm toán được lập phù hợp với tình hình thực tế của cuộc kiểm toán.

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể thực hiện các cuộc họp trước kiểm toán hoặc các cuộc thảo luận về tính nhạy cảm của báo cáo tài chính đối với các sai sót trọng yếu, trong đó vai trò của thành viên Ban Giám đốc phụ trách cuộc kiểm toán là rất quan trọng.

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán tổ chức cuộc họp nhóm kiểm toán với các thành viên chính và các trợ lý kiểm toán trước khi thực hiện kiểm toán nhằm định hướng lập kế hoạch kiểm toán cho một khách hàng là doanh nghiệp niêm yết hoạt động trong lĩnh vực vận tải biển cho năm tài chính 2009. Một số điểm cần chú ý mà thành viên Ban Giám đốc đưa ra khi lập kế hoạch kiểm toán cho nhóm kiểm toán:

§ Khách hàng là “quán quân” lãi năm 2008, nhưng là “quán quân” lỗ năm 2009 trên thị trường chứng khoán. Câu hỏi đặt ra là tại sao kết quả kinh doanh của khách hàng lại biến động lớn như vậy?

§ Giá cổ phiếu của đơn vị biến động thất thường trong năm 2009, nhưng đến thời điểm kiểm toán (năm 2010) thì lại tăng bất thường.

§ Ngành vận tải biển năm 2009 gặp nhiều khó khăn do cuộc khủng hoảng kinh tế toàn cầu làm giảm nhu cầu vận tải quốc tế.

§ Trong năm 2009, đơn vị có thực hiện thanh lý một số tàu biển

Các thông tin trên được thu thập với cái nhìn tổng thể từ thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể giúp nâng cao hiệu quả của quá trình lập kế hoạch kiểm toán bằng cách tập trung vào rủi ro. Các thành viên chính của cuộc kiểm toán có thể thảo luận dựa trên các định hướng rủi ro mà thành viên Ban Giám đốc đã đưa ra từ đó lập kế hoạch kiểm toán chi tiết và phân công công việc cho các trợ lý kiểm toán một cách hiệu quả nhất.

§ Trong năm 2009, đơn vị có thực hiện thanh lý một số tàu biển, do đó việc phân loại đúng doanh thu thanh lý là một vấn đề cần chú ý;

§ Một số thủ tục kiểm tra chi tiết doanh thu cần chú ý như kiểm tra tính trình bày của các loại doanh thu, kiểm tra tính đúng kỳ của một số khoản doanh thu cuối năm để đảm bảo các khoản doanh thu chưa phát sinh trong năm nhưng đã được ghi nhận nhằm giảm lỗ.

Việc tổ chức làm việc theo nhóm và được đào tạo phù hợp có thể giúp các thành viên ít kinh nghiệm hiểu rõ hơn về mục đích và nội dung của công việc được giao. (VSA 220, A14)

Ví dụ: Tổ chức và đào tạo các nhóm kiểm toán chuyên thực hiện kiểm toán các ngân hàng sẽ giúp cho các nhân viên mới gia nhập nhóm có hiểu biết về đặc thù hoạt động ngành ngân hàng và từ đó xác định được công việc cần thực hiện một cách phù hợp.

Giám sát cuộc kiểm toán bao gồm các việc sau: (VSA 220, A15)

(1) Theo dõi tiến độ của cuộc kiểm toán;

Ví dụ: Thành viên Ban Giám đốc theo dõi tiến độ cuộc kiểm toán đã được thực hiện đến khâu nào, có đảm bảo thời gian theo kế hoạch kiểm toán đã đặt ra hay không.

(2) Chú ý đến khả năng và năng lực của từng thành viên nhóm kiểm toán, gồm việc đảm bảo từng thành viên có đủ thời gian thực hiện công việc, hiểu rõ các chỉ dẫn, và đảm bảo công việc được thực hiện theo các thủ tục kiểm toán đã đề ra;

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán đảm bảo các thành viên trong nhóm kiểm toán ngân hàng nêu trên có đầy đủ kiến thức về hoạt động của ngân hàng. Trong trường hợp một thành viên của nhóm gặp khó khăn khi thực hiện các thủ tục kiểm toán thì Thành viên Ban Giám đốc có thể có hướng dẫn hoặc trong trường hợp cần thiết thay thế bằng kiểm toán viên khác nhằm đảm bảo cuộc kiểm toán được thực hiện đúng kế hoạch.

(3) Giải quyết các vấn đề trọng yếu phát sinh trong cuộc kiểm toán, chú ý đến mức độ ảnh hưởng trọng yếu của vấn đề và điều chỉnh thủ tục kiểm toán một cách thích hợp;

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán thực hiện điều chỉnh mức độ trọng yếu kịp thời (nếu cần thiết) và điểu chỉnh kế hoạch kiểm toán trong đó bao gồm cả việc điều chỉnh các thủ tục kiểm toán, số lượng mẫu chọn, phương pháp chọn mẫu.

(4) Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần các thành viên nhiều kinh nghiệm trong nhóm kiểm toán phải quan tâm trong suốt cuộc kiểm toán.

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể tham khảo ý kiến tư vấn của chuyên gia thuế trong hoặc ngoài công ty kiểm toán nếu thấy cuộc kiểm toán gặp phải vấn đề phức tạp về thuế.

5.2. Soát xét

5.2.1. Nội dung yêu cầu

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải chịu trách nhiệm đảm bảo việc soát xét được thực hiện phù hợp với các chính sách và thủ tục soát xét của công ty kiểm toán. (VSA 220, 16)

5.2.2. Hướng dẫn áp dụng

Theo đoạn 33 Chuẩn mực Kiểm soát chất lượng VSQC 1, các chính sách và thủ tục của công ty kiểm toán về trách nhiệm soát xét phải được xây dựng và thực hiện trên nguyên tắc các thành viên nhiều kinh nghiệm phải soát xét công việc của các thành viên ít kinh nghiệm hơn. (VSA 220, A16)

Ví dụ: Trưởng nhóm kiểm toán thực hiện soát xét công việc của các thành viên nhóm kiểm toán. Chủ nhiệm kiểm toán thực hiện soát xét công việc của trưởng nhóm và các thành viên. Thành viên Ban Giám đốc phụ trách cuộc kiểm toán thực hiện soát xét công việc của một phần hoặc toàn bộ nhóm kiểm toán.

Việc soát xét có thể bao gồm những nội dung sau: (VSA 220, A17)

(1) Công việc được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

(2) Các vấn đề trọng yếu được nêu ra để xem xét;

(3) Việc tham khảo ý kiến tư vấn đã được tiến hành hợp lý và các kết luận từ việc tham khảo đó đã được ghi lại và thực hiện;

(4) Sự cần thiết phải điều chỉnh nội dung, lịch trình và phạm vi của các thủ tục kiểm toán;

(5) Thủ tục kiểm toán thực hiện phù hợp với các kết luận đạt được và được ghi chép cẩn thận;

(6) Bằng chứng thu thập được đã đầy đủ và thích hợp để đưa ra ý kiến kiểm toán;

(7) Mục tiêu của cuộc kiểm toán đã đạt được.

Ví dụ: Mục tiêu tổng thể của cuộc kiểm toán cần đạt được theo Chuẩn mực kiểm toán Việt Nam số 200.

Mục tiêu tổng thể của kiểm toán viên và Công ty kiểm toán khi thực hiện một cuộc kiểm toán báo cáo tài chính là:

(a) Đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, không còn chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn mà chưa được phát hiện ra, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập trung thực và hợp lý trên các khía cạnh trọng yếu, phù hợp với quy định về lập và trình bày báo cáo tài chính hiện hành và các quy định pháp lý có liên quan đến lập và trình bày báo cáo tài chính hay không;

(b) Lập báo cáo kiểm toán về báo cáo tài chính và công bố thông tin theo quy định của chuẩn mực kiểm toán, phù hợp với các phát hiện của kiểm toán viên.

Việc soát xét của kiểm toán viên có kinh nghiệm, thành viên Ban Giám đốc phụ trách cuộc kiểm toán nhằm đạt được các mục tiêu tổng thể trên.

5.3. Công việc soát xét của thành viên Ban Giám đốc phụ trách cuộc kiểm toán

5.3.1. Nội dung yêu cầu

Tại ngày hoặc trước ngày phát hành báo cáo kiểm toán, thông qua việc soát xét hồ sơ kiểm toán và thảo luận với nhóm kiểm toán, thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải đảm bảo đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để xác nhận các kết luận kiểm toán và cho mục đích phát hành báo cáo kiểm toán. (VSA 220, 17)

5.3.2. Hướng dẫn áp dụng

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần thực hiện soát xét kịp thời từng giai đoạn của cuộc kiểm toán để giải quyết kịp thời và thỏa đáng các vấn đề trọng yếu phát sinh ngay trong quá trình kiểm toán cũng như tại ngày hoặc trước ngày phát hành báo cáo kiểm toán. Các nội dung cần soát xét gồm: (VSA 220, A18)

(1) Các vấn đề quan trọng đòi hỏi phải xét đoán, đặc biệt là các vấn đề phức tạp hoặc dễ gây tranh cãi được phát hiện trong cuộc kiểm toán;

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần soát xét thủ tục kiểm toán và các xét đoán chuyên môn do kiểm toán viên thực hiện khi kiểm toán việc lập dự phòng giảm giá đầu tư ngắn hạn và dài hạn, đặc biệt đối với các chứng khoán chưa niêm yết trên thị trường chứng khoán. Các khoản lập dự phòng này có căn cứ không chắc chắn và việc thay đổi các khoản dự phòng sẽ ảnh hưởng đến lợi nhuận của doanh nghiệp.

(2) Các rủi ro trọng yếu;

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần soát xét các rủi ro trọng yếu như thay đổi chính sách ghi nhận doanh thu khiến cho doanh thu tăng đột biến; doanh nghiệp cố tình vốn hoá các chi phí phát sinh vào giá trị tài sản khi những chi phí này chưa đủ điều kiện vốn hoá, ...

(3) Các vấn đề khác mà thành viên Ban Giám đốc phụ trách cuộc kiểm toán xác định là quan trọng.

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần soát xét một số vấn đề quan trọng khác như thủ tục kiểm toán đối với các dấu hiệu cho thấy doanh nghiệp gặp vấn đề về tính liên tục hoạt động, hoặc các thủ tục kiểm toán các giao dịch và số dư với các bên liên quan trọng yếu.

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán không cần soát xét tất cả hồ sơ kiểm toán, trừ khi thấy cần thiết. Tuy nhiên, theo quy định tại đoạn 09(c) Chuẩn mực kiểm toán Việt Nam số 230 - “Tài liệu, hồ sơ kiểm toán”, thành viên Ban Giám đốc phải ghi lại rõ phạm vi và thời gian thực hiện soát xét.

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải ký tên hoặc ghi ký tự tên viết tắt và ghi rõ ngày thực hiện soát xét trên giấy tờ làm việc.

Trong quá trình thực hiện cuộc kiểm toán, nếu thành viên Ban Giám đốc phụ trách cuộc kiểm toán được thay thế một thành viên Ban Giám đốc khác đã phụ trách cuộc kiểm toán thì thành viên mới này có thể áp dụng các thủ tục hướng dẫn tại đoạn trên để soát xét công việc đã thực hiện tới ngày thay thế để đảm đương trách nhiệm của một thành viên Ban Giám đốc phụ trách cuộc kiểm toán. (VSA 220, A19)

5.4. Lưu ý khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán

Khi sử dụng một thành viên trong nhóm kiểm toán có kinh nghiệm chuyên sâu trong lĩnh vực riêng biệt liên quan đến kế toán, kiểm toán thì việc hướng dẫn, giám sát và soát xét công việc của thành viên đó gồm:

(1) Thống nhất với thành viên đó về nội dung, phạm vi và mục tiêu công việc cần thực hiện và vai trò của thành viên đó với các thành viên còn lại trong nhóm kiểm toán cũng như nội dung, lịch trình và phạm vi trao đổi thông tin giữa thành viên đó với các thành viên còn lại;

(2) Đánh giá mức độ đầy đủ của công việc mà thành viên đó thực hiện bao gồm tính phù hợp và hợp lý của các phát hiện hoặc kết luận mà thành viên đó đưa ra và sự nhất quán của các phát hiện hoặc kết luận đó với các bằng chứng kiểm toán khác.

Ví dụ: Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể yêu cầu một chuyên gia về thuế trong việc thực hiện soát xét các chi phí hợp lý cho mục đích thuế. Mức độ đầy đủ và đáp ứng yêu cầu công việc của chuyên gia đó cần phải được xem xét và đối chiếu với kết luận và bằng chứng kiểm toán của phần hành chi phí.

5.5. Tham khảo ý kiến tư vấn

(VSA 220, 18, A21-A22)

5.5.1. Nội dung yêu cầu

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải: (VSA 220, 18)

(a) Chịu trách nhiệm đảm bảo nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn thích hợp về các vấn đề phức tạp hoặc dễ gây tranh cãi;

Ví dụ: Khi cuộc kiểm toán gặp vấn đề phức tạp về thuế, Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể thảo luận vấn đề này với các chuyên gia thuế trong công ty hoặc thuê các chuyên gia thuế bên ngoài công ty nhằm thu thập ý kiến tư vấn phù hợp với vấn đề phát sinh.

(b) Đảm bảo các thành viên trong nhóm kiểm toán đã thực hiện tham khảo ý kiến tư vấn cần thiết trong suốt cuộc kiểm toán, bao gồm tham khảo ý kiến tư vấn trong phạm vi nhóm và giữa nhóm kiểm toán với các thành viên khác ở cấp độ phù hợp trong hoặc ngoài công ty kiểm toán;

(c) Đảm bảo nội dung, phạm vi cũng như kết quả tư vấn đã được thống nhất với bên tư vấn;

Ví dụ: Khi cần ý kiến tư vấn từ phía chuyên gia bên ngoài công ty, Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể cần phải đưa các điều khoản tham chiếu cụ thể yêu cầu chuyên gia tư vấn cần thực hiện. Từ đó, Thành viên Ban Giám đốc có thể đảm bảo ý kiến tư vấn là phù hợp.

(d) Đảm bảo các kết quả tư vấn đã được thực hiện.

Ví dụ: Trong trường hợp có các điều khoản tham chiếu cho chuyên gia tư vấn như trên, Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần phải đảm bảo chuyên gia tư vấn thực hiện đúng cam kết theo điều khoản tham chiếu đã thống nhất, kết quả tư vấn được thực hiện đáp ứng yêu cầu của nhóm kiểm toán.

5.5.2. Hướng dẫn áp dụng

Việc tham khảo ý kiến tư vấn của các chuyên gia trong hoặc ngoài công ty kiểm toán về các vấn đề quan trọng liên quan đến kỹ thuật, đạo đức nghề nghiệp, các vấn đề khác sẽ có hiệu quả khi những chuyên gia tư vấn này: (VSA 220, A21)

(1) Được cung cấp tất cả thông tin phù hợp để có thể đưa ra ý kiến tư vấn;

(2) Có kiến thức, thâm niên và kinh nghiệm phù hợp.

Ví dụ: Trong trường hợp có các điều khoản tham chiếu cho chuyên gia tư vấn như trên, Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần phải đảm bảo chuyên gia tư vấn được lựa chọn có năng lực và kinh nghiệm phù hợp với điều khoản tham chiếu đặt ra.

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần có sự điều phối công việc giữa chuyên gia tư vấn và các thành viên nhóm kiểm toán nhằm đảm bảo thông tin được trao đổi một cách phù hợp nhất. Khi có sự cộng tác với các thành viên nhóm kiểm toán và có đầy đủ thông tin, chuyên gia tư vấn mới có thể đưa ra các ý kiến tư vấn phù hợp.

Nhóm kiểm toán có thể tham khảo ý kiến tư vấn từ bên ngoài công ty kiểm toán nếu công ty kiểm toán không có nguồn lực nội bộ thích hợp. Nhóm kiểm toán có thể sử dụng dịch vụ tư vấn của công ty kiểm toán khác, tổ chức nghề nghiệp, cơ quan quản lý nhà nước hoặc các chuyên gia độc lập cung cấp dịch vụ kiểm soát chất lượng phù hợp. (VSA 220, A22)

Ví dụ: Trong một số trường hợp cần ý kiến tư vấn của các chuyên gia công nghệ thông tin, công ty kiểm toán có thể ký hợp đồng thuê các chuyên gia tư vấn công nghệ thông tin chuyên nghiệp tham gia vào cuộc kiểm toán cho khách hàng có các hoạt động dựa trên một hệ thông công nghệ thông tin phức tạp.

Hoặc, công ty kiểm toán có thể tham khảo ý kiến tư vấn của Hội tư vấn thuế đối với các trường hợp gặp vấn đề phức tạp về thuế phát sinh trong cuộc kiểm toán, hoặc gửi công văn tham vấn ý kiến trả lời chính thức của Tổng cục thuế về vấn đề thuế này.

Đối với các vấn đề kế toán của khách hàng liên quan đến môi trường, công ty kiểm toán cần tham khảo ý kiến tư vấn của chuyên gia môi trường.

Đối với các doanh nghiệp có kế hoạch niêm yết, nhóm kiểm toán có thể tham khảo ý kiến của các chuyên gia tư vấn niêm yết, các chuyên gia về thị trường chứng khoán.

Ví dụ: Một số trường hợp IFAC khuyến nghị nhóm kiểm toán có thể tham khảo ý kiến tư vấn:

§ Các vấn đề liên quan đến khả năng tiếp tục hoạt động của khách hàng;

§ Các gian lận hoặc vi phạm được phát hiện;

§ Dấu hỏi về tính chính trực của Ban Giám đốc đơn vị được kiểm toán;

§ Đưa ý kiến ngoại trừ về báo cáo tài chính;

§ Đề xuất điều chỉnh hồi tố báo cáo tài chính năm trước;

§ Xử lý kế toán phức tạp;

§ Các vấn đề liên quan đến ngành kinh doanh;

§ Thay đổi thành viên chủ chốt trong Ban Giám đốc;

§ Các vấn đề kế toán liên quan đến môi trường;

§ Khách hàng đang thực hiện tái cấu trúc;

§ Khách hàng có kế hoạch niêm yết.

5.6. Soát xét thủ tục kiểm soát chất lượng kiểm toán

(VSA 220, 19-21, A23-A31)

5.6.1. Nội dung yêu cầu

Đối với hoạt động kiểm toán báo cáo tài chính của các tổ chức niêm yết và các cuộc kiểm toán khác mà công ty kiểm toán thấy cần thiết phải thực hiện công việc soát xét thủ tục kiểm soát chất lượng kiểm toán, thì thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải: (VSA 220, 19)

(a) Quyết định bổ nhiệm người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán;

(b) Thảo luận với người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán về các vấn đề trọng yếu phát sinh trong suốt cuộc kiểm toán, bao gồm cả những vấn đề được phát hiện trong quá trình soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán;

(c) Không ký báo cáo kiểm toán trước khi hoàn thành công việc soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán.

5.6.2. Hướng dẫn áp dụng

Đoạn 41 Chuẩn mực kiểm toán Việt Nam số 700 quy định báo cáo kiểm toán không được phát hành trước ngày kiểm toán viên thu thập được đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến kiểm toán cho báo cáo tài chính. Trường hợp kiểm

toán báo cáo tài chính của tổ chức niêm yết hoặc khi cuộc kiểm toán có những điều kiện đòi hỏi phải thực hiện việc soát xét thủ tục kiểm soát chất lượng kiểm toán thì việc soát xét này sẽ hỗ trợ kiểm toán viên xác định xem đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa. (VSA 220, A23)

Thực hiện soát xét thủ tục kiểm soát chất lượng kiểm toán kịp thời theo từng giai đoạn của cuộc kiểm toán giúp giải quyết nhanh chóng các vấn đề trọng yếu, đáp ứng yêu cầu của người soát xét thủ tục kiểm soát chất lượng tại ngày hoặc trước ngày phát hành báo cáo kiểm toán. (VSA 220, A24)

Hoàn thành việc soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán có nghĩa là người soát xét thủ tục kiểm soát chất lượng thực hiện đầy đủ các quy định tại đoạn 20-21 và tuân thủ quy định tại đoạn 22, nếu cần thiết. Hồ sơ ghi chép việc soát xét thủ tục kiểm soát chất lượng có thể được hoàn thành tại ngày hoặc ngay sau ngày phát hành báo cáo kiểm toán, như một phần của hồ sơ kiểm toán cuối cùng. Đoạn 14-16 Chuẩn mực kiểm toán Việt Nam số 230 đã quy định về vấn đề này. (VSA 220, A25)

Ví dụ: Một số trường hợp yêu cầu hoàn thành việc soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán trước khi phát hành báo cáo kiểm toán: (Tài liệu của IFAC)

§ Thành viên Ban Giám đốc phụ trách cuộc kiểm toán trước khi bắt đầu cuộc kiểm toán gặp vấn đề ảnh hưởng đến tính độc lập, mà vấn đề này đã được giải quyết trước khi bắt đầu cuộc kiểm toán;

§ Thành viên Ban Giám đốc phụ trách cuộc kiểm toán trong quá trình kiểm toán gặp vấn đề ảnh hướng đến tính độc lập, nhưng thủ tục soát xét thủ tục kiểm soát chất lượng cuộc kiểm toán có thể giúp giảm thiểu sự đe doạ về tính độc lập của Thành viên Ban Giám đốc phụ trách cuộc kiểm toán xuống mức chấp nhận được;

§ Nội dung được kiểm toán rất quan trọng đối với công chúng và một số người sử dụng cụ thể;

§ Khách hàng được kiểm toán có số lượng cổ đông lớn cần sử dụng báo cáo tài chính được kiểm toán;

§ Trong khâu chấp nhận khách hàng, Thành viên Ban Giám đốc phụ trách cuộc kiểm toán đánh giá khách hàng này là rủi ro cao;

§ Khách hàng gặp vấn đề về tính liên tục hoạt động;

§ Khách hàng có rất nhiều nghiệp vụ và giao dịch phức tạp như sử dụng các ước tính kế toán một cách thái quá, các xét đoán của người lập báo cáo tài chính bị tác động trọng yếu bởi một bên thứ ba, các giao dịch về công cụ phái sinh,...

§ Khách hàng là một công ty phi đại chúng rất lớn.

5.7. Nội dung, phạm vi và lịch trình thực hiện việc soát xét thủ tục kiểm soát chất lượng kiểm toán

5.7.1. Nội dung yêu cầu

Trong trường hợp kiểm toán báo cáo tài chính của tổ chức niêm yết, người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán phải xem xét các yếu tố sau: (VSA 220, 21)

(a) Đánh giá của nhóm kiểm toán về tính độc lập của công ty kiểm toán liên quan đến cuộc kiểm toán;

(b) Liệu nhóm kiểm toán đã tham khảo ý kiến tư vấn cần thiết về các vấn đề còn khác biệt về quan điểm, các vấn đề phức tạp hoặc dễ gây tranh cãi, và các kết luận thu được từ việc tham khảo ý kiến tư vấn hay chưa; và

(c) Tài liệu, hồ sơ kiểm toán được lựa chọn để soát xét có phản ánh các công việc đã thực hiện liên quan đến các xét đoán quan trọng và có hỗ trợ cho các kết luận của nhóm kiểm toán đưa ra hay không.

5.7.2. Hướng dẫn áp dụng

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán cần nhận biết kịp thời các thay đổi trong quá trình kiểm toán để phát hiện các tình huống yêu cầu thực hiện việc soát xét thủ tục kiểm soát chất lượng kiểm toán, mặc dù vào thời điểm bắt đầu cuộc kiểm toán thì yêu cầu này chưa được xác định là cần thiết. (VSA 220, A26)

Ví dụ: Một số tình huống phát sinh trong quá trình kiểm toán có thể yêu cầu thực hiện việc soát xét thủ tục kiểm soát chất lượng kiểm toán: (Tài liệu của IFAC)

§ Kiểm toán viên phát hiện dấu hiệu gian lận của Ban Giám đốc doanh nghiệp được kiểm toán;

§ Cuộc kiểm toán phát sinh các tình huống phức tạp bất thường, đặc biệt liên quan đến sử dụng “hình thức” giao dịch để che dấu “bản chất” đòi hỏi xét đoán chuyên môn cao của kiểm toán viên;

§ Cuộc kiểm toán phát sinh các giao dịch phực tạp nằm ngoài hoạt động kinh doanh thông thường của đơn vị, ví dụ như công ty may bắt đầu thực hiện đầu tư bất động sản trong năm.

§ Cuộc kiểm toán năm nay phát sinh các bút toán điều chỉnh hồi tố trọng yếu;

§ Khách hàng kiểm toán trở thành đối tượng bị mua lại;

§ Một đối tượng sử dụng báo cáo tài chính bên ngoài có những yêu cầu đặc biệt về thông tin trên báo cáo tài chính;

§ Khách hàng đang kiểm toán gặp vấn đề kiện tụng về pháp lý trong quá trình kiểm toán;

§ Cuộc kiểm toán bị giới hạn phạm vi hoặc kiểm toán viên gặp bất đồng trong xử lý kế toán với khách hàng.

Phạm vi của việc soát xét thủ tục kiểm soát chất lượng có thể phụ thuộc vào nhiều yếu tố, như độ phức tạp của cuộc kiểm toán, đơn vị được kiểm toán là tổ chức niêm yết và rủi ro đưa ra ý kiến kiểm toán không phù hợp. Việc thực hiện soát xét thủ tục kiểm soát chất lượng không làm giảm bớt trách nhiệm của thành viên Ban Giám đốc phụ trách cuộc kiểm toán đối với cuộc kiểm toán và việc thực hiện cuộc kiểm toán. (VSA 220, A27)

Xem Phụ lục 2 - “Một số thủ tục soát xét thủ tục kiểm soát chất lượng cuộc kiểm toán”.

5.8. Soát xét thủ tục kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết

5.8.1. Nội dung yêu cầu

Người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán phải thực hiện đánh giá khách quan về các xét đoán quan trọng và các kết luận của nhóm kiểm toán để có thể hình thành báo cáo kiểm toán. Đánh giá này phải dựa trên: (VSA 220, 20)

(a) Thảo luận với thành viên Ban Giám đốc phụ trách cuộc kiểm toán về các vấn đề trọng yếu;

(b) Soát xét báo cáo tài chính và báo cáo kiểm toán dự thảo;

(c) Soát xét tài liệu, hồ sơ kiểm toán được lựa chọn liên quan đến các xét đoán quan trọng và các kết luận của nhóm kiểm toán;

(d) Đánh giá các kết luận đưa ra để hình thành báo cáo kiểm toán và xem xét tính hợp lý của báo cáo kiểm toán dự thảo.

5.8.2. Hướng dẫn áp dụng

Những vấn đề khác liên quan đến việc đánh giá các xét đoán quan trọng của nhóm kiểm toán có thể được xem xét trong quá trình soát xét thủ tục kiểm soát chất lượng đối với cuộc kiểm toán tổ chức niêm yết, gồm: (VSA 220, A28)

(1) Các rủi ro trọng yếu phát hiện trong cuộc kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 315, và các biện pháp được nhóm kiểm toán áp dụng theo Chuẩn mực kiểm toán Việt Nam số 330, kể cả đánh giá của nhóm kiểm toán và các biện pháp xử lý đối với rủi ro có gian lận theo Chuẩn mực kiểm toán Việt Nam số 240;

(2) Các xét đoán được đưa ra, đặc biệt là mức trọng yếu và rủi ro trọng yếu;

(3) Mức độ trọng yếu và xu hướng các sai sót đã được điều chỉnh và chưa được điều chỉnh phát hiện trong cuộc kiểm toán;

(4) Các vấn đề được trao đổi với Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) của đơn vị được kiểm toán và các bên khác như cơ quan quản lý, hội nghề nghiệp.

Các vấn đề nêu trên phụ thuộc vào từng hoàn cảnh cụ thể, cũng có thể áp dụng cho việc soát xét thủ tục kiểm soát chất lượng cuộc kiểm toán báo cáo tài chính của các đơn vị khác.

Ví dụ: Một số gợi ý cho người soát xét thủ tục kiểm soát chất lượng cuộc kiểm toán đối với khách hàng niêm yết:

§ Người soát xét thủ tục kiểm soát chất lượng cuộc kiểm toán nên tham gia sớm vào cuộc kiểm toán nhằm đảm bảo có thể soát xét kịp thời các vấn đề trọng yếu phát sinh.

§ Đối với cuộc kiểm toán nhỏ hoặc không quá phức tạp, người soát xét thủ tục kiểm soát chất lượng nên thực hiện công việc soát xét sau khi kết thúc khâu lập kế hoạch kiểm toán. Điều đó cho phép nhóm kiểm toán có thể điều chỉnh kịp thời phương pháp kiểm toán theo khuyến nghị của người soát xét.

§ Công ty kiểm toán nên dành khoảng thời gian cần thiết (khoảng 3-5 ngày) cho công việc soát xét ban đầu và một số ngày cho người soát xét hoàn thành việc soát xét. Thời gian dành cho công việc soát xét càng nhiều, người soát xét càng có thể nâng cao hiệu quả của công việc soát xét.

5.9. Lưu ý khi kiểm toán các đơn vị nhỏ

Ngoài việc kiểm toán báo cáo tài chính các tổ chức niêm yết, việc soát xét thủ tục kiểm soát chất lượng kiểm toán cũng có thể được áp dụng cho các cuộc kiểm toán khác theo quy định của công ty kiểm toán.

Trong một số trường hợp, kiểm toán đơn vị nhỏ không cần phải thực hiện quy trình soát xét nếu không đáp ứng đủ các tiêu chuẩn cần phải thực hiện quy trình soát xét theo quy định của công ty kiểm toán. (VSA 220, A29)

Công ty kiểm toán tự xây dựng chính sách riêng liên quan đến việc soát xét thủ tục kiểm soát chất lượng cho các đơn vị nhỏ, và tự định nghĩa các cuộc kiểm toán cho các đơn vị nhỏ.

5.10. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

Khi kiểm toán các đơn vị trong lĩnh vực công, một kiểm toán viên được pháp luật chỉ định có thể giữ vai trò tương đương với thành viên Ban Giám đốc phụ trách cuộc kiểm toán và có trách nhiệm tổng thể đối với cuộc kiểm toán. Khi đó, việc lựa chọn người soát xét thủ tục kiểm soát chất lượng kiểm toán cần lưu ý đến yêu cầu về tính độc lập đối với đơn vị được kiểm toán và khả năng đưa ra đánh giá khách quan của người soát xét. (VSA 220, A30)

Các tổ chức niêm yết như đề cập trong đoạn 21 và A28 của Chuẩn mực kiểm toán số 220 không phổ biến trong khu vực công. Tuy nhiên, có thể có những doanh nghiệp công được xem là quan trọng do quy mô, độ phức tạp hoặc có liên quan đến lợi ích công chúng, nên có nhiều cá nhân hoặc tổ chức quan tâm đến doanh nghiệp, như các công ty nhà nước, các công ty cung cấp dịch vụ công cộng. Quá trình chuyển đổi liên tục trong lĩnh vực công cũng có thể làm xuất hiện những loại hình doanh nghiệp quan trọng mới. Không có tiêu chuẩn cố định nào làm cơ sở quyết định mức độ quan trọng của đơn vị trong lĩnh vực công. Tuy nhiên, khi kiểm toán đơn vị trong lĩnh vực công, kiểm toán viên và công ty kiểm toán cần đánh giá tầm quan trọng của đơn vị đó để quyết định thực hiện quy trình soát xét thủ tục kiểm soát chất lượng cuộc kiểm toán. (VSA 220, A31)

Ví dụ: Khi kiểm toán cho các đơn vị trong lĩnh vực công như công ty cấp nước với chức năng vừa kinh doanh nước sạch vừa thực hiện các dự án cải tạo và xây mới hệ thống cấp nước, Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể quyết định thực hiện quy trình soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán. Việc này có thể sẽ giúp làm giảm rủi ro liên quan đến quá trình tuân thủ các quy định khi thực hiện các dự án của công ty cấp nước.

5.11. Khác biệt về quan điểm

Nếu có phát sinh các vấn đề còn khác biệt về quan điểm trong nội bộ nhóm kiểm toán với bên tư vấn hoặc giữa thành viên Ban Giám đốc phụ trách cuộc kiểm toán với người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán, nhóm kiểm toán phải xử lý và giải quyết những vấn đề khác biệt về quan điểm dựa trên các chính sách và thủ tục của công ty kiểm toán. (VSA 220, 22)

Ví dụ: Trong cuộc kiểm toán một doanh nghiệp niêm yết, người soát xét thủ tục kiểm soát chất lượng và Thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể có quan điểm khác biệt về phạm vi và lịch trình kiểm toán. Tất cả các thành viên của nhóm kiểm toán nên đối chiếu với các chính sách và thủ tục của công ty kiểm toán để quyết định phạm vi và lịch trình kiểm toán phù hợp nhất.

Một số khác biệt về quan điểm thường gặp:

§ Khác biệt trong cách hiểu yêu cầu và hướng dẫn của các chuẩn mực kế toán có liên quan;

§ Khác biệt trong cách hiểu về các yêu cầu và hướng dẫn liên quan đến các yêu cầu về đạo đức nghề nghiệp;

§ Khác biệt về quan điểm đối với bản chất của giao dịch;

§ Khác biệt trong cách đánh giá năng lực của nhóm kiểm toán có đủ để thực hiện cuộc kiểm toán.

6. Giám sát

(VSA 220, 23, A32-A34)

6.1. Nội dung yêu cầu

Hệ thống kiểm soát chất lượng có hiệu quả bao gồm một quy trình giám sát được thiết kế nhằm cung cấp cho công ty kiểm toán mức độ bảo đảm hợp lý rằng các chính sách và thủ tục của công ty kiểm toán về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và có hiệu quả. Thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải xem xét kết quả quy trình giám sát của công ty kiểm toán theo quy định hiện hành của công ty kiểm toán hoặc công ty mạng lưới, và đánh giá xem các khiếm khuyết trong các quy định đó có thể ảnh hưởng đến cuộc kiểm toán hay không. (VSA 220, 23)

6.2. Hướng dẫn thực hiện

Đoạn 48 Chuẩn mực Kiểm soát chất lượng VSQC 1 yêu cầu công ty kiểm toán xây dựng một quy trình giám sát để cung cấp cho công ty kiểm toán sự đảm bảo hợp lý rằng các thủ tục và chính sách về hệ thống kiểm soát chất lượng là phù hợp, đầy đủ và có hiệu quả. (VSA 220, A32)

Khi xem xét các khiếm khuyết trong hệ thống kiểm soát chất lượng của công ty kiểm toán có thể tác động đến cuộc kiểm toán, thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể lựa chọn và điều chỉnh các thủ tục mà công ty kiểm toán cần thực hiện cho phù hợp với hoàn cảnh cuộc kiểm toán. (VSA 220, A33)

Một khiếm khuyết trong hệ thống kiểm soát chất lượng của công ty kiểm toán không đồng nghĩa với việc một cuộc kiểm toán nào đó không được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan, hoặc cũng không có nghĩa báo cáo kiểm toán là không phù hợp. (VSA 220, A34)

Giám sát bao gồm hiểu biết về hệ thống kiểm soát và xác định sự hiệu quả của các thủ tục kiểm soát thông qua phỏng vấn, Walk through test, và kiểm tra hồ sơ kiểm toán. Giám sát bao gồm đưa ra các khuyến nghị để cải thiện hệ thống kiểm soát đặc biệt trong các trường hợp phát hiện ra các khiếm khuyết trong hệ thống kiểm soát hoặc khi các yêu cầu của chuẩn mực nghề nghiệp thay đổi.

Ví dụ: Một số đánh giá cần quan tâm khi công ty kiểm toán xác định chính sách và thủ tục giám sát:

§ Mức độ tuân thủ các chính sách và thủ tục kiểm soát chất lượng theo quy định của chuẩn mực và các quy định pháp lý có liên quan;

§ Mức độ phù hợp và xác đáng của các chính sách và thủ tục kiểm soát chất lượng;

§ Mức độ phù hợp của các chính sách và thủ tục kiểm soát chất lượng với các yêu cầu của chuẩn mực nghề nghiệp;

§ Các vấn đề về văn quá công ty và đạo đức nghề nghiệp trong kiểm soát chất lượng;

§ Mức độ hiệu quả của chương trình đào tạo nội bộ;

§ Mức độ phù hợp của các cẩm nang nghề nghiệp và các nguồn lực kỹ thuật nội bộ công ty;

§ Quy trình kiểm tra nội bộ công ty.

Quy trình giám sát cuộc kiểm toán trong và ngoài công ty kiểm toán có thể được miêu tả trong mô hình kim tự tháp sau:

Kim tự tháp về Giám sát

Giải thích Kim tự tháp về Giám sát:

§ Từng thành viên Ban Giám đốc phụ trách từng cuộc kiểm toán thực hiện soát xét các hồ sơ kiểm toán do mình phụ trách;

§ Tiếp theo, tuỳ thuộc vào chính sách kiểm soát chất lượng của từng công ty kiểm toán, việc soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán sẽ được thực hiện hay không đối với từng cuộc kiểm toán nhất định;

§ Hàng năm Hội Kiểm toán viên Hành nghề Việt Nam (VACPA) kết hợp với Bộ Tài chính thực hiện kiểm tra chất lượng đối với các công ty kiểm toán được lựa chọn;

§ Cuối cùng, hồ sơ kiểm toán sẽ được kiểm tra theo chu kỳ bởi công ty kiểm toán hoặc các hãng kiểm toán quốc tế mà công ty kiểm toán là thành viên.

7. Tài liệu, hồ sơ kiểm toán

(VSA 220, 24-25, A35)

7.1. Nội dung yêu cầu

Kiểm toán viên phải lưu trong hồ sơ kiểm toán tài liệu về những nội dung sau: (VSA 220, 24)

(a) Các vấn đề đã phát hiện liên quan đến việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan và biện pháp giải quyết đã áp dụng;

(b) Kết luận về việc tuân thủ các yêu cầu về tính độc lập áp dụng trong cuộc kiểm toán, và các cuộc thảo luận giữa Giám đốc công ty kiểm toán và nhóm kiểm toán nhằm hỗ trợ cho các kết luận trên;

(c) Kết luận về việc chấp nhận, duy trì quan hệ khách hàng và hợp đồng kiểm toán;

(d) Nội dung, phạm vi và các kết luận có được từ việc tham khảo ý kiến tư vấn trong suốt cuộc kiểm toán.

Đối với các cuộc kiểm toán đã được soát xét, người soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán phải lưu lại tài liệu về những nội dung sau: (VSA 220, 25)

(a) Các thủ tục đã được thực hiện theo quy định của công ty kiểm toán về soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán;

(b) Quy trình soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán đã được hoàn thành tại ngày hoặc trước ngày phát hành báo cáo kiểm toán;

(c) Ý kiến của người soát xét cho rằng không còn bất kỳ vấn đề nào chưa được giải quyết mà vấn đề đó có thể làm cho người soát xét tin rằng các xét đoán quan trọng và các kết luận của nhóm kiểm toán đưa ra là không phù hợp.

7.2. Hướng dẫn thực hiện

Một số chính sách và thủ tục của công ty kiểm toán về chính sách lưu giữ hồ sơ, tài liệu kiểm toán:

§ Hồ sơ kiểm toán phải được lưu giữ theo chỉ mục khoa học.

§ Quy định thời hạn tối đa sau khi phát hành báo cáo kiểm toán hồ sơ kiểm toán phải được hoàn thiện và lưu giữ. Thời hạn tối đa thông thường là 60 ngày.

§ Quy định thời hạn tối thiểu hồ sơ kiểm toán phải lưu giữ. Ví dụ: hồ sơ kiểm toán phải được lưu giữ trong vòng tối thiểu 10 năm.

Các giấy tờ làm việc của kiểm toán viên phải ghi chép việc tham khảo ý kiến tư vấn liên quan đến các vấn đề phức tạp hoặc dễ gây tranh cãi phải được hoàn thiện một cách đầy đủ và chi tiết về: (VSA 220, A35)

(1) Vấn đề đã tham khảo ý kiến tư vấn;

(2) Kết quả tham khảo ý kiến tư vấn, bao gồm các quyết định được đưa ra, cơ sở của quyết định đó và cách thức thực hiện.

7.3. Mẫu biểu soát xét trong chương trình kiểm toán mẫu

Giới thiệu một số mẫu biểu soát xét trong Chương trình kiểm toán mẫu do VACPA ban hành:

§ Mẫu B110 - “Phê duyệt phát hành báo cáo kiểm toán và thư quản lý”

§ Mẫu B120 - “Soát xét giấy làm việc chi tiết”

Phụ lục 1: Mẫu B110 - “Phê duyệt phát hành Báo cáo kiểm toán và Thư quản lý”

CÔNG TY

Tên khách hàng:

Ngày khóa sổ:

Nội dung: PHÊ DUYỆT PHÁT HÀNH BCKT VÀ TQL

B110 |  |  | 33/36
 | Tên | Ngày
Người thực hiện |  |
Người soát xét 1 |  |
Người soát xét 2 |  |

A. MỤC TIÊU

Đảm bảo cuộc kiểm toán đã được kiểm soát chặt chẽ từ khâu lập kế hoạch kiểm toán đến khi kết thúc kiểm toán, tuân thủ các chuẩn mực kiểm toán Việt Nam; các bằng chứng kiểm toán thích hợp đã được thu thập đầy đủ phục vụ cho việc đưa ra ý kiến kiểm toán.

B. NỘI DUNG KIỂM TRA

 | Thành viên BGĐ | Chủ nhiệm kiểm toán
Lập kế hoạch kiểm toán
1. Đã lập kế hoạch kiểm toán và đánh giá rủi ro thực hiện theo phương pháp kiểm toán của Công ty và được phản ánh trong “Tổng hợp Kế hoạch kiểm toán” (A810). |  |
2. Đã lập “Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng” (A110) hoặc “Chấp nhận và giữ khách hàng cũ” (A120) và đồng ý với các kết luận chung về chấp nhận KH. |  |
3. Đã thảo luận với thành viên BGĐ trong trường hợp rủi ro được đánh giá là cao hơn mức trung bình (A620). |  |
4. Nhóm kiểm toán đã thực hiện đầy đủ cam kết về tính độc lập và xử lý các vấn đề liên quan đến mâu thuẫn lợi ích (nếu có) (A270/A280). |  |
5. Hợp đồng kiểm toán đã được lập trước khi tiến hành kiểm toán (A210). |  |
Thực hiện kiểm toán
1. Hệ thống kế toán và hệ thống KSNB đã được tìm hiểu và đánh giá trong quá trình thực hiện kiểm toán (A400, C100-C500). |  |
2. Đã kết luận về độ tin cậy của hệ thống KSNB cũng như đánh giá ảnh hưởng việc thực hiện các thử nghiệm kiểm soát và thử nghiệm cơ bản (A400, C100-C500). |  |
3. Đã soát xét đầy đủ các giấy tờ làm việc cần thiết gồm kế hoạch kiểm toán, các bảng phân tích, bằng chứng kiểm toán để khẳng định kết luận kiểm toán là phù hợp. |  |
4. Đã phản ánh đầy đủ mức trọng yếu, các bút toán điều chỉnh, sự kiện bất thường, các vấn đề quan trọng khác trong Soát xét giấy tờ làm việc chi tiết (B120). |  |
Tổng hợp, kết luận và lập báo cáo
1. Đã tổng hợp đầy đủ các nội dung quan trọng trong “Tổng hợp Kết quả Kiểm toán” (B410). |  |
2. Đã soát xét các sự kiện phát sinh sau ngày kết thúc năm tài chính cho đến ngày phát hành báo cáo kiểm toán, bao gồm cả vấn đề về tính họat động liên tục (H150). |  |
3. Đã thu thập đầy đủ Thư giải trình của BGĐ về những vấn đề chung của DN hoặc Thư xác nhận của người thứ ba hoặc của luật sư về những khoản công nợ bất thường của DN trước khi phát hành BCKT (B440/B450). |  |
4. Đã soát xét việc trình bày BCKT theo các quy định của Công ty (B310). |  |
5. TQL đã bao gồm tất cả những vấn đề quan trọng về kế toán, hệ thống KSNB, thuế cần báo cáo với BGĐ và những điểm trong TQL năm trước đã được cập nhật (B210). |  |

C. KẾT LUẬN

Các công việc đã thực hiện, các bằng chứng kiểm toán đã thu thập đã được lưu lại đầy đủ trong hồ sơ kiểm toán và thích hợp để đưa ra ý kiến kiểm toán.

Phụ lục 2: Một số thủ tục soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán

(Hướng dẫn của Liên đoàn Kế toán Quốc tế (IFAC)

Thủ tục soát xét thủ tục kiếm soát chất lượng |  | Có | Ko | N/A | Ghi chú
1. | Soát xét báo cáo tài chính hoặc nội dung kiểm toán khác |  |  |  |
2. | Soát xét báo cáo đệ trình và xem xét liệu báo cáo có phù hợp trong nhiều hoàn cảnh |  |  |  |
3. | Soát xét các giấy tờ làm việc chứa đựng các rủi ro kiểm toán trọng yếu và các thủ tục kiểm toán đối với các rủi ro này |  |  |  |
4. | Xác định liệu các giấy tờ làm việc được chọn để soát xét có phản ánh công việc đã thực hiện với các xét đoán và kết luận quan trọng đã đạt được |  |  |  |
5. | Soát xét các bằng chứng chứng minh thủ tục chấp nhận khách hàng đã được thực hiện |  |  |  |
6. | Soát xét thủ tục đánh giá khi sử dụng kết quả công việc của các kiểm toán viên khác |  |  |  |
7. | Soát xét các thủ tục liên quan đến việc tuân thủ các quy định pháp lý có liên quan |  |  |  |
8. | Soát xét sự phù hợp của nhóm kiểm toán được chọn |  |  |  |
9. | Soát xét hợp đồng kiểm toán |  |  |  |
10. | Soát xét Thư giải trình của Ban Giám đốc hoặc Ban Quản trị |  |  |  |
11. | Soát xét các kết luận liên quan đến việc đánh giá tính liên tục hoạt động |  |  |  |
12. | Soát xét các bằng chứng chứng minh các giấy tờ làm việc đã được chủ nhiệm kiểm toán soát xét một cách phù hợp |  |  |  |
13. | Soát xét các báo cáo khác liên quan đến cuộc kiểm toán |  |  |  |
14. | Soát xét tỷ trọng dịch vụ phi đảm bảo đã cung cấp cho khách hàng |  |  |  |
15. | Soát xét mức trọng yếu và cách xử lý đối với các sai sót đã điều chỉnh và chưa điều chỉnh phát hiện trong cuộc kiểm toán |  |  |  |
16. | Soát xét đánh giá về tính độc lập đối với nhóm kiểm toán, bao gồm cả nhân sự và chuyên gia nhóm kiểm toán thuộc công ty mạng lưới |  |  |  |
17. | Soát xét bằng chứng rằng ý kiến tư vấn đối với các vấn đề gây tranh cãi của thành viên Ban Giám đốc khác đã được thực hiện và các khác biệt về quan điểm và các kết luận liên quan là phù hợp và được thực hiện |  |  |  |
18. | Soát xét các ý kiến tư vấn của các chuyên gia |  |  |  |
19. | Soát xét các vấn đề đã trao đối với Ban Giám đốc, Ban Quản trị và trong một số trường hợp với Hội nghề nghiệp hoặc Bộ Tài chính |  |  |  |
20. | Gặp và thảo luận với Thành viên Ban Giám đốc phụ trách cuộc kiểm toán trong quá trình soát xét thủ tục kiểm soát chất lượng của cuộc kiểm toán về các vấn đề gây tranh cãi và các vấn đề khó ảnh hưởng đến việc trình bày báo cáo tài chính |  |  |  |
21. | Khi các khuyến nghị của Người soát xét thủ tục kiểm soát chất lượng không được Thành viên Ban Giám đốc phụ trách cuộc kiểm toán chấp nhận và các vấn đề phát sinh chưa được giải quyết, báo cáo kiểm toán sẽ không được phát hành cho đến khi các vấn đề này được xử lý theo các thủ tục xử lý các bất đồng về quan điểm của công ty kiểm toán. |  |  |  |

BẢNG KÝ TỰ VIÊT TẮT

BCTC Báo cáo tài chính

VACPA Hội Kiểm toán viên Hành nghề Việt Nam

VSA Chuẩn mực kiểm toán Việt Nam

VSQC Chuẩn mực kiểm soát chất lượng (Chuẩn mực Việt Nam)

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 220 - "Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán ban hành theo Quyết định số 87/2005/QĐ-BTC ngày 01 tháng 12 năm 2005.

3. Chuẩn mực Kiểm soát chất lượng VSQC 1 do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

4. Hồ sơ kiểm toán mẫu do VACPA ban hành tại Quyết định số 1089/QĐ-VACPA ngày 01/10/2010.

5. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2010.

6. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

7. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

§ Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

§ Tài liệu hướng dẫn áp dụng về hoạt động kiểm soát chất lượng của Liên đoàn Kế toán Quốc tế (IFAC), tháng 10 năm 2009.

§ “Tìm hiểu mô hình hãng kiểm toán quốc tế và lợi ích của các hãng thành viên”, tác giả Phan Lê Thành Long, đăng trên “Tạp chí Kiểm toán”, Kiểm toán Nhà nước, Số 107, 10/2009, được báo cáo tại hội thảo “Lợi ích của thành viên hãng kiểm toán quốc tế” do VACPA và ACCA tổ chức.

§ Tài liệu hướng dẫn kiểm toán của Tiến sỹ Michael De Martinis, Đại học Monash, Úc.

§ Sách học ACCA môn F8 “Audit and Assurance Services”

***


Tai lieu HD VSA 240

CHUẨN MỰC KIỂM TOÁN SỐ 240

tr¸ch nhiÖm cña kiÓm to¸n viªn liªn quan ®Õn

gian lËn trong qu¸ tr×nh kiÓm to¸n b¸o c¸o tµi chÝnh

MỤC LỤC

PHẦN 1. QUY ĐỊNH CHUNG.. 3

1. Phạm vi áp dụng. 3

2. Đối tượng áp dụng. 3

3. Trách nhiệm ngăn ngừa và phát hiện gian lận. 3

3.1 Trách nhiệm của Ban quản trị và Ban Giám đốc đơn vị được kiểm toán. 3

3.2 Trách nhiệm của KTV.. 3

4. Mục tiêu. 4

5. Giải thích thuật ngữ.. 4

5.1. Thuật ngữ “Gian lận” 4

5.2. Đặc điểm của gian lận. 4

5.3. Các loại gian lận. 4

5.4. Các yếu tố dẫn đến rủi ro có gian lận. 6

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẤN.. 8

1. Thái độ hoài nghi nghề nghiệp. 8

2. Thảo luận trong nhóm kiểm toán. 8

3. Thủ tục đánh giá rủi ro có sai sót trọng yếu do gian lận. 9

3.1. Phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán. 9

3.2. Phỏng vấn Ban quản trị 10

3.3. Đánh giá các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định. 10

3.4. Xem xét các thông tin khác. 10

3.5. Đánh giá các yếu tố dẫn đến rủi ro có gian lận. 10

4. Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận. 11

4.1. Sử dụng thông tin thu thập được để đánh giả rủi ro có sai sót trọng yếu do gian lận 11

4.2. Đánh giả rủi ro có sai sót trọng yếu do gian lận trong ghi nhận doanh thu. 12

4.3. Đánh giá rủi ro từ sự vượt rào của ban lãnh đạo. 12

4.4. Tìm hiểu về các thủ tục kiểm soát có liên quan đến các rủi ro có sai sót trọng yếu do gian lận đã đánh giá. 12

5. Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá. 12

5.1. Biện pháp xử lý tổng thể. 13

5.2. Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận

ở cấp độ cơ sở dẫn liệu đã được đánh giá. 13

5.3 Thủ tục kiểm toán đối với rủi ro đã được đánh giá liên quan đến việc Ban Giám đốc khống chế thủ tục kiểm soát 14

6. Đánh giá bằng chứng kiểm toán. 15

7. KTV không thể tiếp tục hợp đồng kiểm toán. 16

8. Giải trình bằng văn bản. 17

9. Trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán. 18

10. Trao đổi với các cơ quan quản lý và cơ quan pháp luật có liên quan. 18

11. Tài liệu, hồ sơ kiểm toán. 18

12. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công. 19

Phụ lục 1: Ví dụ về các yếu tố dẫn đến rủi ro có gian lận. 33

Phụ lục 2: Ví dụ về các thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá 38

Phụ lục 3: A620-Trao đổi với Ban giám đốc và các cá nhân liên quan đến gian lận. 41

BẢNG KÝ TỰ VIÊT TẮT. 46

PHẦN 1. QUY ĐỊNH CHUNG

1. Phạm vi áp dụng

(VSA 240, 01)

§ Phạm vi CMKiT này: Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên (“KTV”) đối với gian lận trong quá trình kiểm toán báo cáo tài chính (“BCTC”). Đặc biệt, Chuẩn mực này cũng quy định và hướng dẫn thêm cách áp dụng Chuẩn mực kiểm toán Việt Nam số 315 và số 330 (ban hành lại) đối với các rủi ro có sai sót trọng yếu do gian lận.

§ Mối quan hệ với các CMKiT khác:

- CMKiT số 200 - Mục tiêu tổng thể của KTV và công ty kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam.

- CMKiT số 230 - Tài liệu, hồ sơ kiểm toán.

- CMKiT số 260 - Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán.

- CMKiT số 315 - Tìm hiểu thông tin, môi trường hoạt động của đơn vị và đánh giá rủi ro sai sót trọng yếu.

- CMKiT số 330 - Thủ tục kiểm toán trên cơ sở đánh giá rủi ro.

- CMKiT số 450 - Đánh giá những sai sót đã xác định trong kiểm toán.

- CMKiT số 540 - Kiểm toán các ước tính kế toán, bao gồm các ước tính kế toán về giá trị hợp lý và thuyết minh liên quan.

- CMKiT số 580 - Giải trình của Giám đốc.

- CMKiT số 610 - Sử dụng công việc của kiểm toán nội bộ.

- CMKiT số 700 - Báo cáo kiểm toán về BCTC.

2. Đối tượng áp dụng

(VSA 240, 09)

KTV và Công ty kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán BCTC.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về những quy định trong Chuẩn mực này để phối hợp công việc với công ty kiểm toán và KTV cũng như quản lý các quan hệ liên quan đến các thông tin đã được kiểm toán.

3. Trách nhiệm ngăn ngừa và phát hiện gian lận

(VSA 240, 04-09)

3.1 Trách nhiệm của Ban quản trị và Ban Giám đốc đơn vị được kiểm toán

Việc ngăn ngừa và phát hiện gian lận trước hết thuộc về trách nhiệm của Ban quản trị và Ban Giám đốc đơn vị được kiểm toán. Điều quan trọng là Ban Giám đốc, với sự giám sát của Ban quản trị, phải đặc biệt chú ý đến việc ngăn ngừa gian lận nhằm làm giảm bớt các cơ hội thực hiện hành vi gian lận và phát hiện gian lận qua đó thuyết phục các cá nhân không thực hiện hành vi gian lận vì khả năng bị phát hiện và xử phạt.

Trách nhiệm này bao gồm việc cam kết tạo ra văn hóa trung thực và hành vi có đạo đức mà có thể được tăng cường bằng hoạt động giám sát tích cực của Ban quản trị. Trong khi thực hiện trách nhiệm giám sát của mình, Ban quản trị phải xem xét khả năng xảy ra hành vi khống chế thủ tục kiểm soát hoặc hành động gây ảnh hưởng không thích hợp đến quy trình lập và trình bày BCTC, ví dụ việc Ban Giám đốc cố gắng điều chỉnh kết quả hoạt động kinh doanh để các nhà phân tích hiểu không đúng về hiệu quả hoạt động và khả năng sinh lời của đơn vị được kiểm toán

3.2 Trách nhiệm của KTV

Khi thực hiện kiểm toán theo các chuẩn mực kiểm toán Việt Nam, KTV chịu trách nhiệm đạt được sự đảm bảo hợp lý rằng BCTC xét trên phương diện tổng thể không còn chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn mà chưa được phát hiện ra. Do những hạn chế vốn có của kiểm toán, nên có rủi ro không thể tránh khỏi là một số sai sót làm ảnh hưởng trọng yếu đến BCTC sẽ không được phát hiện, kể cả khi cuộc kiểm toán đã được lập kế hoạch và thực hiện theo các chuẩn mực kiểm toán Việt Nam.

Ảnh hưởng của các hạn chế vốn có là đặc biệt nghiêm trọng đối với các sai sót do gian lận. Rủi ro có sai sót trọng yếu do gian lận cao hơn rủi ro có sai sót trọng yếu do nhầm lẫn. Đó là do gian lận có thể được thực hiện thông qua các mánh khóe tinh vi và được tổ chức chặt chẽ nhằm che giấu hành vi gian lận, như giả mạo hồ sơ, cố tình không ghi chép các nghiệp vụ kinh tế, hoặc cố tình cung cấp các giải trình sai cho KTV. Hành động che giấu còn có thể khó phát hiện hơn khi có sự thông đồng thực hiện hành vi gian lận. Sự thông đồng có thể làm cho KTV tin rằng bằng chứng kiểm toán là thuyết phục trong khi thực tế đó là những bằng chứng giả. Khả năng phát hiện gian lận của KTV phụ thuộc vào các yếu tố như kỹ năng của thủ phạm, tần suất và mức độ của hành vi thao túng, mức độ thông đồng, giá trị của khoản tiền bị thao túng, cấp bậc của những cá nhân có hành vi gian lận. Mặc dù KTV có thể xác định được các cơ hội thực hiện hành vi gian lận, nhưng rất khó để có thể xác định được các sai sót trong các lĩnh vực mà họ xem xét, như các ước tính kế toán, là do gian lận hay nhầm lẫn.

Ngoài ra, rủi ro về việc KTV không phát hiện hết sai sót trọng yếu xuất phát từ hành vi gian lận của Ban Giám đốc là cao hơn so với việc phát hiện sai sót do gian lận của nhân viên, bởi vì Ban Giám đốc thường xuyên có điều kiện trực tiếp hoặc gián tiếp thao túng sổ kế toán, trình bày các thông tin tài chính gian lận hoặc khống chế các thủ tục kiểm soát được thiết lập nhằm ngăn ngừa hành vi gian lận tương tự của các nhân viên khác.

Để đạt được sự đảm bảo hợp lý, KTV phải duy trì thái độ hoài nghi nghề nghiệp trong suốt quá trình kiểm toán, phải cân nhắc khả năng Ban Giám đốc có thể khống chế thủ tục kiểm soát và phải nhận thức được thực tế là các thủ tục kiểm toán nhằm phát hiện nhầm lẫn một cách hiệu quả có thể không hiệu quả trong việc phát hiện gian lận. Các quy định của chuẩn mực kiểm toán này nhằm hỗ trợ KTV trong việc xác định và đánh giá các rủi ro có sai sót trọng yếu do gian lận và thiết lập các thủ tục nhằm phát hiện sai sót đó.

4. Mục tiêu

(VSA 240, 10)

Mục tiêu của KTV và Công ty kiểm toán là:

§ Xác định và đánh giá rủi ro có sai sót trọng yếu trong BCTC do gian lận;

§ Thu thập đầy đủ bằng chứng kiểm toán thích hợp về các rủi ro có sai sót trọng yếu do gian lận mà KTV đã tiến hành đánh giá, thông qua việc thiết lập và triển khai những biện pháp xử lý; và

§ Có biện pháp xử lý thích hợp đối với gian lận đã được xác định hoặc có nghi vấn.

5. Giải thích thuật ngữ

(VSA 240, 11)

5.1. Thuật ngữ “Gian lận”

Gian lận: Là hành vi cố ý do một hay nhiều người trong Ban quản trị, Ban Giám đốc, các nhân viên hoặc bên thứ ba thực hiện, bằng các hành vi gian dối để thu lợi bất chính hoặc bất hợp pháp.

So sánh gian lận và sai sót:

Gian lận và sai sót đều là những hành vi sai phạm làm sai lệch thông tin và trách nhiệm cuối cùng thuộc về người quản lý. Điểm khác nhau giữa gian lận và sai sót là:

 | Gian lận | Sai sót
Ý thức thực hiện | Cố ý thực hiện vì mục đích tư lợi. | Vô ý (không có chủ ý), do thiếu năng lực hoặc thiếu sự cẩn trọng.
Mức độ tinh vi | Tính toán kỹ lưỡng, che dấu tinh vi nên khó phát hiện. | Do không có chủ ý nên dễ phát hiện.
Tính trọng yếu | Luôn trọng yếu, luôn là hành vi sai phạm nghiêm trọng. | Tùy thuộc vào quy mô, tính chất, tần suất của sai phạm.
Ví dụ | - Xử lý chứng từ theo ý chủ quan; sửa đổi, xuyên tạc làm giả chứng từ kế toán. - Che giấu các nghiệp vụ không đúng sự thật. - Áp dụng sai nguyên tắc, phương pháp và chế độ kế toán do cố ý. | - Lỗi về tính toán số học hoặc ghi chép sai. - Áp dụng sai nguyên tắc và chế độ kế toán do không hiểu, hiểu sai. - Bỏ sót hoặc hiểu sai nghiệp vụ kế toán do năng lực yếu kém.

5.2. Đặc điểm của gian lận

Các sai sót trong BCTC có thể phát sinh từ gian lận hoặc nhầm lẫn. Để phân biệt giữa gian lận và nhầm lẫn, cần phải xem xét hành vi dẫn đến sai sót trong BCTC là cố ý hay không cố ý.

Mặc dù gian lận là một khái niệm pháp lý rất rộng, nhưng để đạt được mục đích của các chuẩn mực kiểm toán, KTV chỉ phải quan tâm đến những gian lận dẫn đến sai sót trọng yếu trong BCTC. Có hai loại sai sót do cố ý mà KTV cần quan tâm là sai sót xuất phát từ việc lập BCTC gian lận và sai sót do biển thủ tài sản. Mặc dù KTV có thể có nghi ngờ hoặc, trong một số ít trường hợp, xác định được có gian lận xảy ra, nhưng KTV không được đưa ra quyết định pháp lý về việc có gian lận thực sự hay không.

5.3. Các loại gian lận

Có 2 loại sai sót do gian lận: một là các gian lận liên quan đến BCTC, hai là các gian lận liên quan đến việc biển thủ tài sản.

Việc lập BCTC gian lận và sai sót do biển thủ tài sản được tóm tắt như sau:

 | Biển thủ tài sản (Lấy tài sản của Công ty sử dụng cho mục đích cá nhân) |  | Lập BCTC gian lận (Báo cáo lãi/lỗ cao hơn/thấp hơn thực tế)
Ai? | Ban quản trị/ BGĐ | Nhân viên | Ban quản trị/ BGĐ | Nhân viên
Áp lực | Lợi ích cá nhân | Lợi ích cá nhân | Lợi ích cá nhân như giảm số thuế phải nộp, bán công ty ở mức giá cao, hay tiền thưởng. | Lợi ích cá nhân như đạt được mức tiền thưởng theo kết quả hoạt động.
Cơ hội | Khống chế thủ tục kiểm soát nội bộ; Lợi dụng điểm yếu của hệ thống kiểm soát nội bộ. | Lợi dụng điểm yếu của hệ thống kiểm soát nội bộ. | Khống chế thủ tục kiểm soát nội bộ; Lợi dụng điểm yếu của hệ thống kiểm soát nội bộ. | Lợi dụng điểm yếu của hệ thống kiểm soát nội bộ.
Số tiền | Thường là số tiền lớn do có vị trí cao và hiểu biết về hệ thống kiểm soát nội bộ. | Thường là số tiền nhỏ, tuy nhiên cũng có khả năng là số tiền lớn | Thường là số tiền lớn do có vị trí cao và hiểu biết về thủ tục kiểm soát nội bộ. | Phụ thuộc vào lợi ích (tiền thưởng) sẽ nhận được.

Ví dụ về gian lận trong việc lập BCTC:

Việc lập BCTC gian lận có liên quan đến các sai sót cố ý như cố ý bỏ sót số liệu hoặc thông tin thuyết minh của BCTC để lừa dối người sử dụng BCTC.

Sai sót cố ý có thể xuất phát từ chủ định của Ban Giám đốc nhằm điều chỉnh kết quả kinh doanh, làm người sử dụng BCTC hiểu sai về tình hình hoạt động và khả năng sinh lời của đơn vị được kiểm toán. Việc điều chỉnh kết quả kinh doanh có thể bắt đầu từ những hành vi nhỏ hoặc những điều chỉnh không thích hợp đối với các giả định và thay đổi các xét đoán của Ban Giám đốc. Áp lực và động cơ dẫn đến các hành vi nêu trên có thể tăng thêm mức độ ảnh hưởng và dẫn đến việc lập BCTC gian lận. Đó là khi do áp lực phải đạt được các mục tiêu về thị trường hoặc mong muốn tối đa hóa tiền lương và thưởng dựa trên hiệu quả hoạt động, Ban Giám đốc cố ý tìm mọi cách lập BCTC gian lận bằng cách tạo ra sai sót trọng yếu đối với BCTC. Trong một số đơn vị, Ban Giám đốc có thể tìm cách báo cáo giảm lợi nhuận nhằm làm giảm số thuế phải nộp hoặc báo cáo tăng lợi nhuận để việc vay vốn ngân hàng được thực hiện dễ dàng hơn.

Việc lập BCTC gian lận có thể được thực hiện thông qua các hành vi sau:

- Xuyên tạc, làm giả (bao gồm cả việc giả mạo chữ ký), hoặc sửa đổi chứng từ, sổ kế toán có chứa đựng các nội dung, số liệu được dùng để lập BCTC;

- Làm sai lệch hoặc cố ý không đưa vào BCTC các sự kiện, nghiệp vụ kinh tế hoặc các thông tin quan trọng khác;

- Cố ý áp dụng sai các nguyên tắc kế toán liên quan đến các số liệu, sự phân loại, cách thức trình bày hoặc thuyết minh.

Việc lập BCTC gian lận thường cũng bao gồm việc Ban Giám đốc khống chế thủ tục kiểm soát nội bộ dường như đang hoạt động tốt. Ví dụ về các thủ đoạn của BGĐ để khống chế thủ tục kiểm soát nội bộ nhằm thực hiện hành vi gian lận:

- Yêu cầu kế toán lập các bút toán khống, nhất là vào thời điểm gần cuối kỳ kế toán, để điều chỉnh kết quả kinh doanh hoặc để đạt được các mục đích khác;

- Điều chỉnh các giả định và thay đổi các xét đoán dùng để ước tính số dư tài khoản một cách bất hợp lý;

- Không ghi nhận, ghi nhận trước hoặc trì hoãn việc ghi nhận vào BCTC các sự kiện và nghiệp vụ kinh tế phát sinh trong kỳ báo cáo;

- Che giấu hoặc không trình bày các sự kiện có thể làm ảnh hưởng đến các khoản mục được ghi nhận trong BCTC;

- Dàn xếp các nghiệp vụ kinh tế phức tạp nhằm làm sai lệch tình hình tài chính hoặc hiệu quả kinh doanh của đơn vị;

- Sửa đổi các chứng từ và điều khoản liên quan đến các nghiệp vụ kinh tế lớn và bất thường.

Ví dụ: Đối với thị trường chứng khoán, mối quan tâm lớn nhất của cổ đông và nhà đầu tư là những gian lận liên quan đến BCTC, thể hiện dưới 5 hình thức:

- Thứ nhất là che dấu các khoản nợ phải trả với âm mưu làm sai lệch BCTC bằng cách ghi nhận sai các khoản nợ phải trả hoặc chi phí. Chẳng hạn, tổ chức niêm yết bỏ sót các chi phí hoặc nợ phải trả lớn trên BCTC, ghi nhận chi phí phát sinh từ doanh thu là chi phí đầu tư, làm tăng một cách giả tạo về thu nhập ròng và tổng tài sản trong kỳ kế toán hiện tại.

- Thứ hai là tạo doanh thu giả với âm mưu thổi phồng BCTC bằng cách ghi nhận doanh thu bán hàng hóa hoặc dịch vụ không có thực, hoặc ghi tăng doanh thu thực tế. Ví dụ, DN ghi nhận doanh thu từ bán hàng tồn kho cho khách hàng không tồn tại hoặc xuất hóa đơn bán hàng cho khách hàng có tồn tại nhưng thực tế hàng hóa không được chuyển giao, doanh thu sẽ được ghi đảo tại đầu kỳ kế toán tiếp theo.

- Thứ ba là đánh giá tài sản không đúng, theo đó giá trị tài sản của DN được đánh giá tăng một cách gian lận trên BCTC. Ví dụ, DN không xóa sổ hàng tồn kho lỗi thời, ghi tăng các khoản phải thu bằng cách ghi sổ các khoản doanh thu không có thật cho những khách hàng không tồn tại.

- Thứ tư là giải trình sai sự thật, trong đó Ban Giám đốc không công bố những thông tin trọng yếu trên BCTC của DN khiến những người sử dụng BCTC bị hiểu lầm. Ví dụ, BCTC của DN không thuyết minh về những khoản nợ tiềm ẩn trọng yếu có thể phát sinh từ một bảo lãnh của công ty cho các khoản vay cá nhân của nhân viên. Hay BCTC của DN không thuyết minh về việc một trong những nhà cung cấp lớn nhất của họ thuộc quyền sở hữu của chủ tịch tập đoàn.

- Thứ năm là khác biệt về kỳ ghi nhận, với chủ ý cố tình làm sai lệch BCTC bằng cách ghi nhận doanh thu vào kỳ kế toán khác với kỳ mà chi phí tương ứng phát sinh. Ví dụ, DN điều chỉnh thu nhập ròng bằng cách ghi nhận doanh thu phát sinh trong tháng 12 của năm thứ nhất nhưng đến tận tháng 1 của năm thứ hai mới ghi nhận chi phí tương ứng.

Ví dụ về gian lận liên quan đến biển thủ tài sản:

Biển thủ tài sản: Thủ phạm của hành vi biển thủ tài sản dưới hình thức trộm cắp với giá trị tương đối nhỏ và không mang tính trọng yếu thường là nhân viên trong đơn vị. Tuy nhiên, hành vi biển thủ tài sản cũng có thể do thành viên Ban Giám đốc thực hiện vì họ có điều kiện dễ dàng hơn, theo những cách thức khó phát hiện được. Hành vi biển thủ tài sản có thể được biểu hiện theo nhiều dạng khác nhau, như:

- Biển thủ các khoản thu (ví dụ: biển thủ các khoản phải thu đã thu được tiền hoặc chuyển các khoản phải thu đã bị xử lý xóa sổ sang tài khoản cá nhân tại ngân hàng);

- Lấy cắp tài sản vật chất hoặc tài sản trí tuệ (ví dụ: lấy cắp hàng tồn kho, phế liệu, bán các tài liệu kỹ thuật cho đối thủ cạnh tranh);

- Làm cho đơn vị phải thanh toán tiền cho hàng hóa và dịch vụ mà đơn vị không nhận được (ví dụ: thanh toán cho những người bán không có thực, thanh toán cho người bán với mức cao hơn giá trị thật để cá nhân được hưởng hoa hồng do chênh lệch giá, thanh toán cho các nhân viên không có thực);

- Dùng tài sản của đơn vị để đem lại lợi ích cho cá nhân (ví dụ: dùng tài sản của đơn vị làm tài sản thế chấp cho khoản vay cá nhân hoặc khoản vay cấp cho một bên liên quan).

Hành vi biển thủ tài sản thường đi kèm với việc giả mạo chứng từ, tài liệu nhằm che giấu sự thật là các tài sản đó đã bị mất hoặc đã được thế chấp mà không được phép.

5.4. Các yếu tố dẫn đến rủi ro có gian lận

Các yếu tố dẫn đến rủi ro có gian lận: Là các sự kiện hoặc điều kiện phản ánh một động cơ hoặc áp lực phải thực hiện hành vi gian lận hoặc tạo cơ hội thực hiện hành vi gian lận.

§ Gian lận, dù là việc lập BCTC gian lận hay biển thủ tài sản, đều có liên quan đến động cơ hoặc áp lực phải thực hiện hành vi gian lận, một cơ hội rõ ràng để thực hiện điều đó và việc hợp lý hoá hành vi gian lận. Ví dụ:

Động cơ hoặc áp lực phải thực hiện hành vi lập BCTC gian lận có thể tồn tại khi Ban Giám đốc phải chịu áp lực từ bên ngoài hoặc từ bên trong đơn vị, phải đạt được một mục tiêu về lợi nhuận hoặc kết quả tài chính như dự kiến (và có thể là không thực tế) – nhất là trong trường hợp nếu Ban Giám đốc không đạt được các mục tiêu tài chính thì sẽ chịu hậu quả rất lớn. Ví dụ:

- Đạt được lợi nhuận mong muốn nhằm mục đích vay ngân hàng,

- Nâng cao giá mua công ty,

- Đạt được ngưỡng của việc thưởng theo kết quả hoạt động,

- Cố gắng trang trải các khoản lỗ...

Tương tự như vậy, các cá nhân có thể có một động cơ thực hiện hành vi biển thủ tài sản, ví dụ: vì hoàn cảnh kinh tế khó khăn; cá nhân đang có một khoản nợ lớn cần thanh toán, cá nhân tham gia vào cờ bạc và bị thua lớn

Cơ hội rõ ràng để thực hiện hành vi gian lận có thể tồn tại khi một cá nhân cho rằng có thể khống chế thủ tục kiểm soát nội bộ, ví dụ: vì cá nhân đó có một vị thế đáng tin cậy hoặc biết rõ về các khiếm khuyết cụ thể của hệ thống kiểm soát nội bộ;

Các cá nhân có thể biện minh cho việc thực hiện hành vi gian lận. Một số cá nhân có thái độ, tính cách hoặc hệ thống các giá trị đạo đức cho phép họ thực hiện một hành vi gian lận một cách cố ý. Tuy nhiên, ngay cả khi không có các điều kiện như vậy thì những cá nhân trung thực cũng có thể thực hiện hành vi gian lận khi ở trong môi trường có áp lực mạnh.

Ví dụ: Thái độ hoặc biện minh cho việc thực hiện hành vi gian lận:

- “Đó không phải là một việc / món tiền lớn”,

- “Tôi chỉ cố gắng thắng hệ thống, đó không có gì là nghiêm trọng”,

- “Tất cả mọi người đều làm như thế”,

- “Tôi chỉ vay tiền, tôi sẽ trả lại”,

- “Công ty cũng làm thế đối với các nhà cung cấp và khách hàng – Tại sao tôi lại không làm được?”,

- “Mọi người ai cũng có lúc nói dối / hay đó chỉ là một ít không trung thực”,

- “Tôi thực sự không gây ảnh hưởng đến ai”,

- “Tôi chỉ lấy những gì nên là của tôi”.

Khi ba yếu tố trên hiện hữu, có rất nhiều khả năng là gian lận đã xảy ra. Do đó, khi tiến hành đánh giá rủi ro, các thành viên nhóm kiểm toán có thể chỉ xác định được một yếu tố gian lận liên quan đến một trong ba nhân tố nêu trên. Tuy nhiên, sẽ có ít khả năng một KTV có thể tìm thấy được cả ba nhân tố này (Cơ hội, Áp lực, Biện minh) cùng một lúc. Vì thế, điều rất quan trọng là các thành viên trong nhóm phải thường xuyên thảo luận về các phát hiện gian lận trong suốt cuộc kiểm toán.

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẤN

Kết cấu của Chuẩn mực kiểm toán số 240 (“VSA 240”) - “Trách nhiệm của KTV liên quan đến gian lận trong quá trình kiểm toán BCTC” bao gồm phần Yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần yêu cầu và hướng dẫn áp dụng theo từng mục phù hợp.

1. Thái độ hoài nghi nghề nghiệp

(VSA 240, 12-14)

Theo VSA 200, KTV phải duy trì thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, phải nhận thức được khả năng có thể tồn tại sai sót trọng yếu do gian lận, cho dù trong các cuộc kiểm toán trước, KTV đã biết về tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán.

Trừ khi có lý do để nghi ngờ, KTV có thể thừa nhận tính trung thực và hợp lý của chứng từ và sổ kế toán. Nếu trong quá trình kiểm toán có các điều kiện làm cho KTV tin rằng một tài liệu có thể là không trung thực hoặc đã bị sửa đổi mà không rõ lý do thì KTV phải tiến hành điều tra thêm.

Trường hợp các giải trình của Ban Giám đốc hoặc/và Ban quản trị theo yêu cầu của KTV là không nhất quán, thì KTV phải tiến hành điều tra về các điểm không nhất quán đó.

Do gian lận là hành động do cố ý và một cuộc kiểm toán được thiết lập không phải để phát hiện những hành động cố ý và gian lận trên một phạm trù rộng lớn, KTV không thể quyết định chính xác khi nào gian lận xảy ra. Vì vậy khả năng xét đoán của KTV, bao gồm thái độ hoài nghi nghề nghiệp là yếu tố then chốt trong việc phát hiện các gian lận tiềm ẩn.

Việc duy trì thái độ hoài nghi nghề nghiệp đòi hỏi KTV phải liên tục đặt câu hỏi xem các thông tin và bằng chứng kiểm toán thu được có dấu hiệu của sai sót trọng yếu do gian lận hay không. Thái độ này bao gồm việc xem xét tính tin cậy của các thông tin sẽ được sử dụng làm bằng chứng kiểm toán và hoạt động kiểm soát việc lập và duy trì các thông tin đó. Do đặc điểm của gian lận, thái độ hoài nghi nghề nghiệp của KTV đặc biệt quan trọng khi xem xét rủi ro có sai sót trọng yếu do gian lận.

Mặc dù KTV đã hiểu biết về sự trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán, nhưng thái độ hoài nghi nghề nghiệp của KTV vẫn đặc biệt quan trọng khi xem xét các rủi ro có sai sót trọng yếu do gian lận bởi vì trong nhiều trường hợp đã có thể thay đổi.

Các chuẩn mực kiểm toán Việt Nam không yêu cầu KTV phải xác minh tính trung thực của các tài liệu, và KTV cũng không được đào tạo để trở thành chuyên gia và cũng không được coi là chuyên gia trong việc xác minh tính trung thực nói trên. Tuy nhiên, khi KTV xác định được các vấn đề làm KTV tin rằng một tài liệu có thể không trung thực hoặc các điều khoản trong tài liệu đã bị chỉnh sửa mà không được thông báo cho KTV, thì có thể điều tra thêm bằng các thủ tục sau:

- Xác nhận trực tiếp với bên thứ ba;

- Sử dụng chuyên gia để xác minh tính trung thực của tài liệu đó.

Khi thực hiện công việc, KTV cần phải tránh:

- Bỏ qua các tình huống bất thường,

- Đưa ra kết luận quá chung chung từ những việc quan sát được,

- Sử dụng các giả định không phù hợp khi xác định nội dung, thời gian và phạm vi các thủ tục kiểm toán và đánh giá kết quả dựa trên các giả định không phù hợp đó,

- Chấp nhận các bằng chứng kiểm toán chưa có sức thuyết phục hoặc ít sức thuyết phục trên cơ sở tin vào tính trung thực và chính trực của Ban giám đốc và Ban quản trị, và

- Chấp nhận giải trình của Ban quản trị như là sự thay thế cho việc thu thập đầy đủ bằng chứng thích hợp khác.

2. Thảo luận trong nhóm kiểm toán

(VSA 240, 15)

Thiếu sự trao đổi thông tin giữa các thành viên nhóm kiểm toán có thể dẫn đến khó khăn cho các thành viên khi đánh giá bức tranh toàn cảnh của khách hàng. Mỗi thành viên được giao các phần hành khác nhau, do đó họ sẽ thu thập các thông tin từ những nguồn khác nhau. Ví dụ: Partner kiểm toán có thông tin về việc Giám đốc đôi khi bỏ qua đạo đức kinh doanh; Trưởng nhóm kiểm toán phát hiện thông tin về việc Giám đốc tự quản lý một số khách hàng của mình thay vì để trưởng phòng bán hàng quản lý; Trợ lý kiểm toán được một nhân viên khách hàng tiết lộ thông tin một cách bối rối về việc một số nguyên vật liệu được vận chuyển thẳng cho bạn bè. Do đó, khi trao đổi thông tin với nhau, họ có thể lắp ghép những thông tin thu thập được với nhau để nhìn được bức tranh tổng quát hơn vì gian lận luôn mang tính cố ý và giấu diếm thông tin.

Nhóm kiểm toán phải tổ chức thảo luận giữa các thành viên trong nhóm và thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải xác định các vấn đề cần trao đổi với các thành viên nhóm kiểm toán không tham gia cuộc thảo luận nhóm. Cuộc thảo luận này phải đặc biệt tập trung vào nội dung và cách thức mà BCTC của đơn vị được kiểm toán dễ có sai sót trọng yếu do gian lận, kể cả việc gian lận đó có thể xảy ra như thế nào. Cuộc thảo luận này phải được thực hiện kể cả khi nhóm kiểm toán tin tưởng vào tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán.

Mục đích của việc thảo luận:

- Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán trao đổi quan điểm của mình về cách thức và trường hợp xảy ra khả năng BCTC có sai sót trọng yếu do gian lận;

- Giúp cho KTV có thể xem xét biện pháp xử lý thích hợp đối với khả năng BCTC có sai sót trọng yếu do gian lận và xác định từng thành viên trong nhóm sẽ thực hiện các thủ tục kiểm toán nhất định;

- Cho phép KTV xác định được cách thức trao đổi kết quả thực hiện các thủ tục kiểm toán trong nhóm kiểm toán và cách thức để xử lý các thông tin cáo buộc gian lận mà KTV nhận được.

Nội dung thảo luận có thể bao gồm:

- Trao đổi ý kiến giữa các thành viên trong nhóm kiểm toán về cách thức và trường hợp mà họ cho rằng BCTC của đơn vị được kiểm toán có khả năng có sai sót trọng yếu do gian lận, cách thức Ban Giám đốc có thể thực hiện và che giấu hành vi lập BCTC gian lận, và cách thức mà tài sản của đơn vị có thể bị biển thủ;

- Xem xét các tình huống cho thấy có sự điều chỉnh kết quả kinh doanh và các thủ đoạn mà thành viên Ban Giám đốc có thể thực hiện nhằm điều chỉnh kết quả kinh doanh dẫn đến việc lập BCTC gian lận;

- Xem xét các yếu tố bên ngoài và bên trong có ảnh hưởng đến đơn vị được kiểm toán có thể tạo ra động cơ hoặc áp lực buộc Ban Giám đốc hoặc những đối tượng khác phải thực hiện hành vi gian lận, tạo cơ hội thực hiện hành vi gian lận, và có yếu tố văn hóa hoặc môi trường tạo điều kiện cho Ban Giám đốc hoặc các đối tượng khác có thể biện minh cho việc thực hiện hành vi gian lận;

- Xem xét sự giám sát của Ban Giám đốc đối với các nhân viên thường tiếp cận với tiền hoặc tài sản dễ bị biển thủ;

- Xem xét các thay đổi bất thường hoặc chưa giải thích được trong hành vi hoặc lối sống của Ban Giám đốc hoặc các nhân viên mà nhóm kiểm toán lưu ý;

- Nhấn mạnh tầm quan trọng của việc duy trì thái độ đúng đắn trong suốt cuộc kiểm toán đối với khả năng tồn tại sai sót trọng yếu do gian lận;

- Xem xét các tình huống có thể có khả năng tồn tại gian lận;

- Xem xét xem bằng cách nào để bổ sung yếu tố mà đơn vị được kiểm toán không thể đoán trước được vào nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ được thực hiện;

- Xem xét và lựa chọn các thủ tục kiểm toán hiệu quả để xử lý khả năng tồn tại sai sót trọng yếu do gian lận trong các BCTC của đơn vị được kiểm toán;

- Xem xét các thông tin cáo buộc gian lận mà KTV nhận được;

- Xem xét khả năng Ban Giám đốc có hành vi khống chế thủ tục kiểm soát nội bộ.

3. Thủ tục đánh giá rủi ro có sai sót trọng yếu do gian lận

(VSA 240, 16-24)

3.1. Phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán

Ban Giám đốc chịu trách nhiệm thiết lập và vận hành hệ thống kiểm soát nội bộ của đơn vị và lập BCTC. Vì vậy, KTV cần phỏng vấn Ban Giám đốc về đánh giá riêng của Ban Giám đốc đối với rủi ro có gian lận và hoạt động kiểm soát nội bộ hiện có trong việc ngăn ngừa và phát hiện rủi ro có gian lận. Nội dung, phạm vi và tần suất của việc Ban Giám đốc đánh giá rủi ro và hoạt động kiểm soát nội bộ có thể khác nhau ở mỗi đơn vị. Tại một số đơn vị, Ban Giám đốc có thể thực hiện đánh giá chi tiết hàng năm hoặc ngay trong quá trình giám sát liên tục. Tại một số đơn vị khác, việc đánh giá của Ban Giám đốc có thể không được thực hiện chi tiết và với tần suất thưa hơn. Nội dung, phạm vi và tần suất thực hiện việc đánh giá của Ban Giám đốc giúp KTV hiểu rõ hơn về môi trường kiểm soát của đơn vị. Ví dụ: việc Ban Giám đốc chưa tiến hành đánh giá rủi ro có gian lận trong một số trường hợp có thể là biểu hiện cho thấy Ban Giám đốc thiếu quan tâm đến hoạt động kiểm soát nội bộ.

Tại một số đơn vị, đặc biệt là các đơn vị nhỏ, đánh giá của Ban Giám đốc có thể tập trung vào các rủi ro có gian lận và biển thủ tài sản do nhân viên gây ra.

KTV phải phỏng vấn Ban Giám đốc đơn vị được kiểm toán về:

ü Đánh giá của Ban Giám đốc về rủi ro có thể có sai sót do gian lận trong BCTC, bao gồm nội dung, phạm vi và tần suất của các đánh giá đó;

ü Quy trình của Ban Giám đốc về xác định và xử lý rủi ro có gian lận trong đơn vị, bao gồm bất kỳ rủi ro có gian lận cụ thể nào mà Ban Giám đốc đã xác định hoặc đã được thông báo, hoặc các nhóm giao dịch, số dư tài khoản, hoặc thông tin thuyết minh mà trong đó có thể tồn tại rủi ro có gian lận.

Trường hợp đơn vị được kiểm toán có nhiều địa điểm hoạt động, quy trình xác định và xử lý rủi ro có gian lận của Ban Giám đốc có thể bao gồm các cấp độ giám sát khác nhau đối với các địa điểm hoạt động, hoặc các bộ phận kinh doanh. Ban Giám đốc cũng có thể đã xác định được các địa điểm hoạt động và bộ phận kinh doanh cụ thể mà ở đó có nhiều khả năng có gian lận hơn.

ü Việc trao đổi của Ban Giám đốc, nếu có, với Ban quản trị về quy trình xác định và xử lý rủi ro có gian lận trong đơn vị;

ü Việc trao đổi của Ban Giám đốc, nếu có, với các nhân viên về quan điểm của Ban Giám đốc về các hoạt động kinh doanh và hành vi đạo đức.

KTV phải phỏng vấn Ban Giám đốc và các đối tượng khác trong đơn vị được kiểm toán trong phạm vi phù hợp để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không.

ü Việc KTV phỏng vấn Ban Giám đốc có thể cung cấp những thông tin hữu ích về các rủi ro có sai sót trọng yếu trong các BCTC xuất phát từ gian lận của nhân viên. Tuy nhiên, việc phỏng vấn Ban Giám đốc thường không cung cấp được các thông tin hữu ích về các rủi ro có sai sót trọng yếu trong BCTC xuất phát từ gian lận của Ban Giám đốc . Việc phỏng vấn các đối tượng khác trong đơn vị có thể tạo cho họ cơ hội cung cấp thông tin cho KTV mà không thể trao đổi được bằng cách nào khác.

ü Các đối tượng khác trong đơn vị mà KTV có thể tiến hành phỏng vấn trực tiếp về việc có gian lận hoặc nghi ngờ có gian lận, gồm:

- Nhân viên tham gia hoạt động kinh doanh không trực tiếp liên quan đến quá trình lập BCTC,

- Nhân viên thuộc nhiều cấp bậc khác nhau;

- Nhân viên tham gia vào việc triển khai, xử lý hoặc ghi nhận các nghiệp vụ kinh tế phức tạp hoặc bất thường và những người chịu trách nhiệm quản lý hoặc giám sát các nhân viên đó;

- Nhân viên bộ phận pháp chế;

- Cán bộ phụ trách về nhân sự;

- Cán bộ phụ trách việc xử lý các cáo buộc về gian lận.

Ban Giám đốc thường có điều kiện tốt nhất để thực hiện hành vi gian lận. Do đó, khi đánh giá các phản hồi của Ban Giám đốc đối với các câu hỏi phỏng vấn của KTV, với thái độ hoài nghi nghề nghiệp, KTV có thể cần phải xác minh thêm các nội dung phản hồi của Ban Giám đốc từ các nguồn thông tin khác

§ Nếu đơn vị được kiểm toán có bộ phận kiểm toán nội bộ thì KTV phải phỏng vấn bộ phận kiểm toán nội bộ để xác định xem họ có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ có gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không, và để thu thập các quan điểm của bộ phận kiểm toán nội bộ về rủi ro có gian lận.

Ví dụ: (1) Các thủ tục mà KTV nội bộ đã thực hiện trong năm nhằm phát hiện gian lận;

(2) Ban Giám đốc có các biện pháp xử lý thích hợp đối với các phát hiện từ các thủ tục trên hay không.

Một trong những gian lận khó phát hiện là gian lận xuất phát từ chính ban lãnh đạo (Ban quản trị / BGĐ) đơn vị được kiểm toán. KTV cần phải thu thập thêm thông tin về tính chính trực của ban lãnh đạo trong quá trình kiểm toán thông qua việc quan sát và đánh giá văn hóa doanh nghiệp, văn hóa lãnh đạo, môi trường làm việc, cơ chế lương thưởng và tuyển dụng của DN. Ngoài ra nên thu thập thông tin từ nhân viên cấp dưới, phỏng vấn riêng rẽ từng người trong ban lãnh đạo DN và so sánh thông tin cung cấp bởi họ xem có sự sai lệch, mâu thuẫn gì không.

3.2. Phỏng vấn Ban quản trị

Trừ khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán (theo đoạn 13 Chuẩn mực kiểm toán Việt Nam số 260), KTV phải tìm hiểu cách thức mà Ban quản trị thực hiện chức năng giám sát quy trình xác định và xử lý rủi ro có gian lận trong đơn vị của Ban Giám đốc và hệ thống kiểm soát nội bộ mà Ban Giám đốc thiết lập để giảm thiểu các rủi ro này.

ü Ban quản trị của một đơn vị có trách nhiệm giám sát các hệ thống của đơn vị để quản lý rủi ro, kiểm soát tài chính và tuân thủ pháp luật. Do trách nhiệm của Ban quản trị và Ban Giám đốc có thể khác nhau giữa các đơn vị, KTV phải hiểu được trách nhiệm liên quan của từng bên để hiểu về hoạt động giám sát của các cá nhân.

ü Việc tìm hiểu về công tác giám sát của Ban quản trị có thể cung cấp cho KTV những hiểu biết sâu sắc về mức độ nhạy cảm của đơn vị đối với gian lận ở cấp quản lý, sự đầy đủ và thích hợp của hệ thống kiểm soát nội bộ đối với rủi ro có gian lận, năng lực và tính chính trực của Ban Giám đốc. KTV có thể tìm hiểu vấn đề này dưới nhiều hình thức, như tham dự các cuộc họp hoặc đọc biên bản của cuộc họp có liên quan và phỏng vấn Ban quản trị.

Trừ khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán, KTV phải phỏng vấn Ban quản trị để xác định xem Ban quản trị có biết về bất kỳ gian lận nào trong thực tế, nghi ngờ gian lận hoặc cáo buộc gian lận nào ảnh hưởng đến đơn vị hay không. Việc phỏng vấn này còn giúp cho việc đối chứng các phản hồi của Ban Giám đốc về các nội dung phỏng vấn đã được KTV thực hiện.

Lưu ý khi kiểm toán các đơn vị nhỏ: Trong một số trường hợp, khi toàn bộ thành viên Ban quản trị đều tham gia vào Ban Giám đốc hoặc trường hợp một đơn vị có quy mô nhỏ chỉ có một chủ sở hữu vừa làm công việc quản lý vừa làm công việc giám sát. Trong những trường hợp này, KTV thường không cần tìm hiểu về hoạt động giám sát của Ban quản trị vì hoạt động giám sát không tách biệt với hoạt động quản lý.

Việc phỏng vấn Ban giám đốc, Ban quản trị và các đối tượng khác trong đơn vị rất quan trọng vì gian lận thông thường được phát hiện qua những thông tin thu thập được thông qua phỏng vấn. Những cuộc phỏng vấn có thể giúp cho các cá nhân cơ hội để truyền đạt thông tin cho KTV mà kiểm toán viên thường chưa được biết trước đó. Hơn nữa, phỏng vấn các đối tượng khác ngoài ban lãnh đạo đơn vị có thể giúp ích cho KTV thu thập bằng chứng kiểm toán từ nguồn độc lập với những người trực tiếp tham gia quá trình lập và trình bày BCTC. Những đối tượng này có thể cung cấp bằng chứng để đối chiếu với những thông tin mà ban lãnh đạo cung cấp hoặc có thể cung cấp thông tin về khả năng ban lãnh đạo “vượt rào” hệ thống kiểm soát nội bộ. Ngoài ra, qua quá trình phỏng vấn, kiểm toán viên có thể đánh giá tính hiệu quả của ban lãnh đạo đơn vị trong quá trình truyền đạt các giá trị đạo đức đến các cá nhân trong quá trình điều hành hoạt động của đơn vị.

Khi có sự không nhất quán giữa những thông tin thu thập được từ việc phỏng vấn các đối tượng nêu trên, KTV phải thu thập thêm bằng chứng kiểm toán để giải quyết những mâu thuẫn đó.

3.3. Đánh giá các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định

KTV phải đánh giá xem các mối quan hệ bất thường hoặc ngoài dự kiến đã được xác định trong quá trình thực hiện các thủ tục phân tích, trong đó bao gồm các mối quan hệ liên quan đến các tài khoản doanh thu, có thể có dấu hiệu về rủi ro có sai sót trọng yếu do gian

lận hay không. Ví dụ: so sánh doanh thu kỳ kiểm toán với các kỳ trước đó hoặc với kế hoạch, phân tích doanh thu theo từng tháng hoặc doanh thu hàng bán bị trả lại phát sinh sau ngày khóa sổ, v.v...

Quá trình đánh giá trên được thực hiện khi tiến hành các thủ tục phân tích soát xét ở gian đoạn lập kế hoạch kiểm toán khi kiểm toán viên xây dựng những mong đợi của mình về sự biến động của những chỉ tiêu chủ yếu trên các BCTC dựa trên các mối quan hệ tác động lẫn nhau giữa chúng (Ví dụ, mua sắm tài sản cố định với chi phí khấu hao, các khoản vay với chi phí lãi vay, v.v...) thông qua hiểu biết của KTV về đơn vị và môi trường hoạt động, sau đó so sánh với những số liệu đã được ghi nhận trên BCTC hoặc các tỷ suất được xác định dựa trên các số liệu ghi nhận, để đánh giá những biến động bất thường, nhằm xác định những rủi ro có sai sót trọng yếu đến BCTC do gian lận.

3.4. Xem xét các thông tin khác

KTV phải cân nhắc xem các thông tin khác do KTV thu thập được có dấu hiệu về rủi ro có sai sót trọng yếu do gian lận hay không.

Ngoài các thông tin thu thập được từ việc áp dụng các thủ tục phân tích, các thông tin khác thu thập được về đơn vị và môi trường hoạt động của đơn vị có thể hữu ích trong việc xác định rủi ro về sai sót trọng yếu do gian lận. Việc thảo luận giữa các thành viên nhóm kiểm toán có thể cung cấp các thông tin hữu ích cho việc xác định các rủi ro này. Ngoài ra, các thông tin thu thập được từ quy trình chấp nhận và duy trì khách hàng của công ty kiểm toán và những kinh nghiệm thu thập được từ các dịch vụ khác đối với đơn vị có thể có liên quan đến việc xác định các rủi ro có sai sót trọng yếu do gian lận, ví dụ dịch vụ soát xét BCTC giữa kỳ.

3.5. Đánh giá các yếu tố dẫn đến rủi ro có gian lận

KTV phải đánh giá xem các thông tin thu thập được từ các thủ tục đánh giá rủi ro khác và các hoạt động liên quan có dấu hiệu cho thấy sự tồn tại của một hoặc nhiều yếu tố dẫn đến rủi ro có gian lận hay không. Mặc dù có các yếu tố dẫn đến rủi ro có gian lận nhưng chưa chắc chắn đã có gian lận, nhưng các yếu tố này thường xuất hiện khi các hành vi gian lận đã xảy ra và do đó chúng có thể biểu hiện các rủi ro có sai sót trọng yếu do gian lận.

Trên thực tế, hành vi gian lận thường được che dấu và rất khó phát hiện. Tuy nhiên, KTV có thể phát hiện được các sự kiện hoặc tình huống cho thấy động cơ, áp lực hoặc cơ hội dẫn đến gian lận (đây là các yếu tố dẫn đến rủi ro có gian lận). Ví dụ:

- Sự cần thiết phải đáp ứng mong đợi của bên thứ ba nhằm thu được nguồn tài trợ vốn có thể tạo ra áp lực dẫn đến gian lận;

- Chính sách thưởng lớn cho việc đạt được mục tiêu lợi nhuận không thực tế có thể tạo ra động cơ dẫn đến gian lận;

- Môi trường kiểm soát không hiệu quả có thể tạo ra cơ hội dẫn đến gian lận;

- Tăng thẩm quyền phán quyết và thẩm quyền can thiệp của người quản lý và người kiểm soát trên hệ thống;

- Thay đổi nhân sự ở các vị trí chủ chốt trong năm;

- Cắt giảm nhân lực ở các phòng có chức năng quản lý rủi ro như kiểm toán nội bộ, kiểm soát nội bộ; và

- Chỉ tiêu đặt ra tại đại hội đồng cổ đông quá cao và không được sửa đổi cho phù hợp với tình hình kinh tế trong năm.

Các yếu tố dẫn đến rủi ro có gian lận khó có thể phân loại theo mức độ quan trọng. Tầm quan trọng của các yếu tố dẫn đến rủi ro có gian lận là rất khác nhau. Tại một số đơn vị

với những điều kiện cụ thể, một số yếu tố này có thể có nhưng không nhất thiết có rủi ro về sai sót trọng yếu. Do đó, việc xác định yếu tố dẫn đến rủi ro có gian lận có tồn tại hay không và nó có được xem xét khi đánh giá rủi ro BCTC có sai sót trọng yếu do gian lận hay không đòi hỏi KTV phải thực hiện các xét đoán chuyên môn.

Ví dụ về các yếu tố dẫn đến rủi ro có gian lận liên quan việc lập BCTC gian lận và việc biển thủ tài sản được trình bày trong Phụ lục 01 của Chuẩn mực này. Các ví dụ này minh họa cho các yếu tố rủi ro được phân loại dựa trên ba điều kiện thường gặp khi có gian lận:

(1) Động cơ hoặc áp lực dẫn đến gian lận;

(2) Cơ hội dẫn đến gian lận; và

(3) Khả năng có thể biện minh cho hành vi gian lận.

Qua quan sát, KTV có thể không dễ dàng phát hiện các yếu tố rủi ro phản ánh thái độ biện minh cho hành vi gian lận. Tuy nhiên, KTV vẫn có thể nhận thấy được sự tồn tại của các yếu tố đó. Mặc dù các yếu tố rủi ro có gian lận được nêu trong Phụ lục 01 bao gồm một loạt các tình huống mà KTV có thể gặp phải, tuy nhiên đó chưa phải là tất cả các yếu tố dẫn đến rủi ro có gian lận.

Quy mô, mức độ phức tạp và hình thức sở hữu của đơn vị có ảnh hưởng quan trọng đến việc xem xét các yếu tố dẫn đến rủi ro có gian lận liên quan. Ví dụ, các đơn vị có quy mô lớn thường có nhiều yếu tố hạn chế các hành động bất hợp pháp của Ban Giám đốc, như:

- Ban quản trị thực hiện công tác giám sát một cách hiệu quả,

- Có bộ phận kiểm toán nội bộ hoạt động hiệu quả,

- Có văn bản quy định về đạo đức và biện pháp chống gian lận có hiệu lực.

Ngoài ra, các yếu tố dẫn đến rủi ro có gian lận khi xem xét theo cấp độ từng bộ phận kinh doanh có thể cung cấp những hiểu biết khác với khi so sánh với các yếu tố rủi ro có gian lận thu thập được khi xem xét theo cấp độ toàn đơn vị.

§ Lưu ý khi kiểm toán các đơn vị nhỏ: Đối với đơn vị nhỏ, một số hoặc toàn bộ các vấn đề KTV cần xem xét có thể không phù hợp để áp dụng hoặc rất ít liên quan. Ví dụ, một đơn vị nhỏ có thể không có văn bản quy định về đạo đức và biện pháp chống gian lận nhưng đơn vị vẫn có thể xây dựng văn hóa doanh nghiệp, trong đó nhấn mạnh tầm quan trọng của tính trung thực và đạo đức nghề nghiệp thông qua tuyên truyền phổ biến và sự gương mẫu của Ban Giám đốc. Sự độc quyền về quản lý của một cá nhân riêng lẻ trong một đơn vị nhỏ thường không có nghĩa là Ban Giám đốc không có sự quan tâm hợp lý đối với hoạt động kiểm soát nội bộ và quy trình lập và trình bày BCTC của đơn vị. Trong một số đơn vị, việc Ban Giám đốc trực tiếp kiểm tra, phê duyệt có thể làm giảm bớt sự yếu kém trong hoạt động kiểm soát và giảm rủi ro về gian lận của nhân viên. Tuy nhiên, sự độc quyền về quản lý của một cá nhân riêng lẻ có thể là một điểm yếu tiềm tàng vì khả năng Ban Giám đốc dễ lạm dụng quyền kiểm soát.

4. Xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận

(VSA 240, 25-27)

4.1. Sử dụng thông tin thu thập được để đánh giả rủi ro có sai sót trọng yếu do gian lận

Để xác định rủi ro có sai sót trọng yếu do gian lận, kiểm toán viên phải sử dụng những thông tin thu thập được từ các nguồn nêu trong Mục 3 nêu trên để xác định liệu các yếu tố hình thành gian lận có tồn tại hay không khi một sai sót trọng yếu xảy ra, bao gồm áp lực/động cơ, cơ hội và sự biện minh. Tuy nhiên, KTV không nên giả định rằng tất cả 3 yếu

tố cấu thành gian lận đó đều có thể bị phát hiện hoặc có bằng chứng rõ ràng trước khi kết luận liệu có các rủi ro hay không. Mặc dù rủi ro có sai sót trọng yếu do gian lận có thể là lớn nhất khi có đủ 3 yếu tố cấu thành gian lận một cách rõ ràng, nhưng KTV không nên cho rằng nếu không thể xác định được một hoặc hai yếu tố cấu thành gian lận trong ba yếu tố đó thì có nghĩa là không xảy ra rủi ro có sai sót trọng yếu do gian lận vì gian lận thường mang tính giấu diếm.

Hơn nữa, mức độ mà một trong ba yếu tố cấu thành gian lận hiện hữu khi gian lận xảy ra có thể thay đổi. Trong một số trường hợp, tầm quan trọng của Động cơ/Áp lực có thể tạo ra rủi ro có sai sót trọng yếu do gian lận, mà không cần quan tâm đến tầm quan trọng của hai yếu tố còn lại. Ví dụ: chỉ cần tồn tại áp lực phải đạt mức lợi nhuận để thỏa mãn điều khoản đảm bảo khoản vay hoặc có nhu cầu tiền thưởng cao là đã có thể tạo ra rủi ro có sai sót trọng yếu do gian lận rồi. Hoặc trong trường hợp khác, khi do không có các thủ tục kiểm soát nội bộ phù hợp hoặc một cá nhân có khả năng biện minh cho một hành vi thiếu đạo đức đã có thể đủ để kích động một cá nhân tham gia vào hành vi gian lận dù cá nhân đó không có các áp lực lớn hoặc cơ hội.

Việc xác định rủi ro do gian lận có thể phụ thuộc vào các đặc điểm về quy mô, tính phức tạp và tính chất sở hữu của từng đơn vị. Ví dụ, đối với một đơn vị lớn, KTV thông thường xem xét các nhân tố liên quan đến hành vi ứng xử, phong cách quản lí của ban lãnh đạo, như sự hiệu quả của Ủy ban (Ban) kiểm soát và bộ phận kiểm toán nội bộ; sự tồn tại và tính bắt buộc của quy chế ứng xử. Còn với những đơn vị nhỏ, các xem xét nêu trên có thể không phù hợp, mà ở đó tầm quan trọng của tính chính trực và cư xử có đạo đức được ban lãnh đạo truyền đạt qua bản thân hành vi của họ và bằng lời. Rủi ro có sai sót trọng yếu có thể thay đổi theo địa điểm kinh doanh hoặc từng hoạt động kinh doanh của đơn vị.

Theo đoạn 25 Chuẩn mực kiểm toán Việt Nam số 315, KTV phải xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận:

(a) Ở cấp độ tổng thể BCTC, và

(b) Ở cấp độ cơ sở dẫn liệu của các loại nghiệp vụ, số dư tài khoản và thông tin thuyết minh trong BCTC.

Thủ tục xác định rủi ro có sai sót trọng yếu do gian lận liên quan đến việc thực hiện các xét đoán chuyên môn và cân nhắc các đặc điểm của rủi ro, bao gồm:

· Loại rủi ro có thể tồn tại và liệu rủi ro đó thuộc về lập BCTC gian lận hay biển thủ tài sản

· Tầm quan trọng của rủi ro, tức là, liệu rủi ro đó nếu xảy ra, có ảnh hưởng trọng yếu đến BCTC không

· Khả năng xảy ra rủi ro

· Mức độ tác động cụ thể của rủi ro, liệu rủi ro có ảnh hưởng đến toàn bộ BCTC hay chỉ tác động đến một cơ sơ dẫn liệu của một số dư, một loại giao dịch hoặc thuyết minh BCTC cụ thể.

4.2. Đánh giả rủi ro có sai sót trọng yếu do gian lận trong ghi nhận doanh thu

Sai sót trọng yếu do lập BCTC gian lận thường bắt nguồn từ việc kê khai khống doanh thu (ví dụ, áp dụng sai nguyên tắc ghi nhận doanh thu hoặc ghi khống doanh thu) hoặc kê khai thấp doanh thu hơn thực tế (ví dụ, chuyển doanh thu phải ghi nhận kỳ này sang kỳ kế tiếp). Do đó, KTV luôn phải giả định rằng có thể có sai sót trọng yếu do gian lận liên quan đến ghi nhận doanh thu.

Khi xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận, KTV phải dựa trên giả định rằng có rủi ro có gian lận trong việc ghi nhận doanh thu để đánh giá xem loại doanh thu

nào, nghiệp vụ hoặc cơ sở dẫn liệu nào liên quan đến doanh thu mà có thể dẫn đến các rủi ro đó. Đoạn 47 Chuẩn mực này quy định rõ việc phải ghi chép và lưu lại khi KTV kết luận rằng giả định đó là không phù hợp trong từng cuộc kiểm toán và, do đó, KTV không xác định việc ghi nhận doanh thu là một rủi ro có sai sót trọng yếu do gian lận.

Rủi ro có gian lận trong ghi nhận doanh thu bao gồm:

ü Sai sót trọng yếu do việc lập BCTC gian lận liên quan đến ghi nhận doanh thu thường xuất phát từ việc ghi nhận thừa doanh thu thông qua việc, ví dụ, ghi nhận doanh thu trước kỳ hoặc ghi nhận doanh thu khống. Sai sót này cũng có thể xuất phát từ việc ghi nhận thiếu doanh thu thông qua việc, ví dụ, chuyển ghi nhận doanh thu sang kỳ sau một cách không thích hợp.

ü Trong một số đơn vị, rủi ro có gian lận trong việc ghi nhận doanh thu có thể cao hơn so với các đơn vị khác. Ví dụ, tại các tổ chức niêm yết, khi hiệu quả hoạt động được đánh giá bằng tăng trưởng doanh thu hoặc lợi nhuận giữa các năm, Ban Giám đốc có thể gặp phải áp lực hoặc động cơ dẫn đến việc lập BCTC gian lận bằng cách ghi nhận doanh thu không hợp lý. Tương tự, những rủi ro có gian lận về ghi nhận doanh thu có thể có khả năng tồn tại cao hơn nếu đơn vị bán hàng chủ yếu theo phương thức thu tiền mặt.

KTV có thể loại trừ giả định về sự tồn tại của rủi ro có gian lận trong ghi nhận doanh thu. Ví dụ, KTV có thể kết luận rằng không có rủi ro về sai sót trọng yếu do gian lận liên quan đến ghi nhận doanh thu khi đơn vị chỉ có một loại giao dịch doanh thu đơn giản duy nhất, ví dụ, doanh thu cho thuê bất động sản từ một bất động sản cho thuê duy nhất.

4.3. Đánh giá rủi ro từ sự vượt rào của ban lãnh đạo

Mỗi đơn vị luôn được đặt trong rủi ro tiềm ẩn là ban lãnh đạo có thể “vượt rào” các thủ tục kiểm soát vốn được coi là có hiệu quả trong việc ngăn chặn, phát hiện và sửa chữa các sai sót và gian lận. Rủi ro này bắt nguồn từ vị trí lãnh đạo của ban lãnh đạo trong đơn vị và trách nhiệm của họ đối việc thiết kế, thực hiện và duy trì hệ thống kiểm soát nội bộ. Nếu một thành viên ban lãnh đạo yêu cầu thực hiện một bút toán hạch toán, kế toán viên sẽ rất khó từ chối không thực hiện.

Do đó, ngay cả khi kiểm toán viên không xác định được rủi ro cụ thể có sai sót trọng yếu do gian lận, luôn tồn tại khả năng là ban lãnh đạo đơn vị có thể “vượt rào” các thủ tục kiểm soát hiện hữu và KTV phải luôn đánh giá rủi ro này, ngoài những kết luận về sự tồn tại của các rủi ro cụ thể khác.

KTV cần cân nhắc những yếu tố sau đây:

· Tinh thần lãnh đạo do ban lãnh đạo, văn hóa và giá trị của đơn vị xây dựng nên

· Mức độ tiền thưởng cho ban lãnh đạo dựa trên kết quả hoạt động. Những khoản tiền thưởng quá lớn có thể thúc đẩy ban lãnh đạo đơn vị hoặc nhân viên có những hành vi không trung thực, phi pháp hoặc thiếu đạo đức

· Đánh giá liệu các giao dịch có ý nghĩa cho mục đích hoạt động kinh doanh hợp pháp, thông thường không

· Tính phức tạp không cần thiết trong các chính sách và quy chế; và

· Thu thập những thông tin từ những nhân viên chủ chốt về những vấn đề ảnh hưởng đến quá trình lập và trình bày BCTC bao gồm các ước tính quan trọng, rủi ro gian lận, các kiểm soát chủ yếu và các vấn đề khác.

4.4. Tìm hiểu về các thủ tục kiểm soát có liên quan đến các rủi ro có sai sót trọng yếu do gian lận đã đánh giá

KTV phải coi các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá là các rủi ro trọng yếu và do đó, KTV phải tìm hiểu về hệ thống kiểm soát nội bộ, kể cả các thủ tục kiểm soát có liên quan đến các rủi ro đó.

Theo hướng dẫn tại đoạn A48 Chuẩn mực kiểm toán Việt Nam số 315, Ban Giám đốc đơn vị được kiểm toán có thể thực hiện các xét đoán về nội dung, phạm vi hoạt động kiểm soát mà Ban Giám đốc lựa chọn thực hiện và nội dung, mức độ rủi ro mà Ban Giám đốc lựa chọn để thực hiện giả định. Để xác định hoạt động kiểm soát nào cần thực hiện để ngăn chặn và phát hiện rủi ro, Ban Giám đốc cần xem xét các rủi ro BCTC có thể có sai sót trọng yếu do hậu quả của gian lận. Khi xem xét vấn đề này, Ban Giám đốc có thể kết luận rằng việc thực hiện và duy trì từng thủ tục kiểm soát cụ thể để giảm thiểu rủi ro có sai sót trọng yếu do gian lận là không hiệu quả về mặt chi phí.

KTV cần quan tâm tìm hiểu về các thủ tục kiểm soát nội bộ mà Ban Giám đốc đã thiết kế, thực hiện và duy trì để ngăn chặn và phát hiện gian lận. Trong quá trình tìm hiểu, KTV có thể biết được các thông tin như liệu Ban Giám đốc có chủ ý lựa chọn chấp nhận rủi ro đi kèm với việc không phân quyền hay không. Thông tin thu thập được từ việc tìm hiểu này có thể hữu ích giúp KTV xác định các yếu tố dẫn đến rủi ro có gian lận mà có thể ảnh hưởng đến đánh giá của KTV về rủi ro BCTC có thể chứa đựng sai sót trọng yếu do gian lận.

5. Biện pháp xử lý đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

(VSA 240, 28-33)

Biện pháp xử lý của KTV liên quan đến các rủi ro có sai sót trọng yếu do gian lận bao gồm việc thực thi sự thận trọng nghề nghiệp trong quá trình thu thập và đánh giá các bằng chứng kiểm toán. Ví dụ:

· Thiết kế bổ sung hoặc thay đổi thủ tục kiểm toán để thu thập bằng chứng tin cậy hơn làm bằng chứng cho các số dư, các giao dịch trên BCTC và các cơ sở dẫn liệu liên quan.

· Thu thập bổ sung các bằng chứng cho những giải thích hoặc giải trình của Ban giám đốc liên quan đến những vấn đề quan trọng, như thư xác nhận của bên thứ ba, sử dụng chuyên gia, áp dụng thủ tục phân tích soát xét, kiểm tra các chứng từ do bên ngoài cung cấp, phỏng vấn các đối tượng bên trong hoặc bên ngoài đơn vị, v.v..

Các biện pháp xử lý có thể tiến hành theo 3 cách sau:

(a) Biện pháp xử lý có ảnh hưởng tổng thể đến cách thức thực hiện cuộc kiểm toán

(b) Biện pháp xử lý có ảnh hưởng đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán được thực hiện

(c) Biện pháp xử lý liên quan đến thực hiện một số thủ tục nhất định gắn liền rủi ro có sai sót trọng yếu do gian lận do sự vượt rào của ban lãnh đạo đơn vị trên cơ sở không lường trước được cách mà sự vượt rào có thể xảy ra.

Trong trường hợp không thể thực hiện được các thủ tục kiểm toán phù hợp, quyết định rút khỏi cuộc kiểm toán với việc thông tin kịp thời cho các bên liên quan có thể là quyết định đúng đắn.

5.1. Biện pháp xử lý tổng thể

Theo đoạn 05 Chuẩn mực kiểm toán Việt Nam số 330, KTV phải xác định biện pháp xử lý tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá trên cấp độ BCTC.

Việc xác định biện pháp xử lý tổng thể đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá thường bao gồm việc xem xét cách thức để nâng cao thái độ hoài nghi nghề nghiệp trong suốt cuộc kiểm toán, ví dụ:

- Nâng cao độ nhạy cảm trong việc lựa chọn nội dung, phạm vi tài liệu kiểm tra đối với các giao dịch trọng yếu;

- Nâng cao nhận thức về sự cần thiết phải có đầy đủ các bằng chứng thích hợp về các giải thích hoặc giải trình của Ban Giám đốc đối với các vấn đề trọng yếu.

Khi xác định biện pháp xử lý tổng thể để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá ở cấp độ BCTC, KTV phải:

ü Phân công và giám sát nhân sự dựa trên kiến thức, kỹ năng và năng lực của các cá nhân sẽ được giao trách nhiệm chính trong cuộc kiểm toán và đánh giá của KTV về rủi ro có sai sót trọng yếu do gian lận cho cuộc kiểm toán:

KTV có thể xử lý rủi ro có sai sót trọng yếu do gian lận đã xác định bằng các cách như phân công thêm các cá nhân có kỹ năng và kiến thức chuyên môn (như các chuyên gia tư vấn pháp luật và công nghệ thông tin), hoặc bằng cách phân công thêm các cá nhân có kinh nghiệm tham gia cuộc kiểm toán.

Mức độ giám sát tùy thuộc vào đánh giá của KTV về rủi ro có sai sót trọng yếu do gian lận cũng như trình độ chuyên môn của nhóm kiểm toán.

ü Đánh giá xem việc lựa chọn và áp dụng các chính sách kế toán của đơn vị được kiểm toán, đặc biệt là chính sách liên quan đến các ước tính và xét đoán chủ quan và các nghiệp vụ phức tạp, có dấu hiệu gian lận trong việc lập BCTC xuất phát từ nỗ lực nhằm điều chỉnh kết quả kinh doanh của Ban Giám đốc hay không; và

ü Thay đổi hoặc bổ sung một số yếu tố không thể dự đoán trước được vào việc lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán:

Việc bổ sung yếu tố không thể dự đoán trước khi lựa chọn nội dung, lịch trình và phạm vi của các thủ tục kiểm toán sẽ thực hiện có ý nghĩa rất quan trọng, do các cá nhân trong đơn vị được kiểm toán là những người đã nắm rõ các thủ tục thường thực hiện trong cuộc kiểm toán nên càng có nhiều khả năng che đậy gian lận trong việc lập và trình bày BCTC. Các yếu tố không thể dự đoán trước có thể được bổ sung bằng các cách như:

- Thực hiện các thử nghiệm cơ bản đối với các số dư tài khoản và các cơ sở dẫn liệu được lựa chọn mà nếu xét trên mức độ trọng yếu hoặc rủi ro thì có thể KTV sẽ không kiểm tra các số dư tài khoản và cơ sở dẫn liệu này;

- Điều chỉnh thời gian thực hiện các thủ tục kiểm toán khác với dự kiến;

- Sử dụng các phương pháp chọn mẫu khác nhau;

- Thực hiện các thủ tục kiểm toán tại các địa điểm khác nhau hoặc tại các địa điểm không được thông báo trước.

5.2. Thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá

Theo đoạn 06 Chuẩn mực kiểm toán Việt Nam số 330, KTV phải thiết lập và thực hiện các thủ tục kiểm toán bổ sung có nội dung, lịch trình và phạm vi tương ứng với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu.

Các biện pháp kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu đã được đánh giá có thể bao gồm việc thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo các hình thức sau đây:

§ Nội dung của các thủ tục kiểm toán sẽ thực hiện có thể cần thay đổi nhằm thu thập các bằng chứng kiểm toán phù hợp và đáng tin cậy hơn hoặc để thu thập thêm các thông tin chứng thực bổ sung. Việc này có thể ảnh hưởng đến loại thủ tục kiểm toán và sự kết hợp giữa các loại thủ tục này. Ví dụ:

- Việc quan sát hoặc kiểm tra thực tế một số tài sản có thể trở nên quan trọng hơn hoặc KTV có thể chọn cách sử dụng các kỹ thuật kiểm toán được máy tính trợ giúp để thu thập nhiều bằng chứng hơn về các dữ liệu trong các tài khoản hoặc các tài liệu (file) giao dịch điện tử quan trọng.

- KTV có thể thiết kế các thủ tục kiểm toán bổ sung nhằm thu thập thêm các thông tin chứng thực.

Ví dụ: Nếu KTV xác định được rằng Ban Giám đốc đang chịu áp lực để đạt được mục tiêu lợi nhuận, có thể có rủi ro là Ban Giám đốc đang ghi nhận thừa doanh thu bằng cách ký kết các hợp đồng bán hàng có điều khoản cho phép ghi nhận doanh thu trước hoặc phát hành hóa đơn bán hàng trước khi giao hàng. Trong trường hợp này, KTV có thể thiết kế các xác nhận độc lập không chỉ xác nhận số dư mà còn xác nhận chi tiết về các hợp đồng bán hàng, bao gồm ngày ký, quyền trả lại hàng bán và điều khoản giao hàng. Ngoài ra, để bổ sung cho các xác nhận độc lập trên, KTV có thể phỏng vấn các nhân viên không thuộc phòng tài chính trong đơn vị về bất kỳ thay đổi nào trong các hợp đồng bán hàng và các điều khoản giao hàng.

§ Lịch trình thực hiện các thử nghiệm cơ bản có thể cần điều chỉnh lại. KTV có thể kết luận rằng việc thực hiện thử nghiệm cơ bản tại ngày hoặc gần ngày kết thúc kỳ báo cáo sẽ hiệu quả hơn đối với những rủi ro có sai sót trọng yếu do gian lận đã được đánh giá. KTV có thể kết luận rằng, do có sai sót hoặc thao túng có chủ định đã được đánh giá, các thủ tục kiểm toán để suy rộng kết luận kiểm toán từ thời điểm giữa kỳ đến thời điểm cuối kỳ sẽ không hiệu quả. Ngược lại, do một sai sót cố ý (như sai sót liên quan đến việc ghi nhận doanh thu) có thể xuất phát từ giữa kỳ, KTV có thể lựa chọn áp dụng thử nghiệm cơ bản đối với các giao dịch phát sinh từ trước đó trong kỳ hoặc đối với các giao dịch phát sinh trong toàn bộ kỳ báo cáo.

§ Phạm vi các thủ tục được áp dụng tùy thuộc vào đánh giá của KTV đối với rủi ro có sai sót trọng yếu do gian lận. Ví dụ, việc tăng cỡ mẫu hoặc việc thực hiện các thủ tục phân tích chi tiết hơn có thể là cần thiết. Đồng thời, các kỹ thuật kiểm toán được máy tính trợ giúp có thể cho phép thực hiện thử nghiệm sâu hơn về các giao dịch và dữ liệu điện tử. Các kỹ thuật này có thể được sử dụng để chọn mẫu các giao dịch điện tử chính, phân loại các giao dịch với những đặc điểm cụ thể, hoặc để thử nghiệm toàn bộ tổng thể thay vì một mẫu.

Nếu KTV phát hiện rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến số lượng hàng tồn kho, việc kiểm tra sổ kế toán hàng tồn kho của đơn vị có thể giúp xác định địa điểm hoặc các khoản mục cần lưu ý đặc biệt trong hoặc sau khi kiểm kê hàng tồn kho. Việc rà soát này có thể dẫn đến quyết định thực hiện quan sát kiểm kê hàng tồn kho tại một số địa

điểm nhất định không được thông báo trước hoặc thực hiện kiểm kê hàng tồn kho tại toàn bộ các địa điểm vào cùng một thời điểm.

KTV có thể xác định rủi ro có sai sót trọng yếu do gian lận ảnh hưởng đến một tài khoản và cơ sở dẫn liệu. Các tài khoản và cơ sở dẫn liệu này có thể bao gồm: đánh giá tài sản, các ước tính kế toán liên quan đến các giao dịch cụ thể (như các giao dịch mua lại, tái cơ cấu hoặc thanh lý một bộ phận kinh doanh) và các khoản nợ quan trọng khác đã phát sinh (như nghĩa vụ khắc phục ô nhiễm môi trường). Rủi ro cũng có thể liên quan đến những thay đổi lớn về các giả định liên quan đến các ước tính. Các thông tin thu thập được thông qua việc tìm hiểu đơn vị và môi trường hoạt động của đơn vị có thể giúp KTV đánh giá tính hợp lý của các ước tính kế toán và các xét đoán, giả định làm cơ sở cho ước tính của Ban Giám đốc. Việc xem xét lại các xét đoán và giả định tương tự của Ban Giám đốc đã áp dụng trong các kỳ trước sẽ giúp KTV hiểu rõ hơn về tính hợp lý của các xét đoán và giả định làm cơ sở cho các ước tính của Ban Giám đốc.

Phụ lục 02 của Chuẩn mực này cung cấp ví dụ về các thủ tục kiểm toán có thể áp dụng để xử lý các rủi ro có sai sót trọng yếu do gian lận đã được đánh giá, bao gồm các thủ tục về kết hợp yếu tố không thể dự đoán trước. Phụ lục này cũng đưa ra ví dụ về các biện pháp đối với đánh giá của KTV về rủi ro có sai sót trọng yếu xuất phát từ việc lập BCTC gian lận (kể cả việc lập BCTC gian lận do ghi nhận doanh thu) và từ hành vi biển thủ tài sản.

5.3 Thủ tục kiểm toán đối với rủi ro đã được đánh giá liên quan đến việc Ban Giám đốc khống chế thủ tục kiểm soát

Ban Giám đốc có điều kiện thực hiện hành vi gian lận vì họ có khả năng làm sai lệch sổ sách kế toán và lập BCTC gian lận bằng cách khống chế thủ tục kiểm soát nội bộ mà có thể đang hoạt động tốt. Mặc dù mức độ rủi ro xảy ra việc Ban Giám đốc khống chế thủ tục kiểm soát nội bộ ở mỗi đơn vị là khác nhau, nhưng rủi ro này có thể tồn tại trong tất cả các đơn vị. Do việc khống chế thủ tục kiểm soát xảy ra không thể đoán trước được nên đây là loại rủi ro có sai sót trọng yếu do gian lận.

Cho dù KTV đã có đánh giá khác nhau về rủi ro xảy ra việc Ban Giám đốc khống chế thủ tục kiểm soát thì KTV vẫn phải thiết lập và thực hiện các thủ tục kiểm toán để:

ü Thử nghiệm tính thích hợp của các bút toán ghi sổ và các điều chỉnh khác trong khi lập BCTC. Khi thiết lập và thực hiện các thủ tục kiểm toán cho các thử nghiệm đó, KTV phải:

o  Phỏng vấn các cá nhân tham gia vào quá trình ghi sổ kế toán và lập BCTC về các hoạt động không thích hợp hoặc bất thường liên quan đến các bút toán ghi sổ và các điều chỉnh khác,

o  Lựa chọn các bút toán ghi sổ và các điều chỉnh khác được thực hiện vào cuối kỳ kế toán; và

o  Cân nhắc sự cần thiết phải thử nghiệm các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ kế toán:

Sai sót trọng yếu trong BCTC do gian lận thường bao gồm các hành vi thao túng quy trình lập và trình bày BCTC bằng cách thực hiện các bút toán ghi sổ không phù hợp hoặc không được phê duyệt. Việc này có thể diễn ra trong suốt kỳ hoặc tại thời điểm cuối kỳ báo cáo, hoặc bằng việc Ban Giám đốc tự điều chỉnh số liệu trong BCTC mà các điều chỉnh này không được phản ánh trong sổ kế toán, chẳng hạn thông qua các điều chỉnh hợp nhất và việc phân loại lại.

KTV cần xem xét các rủi ro có sai sót trọng yếu liên quan đến việc khống chế một cách bất hợp lý thủ tục kiểm soát nội bộ đối với các bút toán ghi sổ một cách bất hợp lý vì các quy trình và các hoạt động kiểm soát tự động có thể giảm bớt rủi ro

về sai sót do sơ suất nhưng không khắc phục được rủi ro do các cá nhân lạm dụng các quy trình tự động trên một cách không hợp lý, ví dụ, bằng cách thay đổi các giá trị được tự động nhập vào Sổ Cái hoặc vào hệ thống BCTC. Ngoài ra, khi sử dụng công nghệ thông tin để chuyển tải thông tin tự động, có thể có rất ít hoặc không có bằng chứng rõ ràng về sự can thiệp đó trong các hệ thống thông tin.

Khi xác định và lựa chọn các bút toán ghi sổ và các điều chỉnh khác để thử nghiệm và xác định phương pháp thích hợp để kiểm tra cơ sở của các khoản mục đã lựa chọn, KTV cần quan tâm đến các vấn đề sau:

- Đánh giá rủi ro có sai sót trọng yếu do gian lận: Sự tồn tại của các yếu tố đẫn đến rủi ro có gian lận và các thông tin khác thu thập được từ đánh giá của KTV về rủi ro có sai sót trọng yếu do gian lận có thể giúp KTV xác định các loại bút toán ghi sổ cụ thể và các điều chỉnh khác để tiến hành thử nghiệm.

- Các thủ tục kiểm soát được thực hiện đối với các bút toán ghi sổ và các điều chỉnh khác: Các thủ tục kiểm soát hữu hiệu đối với việc lập và thực hiện các bút toán ghi sổ và các điều chỉnh khác có thể làm giảm mức độ thử nghiệm cơ bản cần thiết, với điều kiện là KTV đã thử nghiệm tính hữu hiệu của các thủ tục kiểm soát đó.

- Quy trình lập và trình bày BCTC của đơn vị và nội dung các bằng chứng có thể thu thập được: Đối với nhiều đơn vị, quy trình xử lý giao dịch là sự kết hợp các bước, các thủ tục thủ công và tự động. Tương tự, việc xử lý bút toán ghi sổ và các điều chỉnh khác có thể bao gồm các thủ tục và hoạt động kiểm soát được thực hiện thủ công và tự động. Khi áp dụng công nghệ thông tin trong quy trình lập và trình bày BCTC, các bút toán ghi sổ và các điều chỉnh khác có thể chỉ tồn tại dưới dạng dữ liệu điện tử.

- Đặc điểm của các bút toán ghi sổ và các điều chỉnh có gian lận: Các bút toán ghi sổ hoặc các điều chỉnh không phù hợp thường có các đặc điểm nhận dạng riêng biệt. Các đặc điểm này có thể bao gồm các bút toán (a) được thực hiện ở các tài khoản không phù hợp, bất thường hoặc ít khi sử dụng, (b) được lập bởi các cá nhân thường không lập các bút toán ghi sổ, (c) được ghi nhận tại cuối kỳ hoặc sau khi khóa sổ mà không có hoặc có rất ít giải thích hoặc diễn giải, (d) được lập trước hoặc trong quá trình lập BCTC mà không được phản ánh vào tài khoản kế toán hoặc (e) có số tiền là số chẵn hoặc có số đuôi đồng nhất.

- Nội dung và tính phức tạp của các tài khoản: Các bút toán ghi sổ hoặc các điều chỉnh không thích hợp có thể được ghi vào các tài khoản (a) có các nghiệp vụ có nội dung phức tạp và bất thường, (b) có các ước tính quan trọng và các điều chỉnh cuối kỳ, (c) đã từng dẫn đến sai sót trong quá khứ, (d) không được đối chiếu kịp thời hoặc có các chênh lệch chưa được đối chiếu, (e) có các giao dịch nội bộ hoặc (f) có liên quan đến một rủi ro có sai sót trọng yếu do gian lận đã được xác định. Khi kiểm toán các đơn vị có nhiều địa điểm kinh doanh hoặc các công ty con, đơn vị trực thuộc, KTV cần lưu ý lựa chọn các bút toán ghi sổ từ các địa điểm khác nhau.

- Các bút toán ghi sổ hoặc các điều chỉnh khác được xử lý ngoài quy trình kiểm soát thông thường: Các bút toán ghi sổ bất thường có thể không bị kiểm soát như các bút toán ghi sổ để ghi nhận các giao dịch diễn ra thường xuyên như doanh thu hàng tháng, các khoản mua sắm và các khoản chi tiêu tiền mặt.

KTV cần sử dụng xét đoán chuyên môn khi xác định nội dung, lịch trình, phạm vi kiểm tra các bút toán ghi sổ và các điều chỉnh khác, đặc biệt ở thời điểm cuối kỳ báo cáo do các bút toán ghi sổ và các điều chỉnh khác có gian lận thường được lập

vào thời điểm này. Ngoài ra, KTV cũng cần xem xét sự cần thiết phải thực hiện thử nghiệm đối với các bút toán ghi sổ và các điều chỉnh khác trong suốt kỳ báo cáo, do các sai sót trọng yếu trong BCTC do gian lận có thể phát sinh trong suốt kỳ và gian lận có thể được che giấu tinh vi.

ü Soát xét các ước tính kế toán để xem có sự thiên lệch hay không và đánh giá xem các tình huống phát sinh sự thiên lệch, nếu có, có thể hiện rủi ro có sai sót trọng yếu do gian lận hay không. Trong khi soát xét, KTV phải:

o        Đánh giá xem các xét đoán và quyết định của Ban Giám đốc trong việc thực hiện các ước tính kế toán trong BCTC, kể cả khi từng xét đoán và quyết định là hợp lý, có dấu hiệu về sự thiên lệch của Ban Giám đốc mà có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận. Khi đó, KTV phải đánh giá lại toàn bộ các ước tính kế toán đó, và

o        Thực hiện rà soát hồi tố đối với các đánh giá và giả định mà Ban Giám đốc đã thực hiện liên quan đến các ước tính kế toán trọng yếu được phản ánh trong BCTC năm trước:

Khi lập và trình bày BCTC, Ban Giám đốc phải thực hiện một số xét đoán hoặc giả định ảnh hưởng đến các ước tính kế toán quan trọng và giám sát tính hợp lý của các ước tính đó trên cơ sở hoạt động liên tục. Việc lập BCTC gian lận thường được thực hiện bằng những sai sót có chủ định trong ước tính kế toán. Điều này có thể đạt được thông qua việc, ví dụ, ghi nhận thiếu hoặc thừa toàn bộ các khoản dự phòng hoặc các quỹ theo cùng một hướng nhằm tạo ra lợi nhuận tăng trưởng đều đặn trong hai hay nhiều kỳ kế toán hoặc để đạt được mức lợi nhuận dự kiến, làm cho người sử dụng BCTC nhận thức không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị.

Mục đích của việc xem xét lại các xét đoán và giả định làm cơ sở cho các ước tính kế toán quan trọng của Ban Giám đốc trong BCTC năm trước là để xác định liệu có tồn tại dấu hiệu cho thấy sự thiên lệch chủ quan của Ban Giám đốc hay không. Việc xem xét này không nhằm đánh giá các xét đoán chuyên môn mà KTV đã đưa ra trong năm trước dựa trên các thông tin có sẵn tại thời điểm đó.

KTV phải xem xét lại các xét đoán và giả định làm cơ sở cho các ước tính kế toán quan trọng của Ban Giám đốc trong BCTC năm trước. Việc xem xét này được thực hiện như một thủ tục đánh giá rủi ro nhằm thu thập thông tin về tính hữu hiệu của quy trình thực hiện ước tính của Ban Giám đốc trong kỳ trước, thu thập bằng chứng kiểm toán về kết quả thực hiện của các giao dịch liên quan đến các ước tính kế toán trong kỳ trước có liên quan đến các ước tính kế toán trong kỳ hiện tại và thu thập bằng chứng kiểm toán về các vấn đề như khả năng không chắc chắn trong ước tính cần phải thuyết minh trong BCTC. Việc xem xét lại các xét đoán và giả định của Ban Giám đốc để xác định thiên lệch chủ quan có khả năng phản ánh rủi ro có sai sót trọng yếu do gian lận.

ü Đối với các nghiệp vụ quan trọng phát sinh ngoài quá trình kinh doanh bình thường của đơn vị được kiểm toán, hoặc có biểu hiện bất thường theo xét đoán của KTV sau khi đã có hiểu biết về đơn vị và môi trường kinh doanh của đơn vị và các thông tin khác thu thập được trong quá trình kiểm toán, KTV phải đánh giá xem liệu có lý do kinh tế phù hợp cho các nghiệp vụ đó hay không. Nếu không có lý do phù hợp, KTV phải xem xét xem các nghiệp vụ này có được dàn xếp để lập BCTC gian lận hoặc che giấu hành vi biển thủ tài sản hay không.

Các dấu hiệu cho thấy các nghiệp vụ quan trọng không thuộc quá trình hoạt động thông thường của đơn vị hoặc các nghiệp vụ bất thường có thể được thực hiện để lập BCTC gian lận hoặc để che dấu việc biển thủ tài sản, gồm:

- Hình thức của các nghiệp vụ đó quá phức tạp. Ví dụ, nghiệp vụ liên quan đến nhiều đơn vị trong một tập đoàn phải lập BCTC hợp nhất hoặc nhiều bên thứ ba không phải là bên liên quan,

- Ban Giám đốc không thảo luận với Ban quản trị của đơn vị về nội dung, cách hạch toán các nghiệp vụ đó và không có đầy đủ chứng từ, sổ sách liên quan;

- Ban Giám đốc nhấn mạnh vào yêu cầu hạch toán kế toán cụ thể hơn là vào nội dung kinh tế của giao dịch đó;

- Các giao dịch với các bên liên quan không được hợp nhất, bao gồm các đơn vị có mục đích đặc biệt (như các công ty con được thành lập với mục đích chuyển lãi, lỗ…) không được Ban quản trị của đơn vị rà soát và phê duyệt thích hợp;

- Các giao dịch với các bên liên quan chưa được xác định trước đây hoặc các bên không có tiềm lực hoặc khả năng tài chính để thực hiện giao dịch nếu không có sự hỗ trợ của đơn vị được kiểm toán.

Để xử lý các rủi ro đã được phát hiện liên quan đến việc Ban Giám đốc khống chế thủ tục kiểm soát nội bộ, KTV phải xác định xem có cần phải thực hiện các thủ tục kiểm toán khác ngoài các thủ tục nêu trên hay không.

6. Đánh giá bằng chứng kiểm toán

(VSA 240, 34-37)

Đoạn 25 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu KTV phải xem xét liệu các đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có còn thích hợp hay không, trên cơ sở các thủ tục kiểm toán đã thực hiện và các bằng chứng đã thu thập. Mặc dù việc xem xét này chủ yếu mang tính định tính dựa trên xét đoán của KTV nhưng có thể giúp KTV hiểu rõ hơn về rủi ro có sai sót trọng yếu do gian lận và xác định sự cần thiết phải thực hiện các thủ tục kiểm toán bổ sung hoặc các thủ tục kiểm toán khác.

Ví dụ về những tình huống có thể cho thấy khả năng BCTC có sai sót trọng yếu do gian lận bao gồm:

ü Sự khác biệt giữa thực tế và sổ kế toán, ví dụ như:

- Giao dịch không được ghi nhận đầy đủ, đúng kỳ, hoặc bị ghi sai về số tiền, bị phân loại sai, không phù hợp với chính sách của đơn vị.

- Giao dịch / số dư không được phê duyệt hoặc không có tài liệu chứng minh.

- Những điều chỉnh tại cuối kỳ lập báo cáo có ảnh hưởng trọng yếu đến kết quả kinh doanh /BCTC.

- Có bằng chứng về việc nhân viên không có thẩm quyền đã truy cập vào hệ thống kế toán và hồ sơ lưu của đơn vị.

- Hối lộ hay than phiền với KTV về các cáo buộc gian lận.

ü Mâu thuẫn giữa các bằng chứng hay thiếu các bằng chứng, ví dụ như:

- Thất lạc tài liệu.

- Tài liệu có thể đã bị sửa đổi.

- Chỉ cung cấp tài liệu phô tô hoặc chứng từ điện tử thay vì cung cấp tài liệu gốc.

- Có những chênh lệch lớn không giải thích được.

- Câu trả lời không nhất quán giữa nhân viên và Ban quản trị / BGĐ khi KTV phỏng vấn hoặc thực hiện thủ tục phân tích.

- Chênh lệch bất thường giữa sổ sách và xác nhận độc lập của KTV.

- Mất mát hàng tồn kho hoặc tài sản khác với số lượng lớn.

- Các chứng từ điện tử không có hoặc đã mất, không phù hợp với thực tế ghi chép hay chính sách của công ty.

- Không thể cung cấp bằng chứng về việc phát triển hệ thống thông tin chủ chốt hoặc thử nghiệm thay đổi chương trình và các hoạt động thực hiện liên quan đến việc thay đổi và triển khai hệ thống thông tin trong năm hiện hành.

ü Mối quan hệ bất thường hoặc có vấn đề giữa KTV và BGĐ, ví dụ như:

- BGĐ không cho phép / từ chối hoặc hạn chế KTV tiếp cận với một số tài liệu, nhân viên, khách hàng, nhà cung cấp hoặc một số cá nhân khác có khả năng giúp KTV thu thập bằng chứng kiểm toán.

- BGĐ tạo áp lực lớn đối với KTV về thời gian giải quyết các vấn đề phức tạp hay có bất đồng.

- Phàn nàn của BGĐ về công việc kiểm toán, hoặc đe dọa từ phía BGĐ đối với nhóm kiểm toán, nhất là khi liên quan đến những đánh giá, nhận xét của KTV về bằng chứng kiểm toán hoặc về việc giải quyết những bất đồng tiềm tàng với Ban Giám đốc.

- BGĐ cố tình trì hoãn việc cung cấp các thông tin theo đề nghị của KTV.

- Không sẵn lòng cho phép KTV tiếp cận các tài liệu điện tử quan trọng để kiểm tra bằng các kỹ thuật kiểm toán với sự trợ giúp của máy tính.

- Từ chối việc tiếp xúc giữa KTV với các nhân viên công nghệ thông tin hoặc thiết bị công nghệ thông tin chủ chốt, bao gồm nhân viên an ninh, vận hành và phát triển hệ thống.

- Không đồng ý cho KTV thêm hoặc sửa BCTC nhằm làm cho BCTC đầy đủ và minh bạch, dễ hiểu hơn.

§ KTV phải đánh giá các thủ tục phân tích được thực hiện ở giai đoạn cuối cuộc kiểm toán khi đưa ra kết luận tổng thể (nhằm xác định xem BCTC có nhất quán với hiểu biết của KTV về đơn vị được kiểm toán hay không) xem có dấu hiệu cho thấy có rủi ro chưa được phát hiện trước đó về sai sót trọng yếu do gian lận hay không.

KTV cần sử dụng xét đoán chuyên môn trong việc xác định xu hướng và các quan hệ cụ thể có thể là dấu hiệu của rủi ro có sai sót trọng yếu do gian lận, đặc biệt là các mối quan hệ bất thường liên quan đến doanh thu và thu nhập tại thời điểm cuối năm như: các khoản thu nhập lớn không có nội dung rõ ràng được ghi nhận gần cuối kỳ báo cáo hoặc các giao dịch bất thường; hoặc thu nhập không phù hợp với xu hướng lưu chuyển tiền tệ từ hoạt động kinh doanh.

Các mối quan hệ bất thường phát hiện được thông qua thủ tục phân tích có thể là dấu hiệu cho thấy có sai sót do gian lận, ví dụ:

- Thu nhập không phù hợp với xu hướng lưu chuyển tiền tệ từ hoạt động kinh doanh do BGĐ khai khống doanh thu và khoản phải thu nhưng không thể khai khống được tiền.

- Sự thay đổi của hàng tồn kho, khoản phải trả, doanh thu, giá vốn từ kỳ trước đến kỳ này không nhất quán có thể là dấu hiệu của việc nhân viên lấy trộm hàng tồn kho, do nhân viên không thể làm sai tất cả các tài khoản có liên quan.

- So sánh lợi nhuận của công ty với xu hướng của ngành.

- So sánh việc xóa sổ các khoản nợ xấu hay không thu hồi được với các dữ liệu của ngành có thể cung cấp các mối quan hệ không giải thích được và có thể là dấu hiệu cho thấy việc biển thủ tiền.

- Mối quan hệ không giải thích được giữa số lượng hàng bán và số liệu thống kê từ bộ phận sản xuất có thể là dấu hiệu của việc có sai sót trong việc ghi nhận doanh thu.

§ Nếu xác định được một sai sót, KTV phải đánh giá xem sai sót đó có phải là biểu hiện của gian lận hay không. Nếu có biểu hiện gian lận thì KTV phải đánh giá tác động của sai sót đó trong mối liên hệ với các khía cạnh khác của cuộc kiểm toán, đặc biệt là tính tin cậy của các giải trình của Ban Giám đốc, và phải nhận thức được rằng gian lận thường không phải là cá biệt.

Gian lận thường không phát sinh riêng lẻ vì gian lận thường liên quan đến động cơ, áp lực hay cơ hội để thực hiện gian lận hoặc sự biện minh cho hành vi gian lận. Theo đó, các sai sót, ví dụ số lượng lớn các sai sót tại một địa điểm cụ thể mặc dù mức độ ảnh hưởng lũy kế là không trọng yếu, nhưng vẫn có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu do gian lận.

§ Nếu xác định được một sai sót, bất kể có trọng yếu hay không, mà KTV có lý do để tin rằng sai sót đó xuất phát từ gian lận hoặc có thể xuất phát từ gian lận và có sự tham gia của Ban Giám đốc (đặc biệt là Ban quản trị), thì KTV phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu do gian lận và ảnh hưởng của sai sót đó tới nội dung, lịch trình, phạm vi của các thủ tục kiểm toán đối với rủi ro đã đánh giá. Khi xem xét lại độ tin cậy của các bằng chứng đã thu thập được trước đó, KTV cũng phải cân nhắc xem các tình huống hoặc điều kiện có biểu hiện hành vi thông đồng liên quan đến các nhân viên, Ban Giám đốc hoặc các bên thứ ba hay không.

Tùy từng trường hợp mà ý nghĩa của gian lận đã được xác định có thể khác nhau. Ví dụ, một hành vi gian lận không quan trọng có thể trở nên quan trọng nếu gian lận đó liên quan đến nhà quản lý cấp cao. Trường hợp này, KTV có thể phải xem xét lại độ tin cậy của bằng chứng đã thu thập, do có nghi ngờ về tính đầy đủ, trung thực của các giải trình và về tính xác thực của sổ sách, tài liệu kế toán hoặc có thể có sự thông đồng giữa nhân viên với Ban Giám đốc hoặc bên thứ ba.

§ Khi KTV khẳng định rằng BCTC có chứa đựng sai sót trọng yếu, hoặc không thể đưa ra kết luận được rằng BCTC có chứa đựng sai sót trọng yếu do gian lận hay không thì KTV phải đánh giá các tác động đối với cuộc kiểm toán (Chuẩn mực kiểm toán Việt Nam số 450 và số 700 quy định và hướng dẫn cách đánh giá, xử lý các sai sót và ảnh hưởng của các sai sót này đối với ý kiến của KTV trong báo cáo kiểm toán.).

7. KTV không thể tiếp tục hợp đồng kiểm toán

(VSA 240, 38)

Do kết quả của một sai sót do gian lận hoặc nghi ngờ có gian lận, nếu gặp phải tình huống dẫn đến yêu cầu phải xem xét lại khả năng tiếp tục thực hiện cuộc kiểm toán thì KTV phải:

§ Xác định trách nhiệm nghề nghiệp và trách nhiệm pháp lý áp dụng trong tình huống đó, bao gồm trách nhiệm phải báo cáo với đối tượng đã chỉ định thực hiện cuộc kiểm toán hoặc báo cáo với các cơ quan quản lý có thẩm quyền, nếu có;

§ Cân nhắc việc rút khỏi hợp đồng kiểm toán nếu pháp luật và các quy định liên quan cho phép; và

Nếu rút khỏi hợp đồng thì KTV phải:

ü Trao đổi với cấp quản lý thích hợp trong Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán về việc rút khỏi hợp đồng kiểm toán và lý ro rút khỏi hợp đồng,

ü Xác định trách nhiệm nghề nghiệp hoặc trách nhiệm pháp lý yêu cầu phải báo cáo với đối tượng đã chỉ định thực hiện cuộc kiểm toán hoặc báo cáo với các cơ quan quản lý có thẩm quyền - nếu có - về việc KTV rút khỏi hợp đồng kiểm toán và lý do rút khỏi hợp đồng.

Ví dụ về các trường hợp có thể phát sinh làm KTV phải cân nhắc việc tiếp tục thực hiện hợp đồng kiểm toán:

- Đơn vị khách hàng không thực hiện biện pháp phù hợp để xử lý gian lận mà KTV cho là cần thiết trong hoàn cảnh cụ thể, kể cả khi các gian lận này không ảnh hưởng trọng yếu đến BCTC. Ví dụ việc nhân viên mua hàng khai tăng giá trị hàng mua để thu lợi cá nhân số tiền 2 triệu VNĐ.

- Việc KTV xem xét rủi ro có sai sót trọng yếu do gian lận và kết quả của các thử nghiệm kiểm toán cho thấy có rủi ro lớn do gian lận trọng yếu ở phạm vi rộng.

- KTV lo ngại về năng lực hoặc tính chính trực của Ban Giám đốc hoặc/và Ban quản trị.

- Thành viên Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán có liên quan đến gian lận (có thể ảnh hưởng đến độ tin cậy của các giải trình của Ban Giám đốc) và có ảnh hưởng đối với KTV nếu tiếp tục thực hiện hợp đồng.

§ KTV có trách nhiệm nghề nghiệp và trách nhiệm pháp lý trong trường hợp không thể tiếp tục thực hiện hợp đồng kiểm toán. Tùy theo quy định của pháp luật, KTV có thể cần xin ý kiến của chuyên gia tư vấn pháp luật khi quyết định rút khỏi một hợp đồng kiểm toán và khi xác định các hành động thích hợp, bao gồm thực hiện việc báo cáo cho các cổ đông, cơ quan quản lý và các bên khác. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán Việt Nam hướng dẫn KTV trao đổi với KTV thay thế khi rút khỏi hợp đồng kiểm toán.

8. Giải trình bằng văn bản

(VSA 240, 39)

§ Chuẩn mực kiểm toán Việt Nam số 580 (ban hành lại) quy định và hướng dẫn cách thức thu thập các giải trình thích hợp từ Ban Giám đốc hoặc Ban quản trị trong quá trình kiểm toán. Ngoài việc thừa nhận đã hoàn thành trách nhiệm của mình trong việc lập và trình bày BCTC, Ban Giám đốc hoặc Ban quản trị phải thừa nhận trách nhiệm của mình đối với việc thiết lập, thực hiện và duy trì hệ thống kiểm soát nội bộ nhằm ngăn chặn và phát hiện gian lận, bất kể quy mô của đơn vị thế nào.

§ KTV phải thu thập giải trình bằng văn bản của Ban Giám đốc hoặc/và Ban quản trị về việc:

ü Ban Giám đốc hoặc/và Ban quản trị thừa nhận trách nhiệm thiết lập, thực hiện và duy trì hệ thống kiểm soát nội bộ nhằm ngăn ngừa và phát hiện gian lận;

ü Ban Giám đốc hoặc/và Ban quản trị đã cung cấp cho KTV kết quả đánh giá của Ban Giám đốc hoặc Ban quản trị về rủi ro có thể có sai sót trọng yếu trong BCTC do gian lận;

ü Ban Giám đốc hoặc/và Ban quản trị đã cung cấp cho KTV các thông tin mà Ban Giám đốc hoặc Ban quản trị biết về gian lận hoặc nghi ngờ có gian lận ảnh hưởng đến đơn vị được kiểm toán, liên quan đến:

- Ban Giám đốc,

- Các nhân viên giữ vai trò quan trọng trong hệ thống kiểm soát nội bộ; hoặc

- Các vấn đề khác, trong trường hợp hành vi gian lận có thể có ảnh hưởng trọng yếu đến BCTC.

ü Ban Giám đốc hoặc/và Ban quản trị đã cung cấp cho KTV các thông tin mà Ban Giám đốc hoặc Ban quản trị biết về bất kỳ cáo buộc gian lận, hoặc nghi ngờ gian lận nào có ảnh hưởng đến BCTC của đơn vị được kiểm toán do các nhân viên hiện đang công tác tại đơn vị, các nhân viên đã từng công tác tại đơn vị, các nhà phân tích, các cơ quan quản lý hoặc các đối tượng khác thông báo.

Trong Bản giải trình của Ban Giám đốc hoặc/và Ban quản trị, ngoài việc thừa nhận đã hoàn thành trách nhiệm của mình trong việc lập và trình bày BCTC, Ban Giám đốc hoặc Ban quản trị phải thừa nhận trách nhiệm của mình đối với việc thiết lập, thực hiện và duy trì hệ thống kiểm soát nội bộ nhằm ngăn chặn và phát hiện gian lận, bất kể quy mô của đơn vị thế nào.

§ Do bản chất của gian lận và những khó khăn mà KTV gặp phải trong việc phát hiện các sai sót trọng yếu trong BCTC do gian lận, KTV cần phải thu thập được giải trình bằng văn bản từ Ban Giám đốc hoặc/và Ban quản trị xác nhận rằng họ đã cung cấp cho KTV:

ü Kết quả đánh giá của Ban Giám đốc về rủi ro BCTC có sai sót trọng yếu do gian lận; và

ü Sự nhận biết của Ban Giám đốc hoặc/và Ban quản trị về những gian lận trong thực tế, nghi ngờ hoặc cáo buộc gian lận có ảnh hưởng đến đơn vị.

§ Ví dụ về mẫu “Bản Giải trình” của Ban quản trị / Ban Giám đốc liên quan đến gian lận:

“Chúng tôi xác nhận rằng:

Chúng tôi hiểu rằng thuật ngữ “gian lận” bao gồm các sai sót có kết quả từ việc gian lận trong việc lập BCTC và từ việc làm thất thoát tài sản. Các sai sót có kết quả từ việc gian lận trong việc lập BCTC liên quan đến các sai sót có chủ đích bao gồm việc bỏ sót các số liệu hay các giải trình trên BCTC để lừa dối những người sử dụng BCTC. Các sai sót có kết quả từ việc làm thất thoát tài sản liên quan đến việc mất cắp tài sản của đơn vị, thường đi cùng với việc làm giả hay sai lạc sổ kế toán hay tài liệu để che đậy sự thật rằng các tài sản này đang bị mất hoặc đem đi thế chấp mà không được sự phê duyệt thích hợp.

Chúng tôi chịu trách nhiệm về việc thiết lập và thi hành việc kiểm soát nội bộ để ngăn chặn và phát hiện gian lận và sai sót.

Chúng tôi đã thông báo cho quý công ty các nhận biết của chúng tôi về gian lận [cách khác là, “Không có bất kỳ trường hợp gian lận nào”] hay nghi ngờ gian lận [“nào”] có ảnh hưởng đến Công ty mà có liên quan đến:

- Ban Giám đốc (Ban Quản trị);

- Những nhân viên giữ vai trò quan trọng trong hệ thống kiểm soát nội bộ; hoặc

- Những nơi mà gian lận có thể ảnh hưởng trọng yếu đến các BCTC.

Chúng tôi đã thông báo cho quý công ty nhận biết của chúng tôi về các trường hợp gian lận [Cách khác là, “Không có bất kỳ trường hợp gian lận nào], hay nghi ngờ gian lận [“nào”] có ảnh hưởng đến BCTC của Công ty mà các nhân viên, nhân viên đã nghỉ việc, chuyên gia phân tích, cơ quan hữu quan hoặc các cơ quan khác đã thông báo cho Công ty chúng tôi.

Chúng tôi đã thông báo cho quý công ty các kết quả công tác đánh giá rủi ro của chúng tôi mà các BCTC có thể bị sai sót trọng yếu do gian lận.”

9. Trao đổi với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán

(VSA 240, 40-42)

§ Nếu KTV xác định được hành vi gian lận hoặc thu thập được thông tin cho thấy có thể có hành vi gian lận thì KTV phải kịp thời trao đổi các vấn đề này với cấp quản lý thích hợp (Thông thường, cấp quản lý thích hợp của đơn vị phải cao hơn ít nhất một cấp so với những người có liên quan đến gian lận) của đơn vị nhằm thông báo với những người có trách nhiệm chính trong việc ngăn ngừa và phát hiện gian lận về các vấn đề liên quan đến trách nhiệm của họ. Ví dụ: việc biển thủ tài sản có giá trị nhỏ của một nhân viên cấp thấp trong đơn vị: trao đổi với kế toán trưởng việc thủ quỹ biển thủ số tiền 1 triệu VNĐ.

§ Nếu KTV xác định được hoặc nghi ngờ rằng hành vi gian lận có liên quan đến: (a) Ban Giám đốc; (b) các nhân viên giữ vai trò quan trọng trong hệ thống kiểm soát nội bộ; hoặc (c) những người khác trong trường hợp hành vi gian lận dẫn đến sai sót trọng yếu trong BCTC, thì KTV phải kịp thời trao đổi vấn đề này với Ban quản trị, trừ khi tất cả thành viên Ban quản trị đều tham gia vào Ban Giám đốc đơn vị được kiểm toán. Nếu KTV nghi ngờ hành vi gian lận có liên quan đến Ban Giám đốc thì KTV phải trao đổi vấn đề này với Ban quản trị và thảo luận với Ban quản trị về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cần thiết để hoàn tất cuộc kiểm toán.

Việc trao đổi có thể bằng lời hoặc bằng văn bản. Tuy nhiên, do nội dung và độ nhạy cảm của gian lận có liên quan đến nhà quản lý cấp cao, hoặc gian lận dẫn đến sai sót trọng yếu trong BCTC, KTV cần báo cáo các vấn đề trên một cách kịp thời và có thể xem xét sự cần thiết phải báo cáo bằng văn bản.

Việc trao đổi giữa KTV và Ban quản trị có thể được thống nhất ngay trong giai đoạn đầu của cuộc kiểm toán về nội dung và mức độ thông báo của KTV đối với vấn đề liên quan đến gian lận.

Trường hợp có nghi ngờ về tính chính trực hay tính trung thực của Ban Giám đốc hoặc Ban quản trị, thì KTV cần cân nhắc việc xin ý kiến của chuyên gia tư vấn pháp luật để xác định biện pháp thích hợp.

§ KTV phải trao đổi với Ban quản trị về bất cứ vấn đề nào khác liên quan đến hành vi gian lận mà KTV đánh giá là liên quan đến trách nhiệm của Ban quản trị. Ví dụ:

ü Lo ngại về nội dung, phạm vi và tần suất thực hiện việc đánh giá của Ban Giám đốc đối với các hoạt động kiểm soát nội bộ để ngăn chặn và phát hiện gian lận đối với rủi ro làm BCTC có thể bị sai sót;

ü Ban Giám đốc không khắc phục được các khiếm khuyết trọng yếu đã được phát hiện trong hệ thống kiểm soát nội bộ, hoặc không xử lý được một cách thích hợp đối với các gian lận đã được phát hiện;

ü Đánh giá của KTV về môi trường kiểm soát của đơn vị, bao gồm các nghi ngờ về năng lực và tính chính trực của Ban Giám đốc;

ü Các hành động của Ban Giám đốc có thể cho thấy việc lập BCTC gian lận, như việc Ban Giám đốc lựa chọn và áp dụng các chính sách kế toán có thể cho thấy mục đích của Ban Giám đốc là để điều chỉnh kết quả hoạt động kinh doanh làm cho người sử dụng BCTC hiểu không đúng về tình hình hoạt động và khả năng sinh lời của đơn vị;

ü Các lo ngại về tính thích hợp và tính đầy đủ của việc phê duyệt các nghiệp vụ bất thường của đơn vị.

10. Trao đổi với các cơ quan quản lý và cơ quan pháp luật có liên quan

(VSA 240, 43)

Nếu xác định được hành vi gian lận hoặc nghi ngờ có hành vi gian lận thì KTV phải xác định trách nhiệm báo cáo về hành vi gian lận hoặc nghi ngờ có hành vi gian lận với bên thứ ba – nếu có. Mặc dù trách nhiệm bảo mật thông tin của khách hàng có thể không cho phép KTV thực hiện việc báo cáo đó nhưng trong một số trường hợp, trách nhiệm pháp lý của KTV có thể cao hơn trách nhiệm bảo mật đó.

Trách nhiệm nghề nghiệp của kiểm toán viên về bảo mật thông tin của khách hàng có thể không cho phép kiểm toán viên báo cáo những gian lận cho các bên không phải là khách hàng. Tuy nhiên, trong một số trường hợp nhất định, theo yêu cầu của pháp luật hoặc các quy định có liên quan, kiểm toán viên phải báo cáo về các gian lận với cơ quan quản lý và cơ quan pháp luật có liên quan.

Tùy theo từng trường hợp cụ thể, KTV có thể phải xin ý kiến của chuyên gia tư vấn pháp luật để xác định sự cần thiết phải báo cáo về các gian lận với cơ quan quản lý, cơ quan pháp luật có liên quan để đảm bảo các bước công việc cần thiết đối với lợi ích công chúng trước ảnh hưởng của các gian lận đã phát hiện.

11. Tài liệu, hồ sơ kiểm toán

(VSA 240, 44-47)

KTV phải lưu trong hồ sơ kiểm toán các tài liệu dưới đây thể hiện những hiểu biết của KTV về đơn vị được kiểm toán, môi trường kinh doanh của đơn vị và kết quả đánh giá rủi ro có sai sót trọng yếu:

- Các quyết định quan trọng trong quá trình thảo luận của nhóm kiểm toán về khả năng BCTC của đơn vị được kiểm toán có chứa đựng sai sót trọng yếu do gian lận; và

- Các rủi ro đã được xác định và đánh giá về khả năng có sai sót trọng yếu do gian lận ở cấp độ BCTC và cấp độ cơ sở dẫn liệu.

KTV phải lưu trong hồ sơ kiểm toán các tài liệu dưới đây thể hiện biện pháp KTV xử lý rủi ro về khả năng có sai sót trọng yếu đã được đánh giá:

- Biện pháp xử lý tổng thể đối với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ BCTC và nội dung, lịch trình, phạm vi các thủ tục kiểm toán, và mối liên hệ giữa các thủ tục đó với kết quả đánh giá rủi ro có sai sót trọng yếu do gian lận ở cấp độ cơ sở dẫn liệu, và

- Kết quả của các thủ tục kiểm toán, kể cả các thủ tục được thiết lập nhằm xử lý rủi ro trong việc Ban Giám đốc khống chế thủ tục kiểm soát nội bộ.

KTV phải ghi chép và lưu lại trong hồ sơ kiểm toán các thông tin về hành vi gian lận đã trao đổi với Ban Giám đốc, Ban quản trị, cơ quan quản lý và các đối tượng khác.

Khi kết luận rằng giả định rủi ro có sai sót trọng yếu do gian lận liên quan đến việc ghi nhận doanh thu là không phù hợp với thực tế của cuộc kiểm toán, KTV phải lưu trong hồ sơ kiểm toán các cơ sở dẫn đến kết luận đó.

12. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

(VSA 240, A6)

Trách nhiệm của KTV có liên quan đến gian lận khi kiểm toán các đơn vị hoạt động trong lĩnh vực công có thể được quy định trong các văn bản pháp luật và các quy định có liên quan áp dụng cho các đơn vị thuộc lĩnh vực công hoặc được quy định riêng trong chức năng, nhiệm vụ của KTV. Do đó, nhiệm vụ của KTV khi kiểm toán các đơn vị thuộc lĩnh vực công có thể không chỉ giới hạn trong việc xem xét các rủi ro có sai sót trọng yếu trong BCTC mà còn bao gồm trách nhiệm xem xét rủi ro có gian lận ở phạm vi rộng hơn.

Trong nhiều trường hợp, khi kiểm toán các đơn vị hoạt động trong lĩnh vực công, KTV không được rút khỏi hợp đồng kiểm toán theo quy định của pháp luật hay để đáp ứng lợi ích của công chúng.

Trong lĩnh vực công, tùy theo yêu cầu của pháp luật và các quy định liên quan, KTV có thể phải báo cáo về việc đã phát hiện hay không phát hiện được gian lận nào trong quá trình kiểm toán.

Phụ lục 1: Ví dụ về các yếu tố dẫn đến rủi ro có gian lận

Các yếu tố dẫn đến rủi ro có gian lận liên quan đến sai sót phát sinh từ việc lập BCTC gian lận

Sự ổn định tài chính hay khả năng sinh lời bị ảnh hưởng bởi tình hình kinh tế, ngành nghề kinh doanh hay điều kiện hoạt động của đơn vị

Động cơ hoặc áp lực:

§ Mức độ cạnh tranh cao hay thị trường bão hòa, kèm theo lợi nhuận suy giảm;

§ Dễ bị tác động trước những thay đổi nhanh chóng, như những thay đổi về công nghệ, sản phẩm bị lỗi thời hoặc sự thay đổi lãi suất;

§ Nhu cầu của khách hàng suy giảm đáng kể và số đơn vị thất bại trong ngành hoặc trong nền kinh tế ngày càng tăng;

§ Lỗ từ hoạt động kinh doanh dẫn đến nguy cơ phá sản, tịch biên tài sản hoặc xiết nợ;

§ Liên tục phát sinh luồng tiền âm từ hoạt động kinh doanh hoặc không có khả năng tạo ra luồng tiền từ hoạt động kinh doanh trong khi báo cáo vẫn lãi và tăng trưởng;

§ Tăng trưởng nhanh hoặc có tỷ suất lợi nhuận bất thường, đặc biệt là khi so sánh với các công ty cùng ngành nghề;

§ Phát sinh các quy định mới về kế toán, pháp luật và các quy định có liên quan.

Áp lực cao đối với Ban Giám đốc nhằm đáp ứng các yêu cầu hoặc kỳ vọng của các bên thứ ba; hay Áp lực cao đối với Ban Giám đốc hoặc nhân sự điều hành để đạt được các mục tiêu tài chính mà Ban quản trị đặt ra, bao gồm các chính sách khen thưởng theo doanh thu hay tỷ suất lợi nhuận.

Động cơ hoặc áp lực:

(1) Tỷ suất lợi nhuận hay kỳ vọng theo xu thế của các chuyên gia phân tích đầu tư, các nhà đầu tư là các tổ chức, các chủ nợ quan trọng, hoặc các bên độc lập khác (đặc biệt là các kỳ vọng quá mức hoặc phi thực tế), bao gồm những kỳ vọng của Ban Giám đốc trong các thông cáo báo chí hoặc các thông tin quá lạc quan trong báo cáo thường niên;

(2) Nhu cầu huy động thêm các nguồn tài trợ dưới hình thức cho vay hoặc góp vốn nhằm giữ vững khả năng cạnh tranh – bao gồm việc tài trợ cho công tác nghiên cứu và phát triển hoặc các khoản chi đầu tư lớn;

(3) Đơn vị sắp đáp ứng yêu cầu niêm yết hoặc các yêu cầu thanh toán nợ hoặc yêu cầu của các hợp đồng nợ khác;

(4) Ảnh hưởng bất lợi của việc báo cáo kết quả tài chính không tốt đối với các giao dịch lớn chưa thực hiện như hợp nhất kinh doanh hoặc đấu thầu.

Thái độ hoặc sự biện minh cho hành động:

(1) Ban Giám đốc quan tâm quá mức tới việc duy trì hoặc gia tăng giá cổ phiếu hoặc xu hướng thu nhập của doanh nghiệp;

(2) Ban Giám đốc cam kết với các chuyên gia phân tích, các chủ nợ và bên thứ ba sẽ đạt được những mức dự báo quá cao hoặc không thực tế;

(3) Ban Giám đốc sử dụng những công cụ không phù hợp để giảm bớt giá trị thu nhập báo cáo vì lý do trốn thuế;

(4) Ban Giám đốc tiếp tục cố gắng giải trình về cách hạch toán lợi nhuận hoặc cách hạch toán không phù hợp dựa trên tính trọng yếu;

(5) Căng thẳng trong mối quan hệ giữa Ban Giám đốc với công ty kiểm toán hiện tại hoặc công ty kiểm toán tiền nhiệm, thể hiện qua các tình huống sau:

§ Mâu thuẫn thường xuyên với công ty kiểm toán hiện tại hoặc công ty kiểm toán tiền nhiệm về vấn đề kế toán, kiểm toán, hoặc báo cáo;

§ Có những yêu cầu bất hợp lý đối với KTV, ví dụ như thúc ép phi thực tế về thời gian hoàn thành cuộc kiểm toán hoặc việc phát hành báo cáo kiểm toán;

§ Hạn chế đối với KTV như hạn chế quyền tiếp cận nhân viên, tiếp cận thông tin hoặc khả năng thông báo với Ban quản trị;

§ Ban Giám đốc có hành vi khống chế KTV, hạn chế phạm vi kiểm toán, việc lựa chọn hoặc tiếp xúc với nhân viên được phân công để tham gia hoặc tư vấn cho cuộc kiểm toán.

Tình hình tài chính cá nhân của Ban Giám đốc hoặc Ban quản trị bị ảnh hưởng bởi kết quả hoạt động của doanh nghiệp

Động cơ hoặc áp lực:

(1) Các lợi ích tài chính lớn trong đơn vị;

(2) Phần lớn các khoản thu nhập của Ban Giám đốc hoặc/và Ban quản trị (như tiền thưởng, quyền mua chứng khoán và các thỏa thuận thanh toán theo mức lợi nhuận) là chưa chắc chắn và phụ thuộc vào việc đạt được các mục tiêu về giá chứng khoán, kết quả hoạt động kinh doanh, tình hình tài chính hoặc luồng tiền. Các khoản thu nhập này phụ thuộc vào việc đạt được các mục tiêu chỉ liên quan đến một số tài khoản cụ thể hoặc các hoạt động được lựa chọn của đơn vị, mặc dù nếu xét trên phương diện tổng thể thì các tài khoản hoặc hoạt động này có thể không trọng yếu đối với đơn vị;

(3) Bảo lãnh cá nhân về các khoản nợ của đơn vị.

Đặc điểm của ngành hay các hoạt động của đơn vị có thể tạo ra cơ hội cho gian lận trong BCTC

Các cơ hội:

(1) Các giao dịch quan trọng với bên liên quan nằm ngoài quá trình kinh doanh thông thường hoặc với các đơn vị liên quan chưa được kiểm toán hoặc được công ty kiểm toán khác kiểm toán;

(2) Tiềm lực tài chính mạnh chiếm ưu thế vượt trội trong một ngành nhất định cho phép đơn vị có thể áp đặt các điều kiện đối với nhà cung cấp hoặc khách hàng, có thể dẫn đến các giao dịch không hợp lý hoặc giao dịch bất thường;

(3) Tài sản, nợ phải trả, doanh thu, hoặc chi phí được xác định dựa trên những ước tính kế toán quan trọng liên quan đến những xét đoán chủ quan hoặc các yếu tố không chắc chắn khác;

(4) Những nghiệp vụ có giá trị bất thường hoặc rất phức tạp, đặc biệt là những nghiệp vụ phát sinh gần thời điểm kết thúc kỳ kế toán;

(5) Những hoạt động lớn được tổ chức hoặc được thực hiện giữa các nước có môi trường và văn hóa kinh doanh khác nhau;

(6) Sử dụng các đơn vị kinh doanh trung gian nhưng không có lý do rõ ràng;

(7) Mở tài khoản ngân hàng, thành lập công ty con hoặc chi nhánh ở những nơi có ưu đãi về thuế nhưng không có lý do rõ ràng.

Việc giám sát hoạt động của Ban Giám đốc không hiệu quả

Các cơ hội:

(1) Sự độc quyền trong quản lý của một người hoặc một nhóm người mà không có những thủ tục kiểm soát bổ sung;

(2) Hoạt động giám sát của Ban quản trị đối với BCTC và kiểm soát nội bộ kém hiệu quả.

Thái độ hoặc sự biện minh cho hành động:

(1) Cấp quản lý truyền đạt, thực hiện, hỗ trợ hoặc yêu cầu thực hiện các giá trị hoặc tiêu chuẩn đạo đức nghề nghiệp không phù hợp và không hiệu quả;

(2) Thành viên Ban Giám đốc không có chuyên môn, nghiệp vụ về tài chính nhưng can thiệp quá mức hoặc chiếm được quyền áp đặt chính sách kế toán hoặc xác định những ước tính kế toán quan trọng;

Cơ cấu tổ chức phức tạp hoặc không ổn định

Các cơ hội:

(1) Khó khăn trong việc xác định tổ chức hoặc cá nhân có quyền kiểm soát trong đơn vị;

(2) Cơ cấu tổ chức quá phức tạp, trong đó có những pháp nhân hoặc những cấp quản lý bất thường;

(3) Thay đổi thường xuyên Ban quản trị, Ban Giám đốc hoặc chuyên gia tư vấn pháp luật.

Thái độ hoặc sự biện minh cho hành động:

(1) Ban Giám đốc đồng thời là chủ sở hữu, không tách biệt giao dịch cá nhân với giao dịch kinh doanh;

(2) Tranh chấp giữa những cổ đông trong một đơn vị có ít thành viên;

(3) Yếu kém về tinh thần trong thành viên Ban Giám đốc hoặc Ban quản trị.

Hoạt động kiểm soát nội bộ kém hiệu lực

Các cơ hội:

(1) Thiếu sự giám sát đối với các thủ tục kiểm soát bao gồm kiểm soát tự động và kiểm soát BCTC giữa niên độ;

(2) Thay đổi thường xuyên hoặc tuyển dụng không hiệu quả nhân viên kế toán, nhân viên kiểm toán nội bộ hoặc nhân viên công nghệ thông tin;

(3) Hệ thống kế toán và hệ thống thông tin không hiệu quả.

Thái độ hoặc sự biện minh cho hành động:

(1) Đã có tiền sử vi phạm pháp luật về chứng khoán hoặc pháp luật và các quy định khác, hoặc đơn vị bị khiếu kiện, hoặc Ban quản trị, Ban Giám đốc bị cáo buộc gian lận hoặc vi phạm pháp luật và các quy định;

(2) Ban Giám đốc không thể kịp thời sửa chữa những yếu kém trọng yếu đã được xác định trong hệ thống kiểm soát nội bộ

Các yếu tố dẫn đến rủi ro liên quan đến sai sót do biển thủ tài sản

Áp lực từ các nghĩa vụ tài chính cá nhân

Động cơ hoặc áp lực:

(1) Biết rõ hoặc đoán trước sẽ bị buộc thôi việc;

(2) Những thay đổi gần đây hoặc dự kiến thay đổi về kế hoạch lương, thưởng cho nhân viên;

(3) Sự thăng chức, mức lương, thưởng, hoặc những chính sách khen thưởng khác không được như mong muốn.

Hoạt động kiểm soát nội bộ kém hiệu quả

Cơ hội:

(1) Phân công nhiệm vụ không rõ ràng hoặc nhiệm vụ kiểm tra độc lập không đầy đủ;

(2) Giám sát không đầy đủ đối với chi phí của Ban quản trị, Ban Giám đốc, như chi phí đi lại hoặc các chi phí khác;

(3) Thiếu sự giám sát của Ban Giám đốc đối với những nhân viên chịu trách nhiệm về tài sản, nhất là ở những địa bàn xa xôi;

(4) Thiếu sự theo dõi đối với việc nhân viên sử dụng tài sản vào công việc;

(5) Hồ sơ tài sản không được lưu giữ đầy đủ;

(6) Việc ủy quyền và phê duyệt các nghiệp vụ chi tiêu và mua sắm tài sản không hiệu quả;

(7) Thiếu biện pháp bảo vệ đối với tiền mặt, tài sản đầu tư, hàng tồn kho, tài sản cố định;

(8) Việc kiểm kê và đối chiếu tài sản không đầy đủ và kịp thời;

(9) Hồ sơ, chứng từ giao dịch không được lưu giữ đầy đủ, kịp thời và phù hợp;

(10) Không bắt buộc luân chuyển những nhân viên kiểm soát chính;

(11) Ban Giám đốc không kiểm soát được hệ thống công nghệ thông tin khiến cho nhân viên công nghệ thông tin dễ có cơ hội biển thủ;

(12) Kiểm soát thiếu hiệu quả việc truy cập vào hồ sơ tự cập nhật trong hệ thống thông tin.

Thái độ hoặc sự biện minh cho hành động:

(1) Không quan tâm đến sự cần thiết phải giám sát hoặc giảm thiểu rủi ro biển thủ tài sản;

(2) Không quan tâm đến hệ thống kiểm soát nội bộ đối với rủi ro biển thủ tài sản do hành vi khống chế thủ tục kiểm soát nội bộ hoặc sự bất lực trong việc khắc phục những yếu kém đã xác định trong hoạt động kiểm soát nội bộ.

Một số đặc điểm hoặc hoàn cảnh khiến cho tài sản trở nên dễ bị trộm cắp hoặc biển thủ

Cơ hội:

(1) Có quyền nắm giữ hoặc xử lý một số tiền lớn;

(2) Hàng tồn kho kích thước nhỏ, giá trị cao và có nhu cầu cao trên thị trường;

(3) Tài sản dễ chuyển đổi thành tiền mặt như trái phiếu vô danh, kim cương, chip máy tính;

(4) Tài sản cố định có kích thước nhỏ, dễ bán ra thị trường, hoặc thiếu cơ sở nhận dạng chủ sở hữu.

Thái độ hoặc sự biện minh cho hành động:

§ Những hành vi cho thấy sự không hài lòng hoặc không thỏa mãn với đơn vị hoặc cách thức đối xử với nhân viên của đơn vị;

§ Thay đổi hành vi hoặc lối sống cá nhân cho thấy có thể có hành vi biển thủ tài sản;

§ Dễ dàng bỏ qua những vụ ăn cắp vặt.

Phụ lục 2: Ví dụ về các thủ tục kiểm toán đối với rủi ro có sai sót trọng yếu do gian lận đã được đánh giá

A. Xem xét ở cấp độ cơ sở dẫn liệu

Biện pháp cụ thể cho những kết quả đánh giá của KTV về rủi ro có sai sót trọng yếu do gian lận sẽ khác nhau tùy theo loại hoặc tổ hợp các yếu tố hoặc điều kiện rủi ro xác định được, và nhóm giao dịch, số dư tài khoản, thông tin thuyết minh và các cơ sở dẫn liệu mà rủi ro đó có thể ảnh hưởng.

Ví dụ về các biện pháp xử lý cụ thể:

(1) Đến thăm hiện trường hoặc thực hiện một vài thủ tục kiểm tra đột xuất hoặc không thông báo trước. Ví dụ, quan sát kiểm kê hàng tồn kho ở những địa điểm không được thông báo trước về sự tham gia của KTV hoặc kiểm kê đột xuất tiền mặt tại một ngày cụ thể;

(2) Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kết thúc kiểm kê và ngày kết thúc kỳ báo cáo;

(3) Điều chỉnh phương pháp kiểm toán trong năm hiện tại. Ví dụ, liên hệ trực tiếp (gặp mặt, gọi điện, gửi email) với khách hàng và nhà cung cấp chính ngoài những liên hệ bằng văn bản như gửi thư xác nhận, yêu cầu xác nhận hoặc tìm kiếm thêm thông tin dưới hình thức khác;

(4) Thực hiện rà soát chi tiết đối với những bút toán cuối quý hoặc cuối kỳ và kiểm tra những bút toán có vẻ bất thường về bản chất hoặc giá trị;

(5) Điều tra khả năng các bên liên quan và nguồn tài chính hỗ trợ cho những giao dịch có giá trị lớn và bất thường, nhất là những giao dịch diễn ra gần hoặc tại thời điểm cuối kỳ kế toán;

(6) Thực hiện thủ tục phân tích cơ bản đối với các số liệu riêng biệt. Ví dụ, so sánh doanh thu bán hàng và giá vốn hàng bán theo địa điểm, theo dòng sản phẩm hoặc theo tháng với số liệu do KTV dự kiến;

(7) Phỏng vấn các nhân viên tham gia vào những lĩnh vực đã xác định được rủi ro có sai sót trọng yếu do gian lận để thu thập ý kiến của họ về rủi ro, khả năng và cách thức mà thủ tục kiểm soát có thể xác định được rủi ro;

(8) Thảo luận với công ty kiểm toán độc lập khác (nếu có) đang thực hiện kiểm toán BCTC của một hoặc nhiều công ty con, bộ phận hoặc chi nhánh về phạm vi công việc cần thiết để xác định rủi ro có sai sót do gian lận từ những nghiệp vụ hay hoạt động giữa những đơn vị này;

(9) Nếu công việc của chuyên gia trở nên quan trọng đối với khoản mục BCTC có mức độ rủi ro sai sót do gian lận là rất cao thì KTV cần thực hiện các thủ tục bổ sung liên quan đến các giả thiết, phương pháp hay phát hiện của các chuyên gia để xác định rằng các giả thiết, phương pháp hay phát hiện đó là hợp lý, hoặc để đề cử thêm chuyên gia thực hiện công việc này;

(10) Thực hiện các thủ tục phân tích các khoản mục được lựa chọn trên bảng cân đối kế toán của BCTC năm trước đã được kiểm toán (như dự phòng giảm giá hàng tồn kho) để đánh giá xem liệu các xét đoán và ước tính kế toán có phù hợp với các thông tin thu được trong quá trình kiểm toán hay không;

(11) Thực hiện các thủ tục kiểm toán đối với các tài khoản hoặc các tài liệu đối chiếu do đơn vị chuẩn bị, kể cả các tài liệu đối chiếu giữa kỳ;

(12) Thực hiện các kỹ thuật kiểm toán với sự hỗ trợ của máy tính như kỹ thuật tìm kiếm số liệu để kiểm tra sự bất thường trong một tổng thể;

(13) Kiểm tra tính chính xác của sổ kế toán và nghiệp vụ do máy tính lập ra;

(14) Tìm kiếm bằng chứng kiểm toán bổ sung từ những nguồn bên ngoài đơn vị được kiểm toán.

B. Các biện pháp xử lý cụ thể đối với sai sót do gian lận trong việc lập và trình bày BCTC

Ví dụ về các biện pháp xử lý cụ thể đối với kết quả đánh giá của KTV về rủi ro có sai sót trọng yếu do gian lận trong việc lập và trình bày BCTC như sau:

B.1 Ghi nhận doanh thu

(1) Thực hiện thủ tục phân tích cơ bản đối với doanh thu bằng cách sử dụng các số liệu riêng rẽ, ví dụ, so sánh doanh thu theo tháng và theo dòng sản phẩm hoặc theo bộ phận kinh doanh trong kỳ kế toán hiện hành so với các kỳ kế toán trước. Các kỹ thuật kiểm toán với sự hỗ trợ của máy tính có thể rất hữu dụng trong việc xác định những mối liên hệ hoặc nghiệp vụ về doanh thu bất thường hoặc ngoài dự kiến;

(2) Xác nhận với khách hàng của đơn vị được kiểm toán về một số điều khoản của hợp đồng và những thỏa thuận liên quan khác không được cung cấp, vì việc hạch toán thường bị ảnh hưởng bởi các điều khoản hoặc thỏa thuận thường không được ghi chép đầy đủ trong hồ sơ. Ví dụ, tiêu chuẩn nghiệm thu, các điều khoản hoàn thành và thanh toán, các nghĩa vụ tương lai của bên bán hàng; quyền trả lại sản phẩm; giá trị bán lại được đảm bảo…;

(3) Phỏng vấn nhân viên bán hàng, nhân viên tiếp thị hoặc chuyên gia tư vấn pháp luật của đơn vị về việc bán hàng hoặc giao hàng tại thời điểm gần cuối kỳ kế toán và nhận thức của họ về những điều khoản hoặc điều kiện bất thường liên quan đến những nghiệp vụ này;

(4) Có mặt tại một hoặc một số địa điểm tại thời điểm kết thúc kỳ kế toán để chứng kiến hàng hóa đã được vận chuyển đi hay đã sẵn sàng để vận chuyển (hoặc hàng trả lại chờ xử lý) và thực hiện các thủ tục kiểm tra chia cắt niên độ đối với doanh thu và hàng tồn kho;

(5) Trường hợp nghiệp vụ doanh thu được hạch toán bằng máy tính thì tiến hành kiểm tra hệ thống kiểm soát để đảm bảo các nghiệp vụ doanh thu được hạch toán đầy đủ và phù hợp.

B.2 Số lượng hàng tồn kho

(1) Kiểm tra sổ kế toán hàng tồn kho của đơn vị để xác định những địa điểm hay loại hàng cần đặc biệt lưu ý trong và sau quá trình kiểm kê hàng tồn kho;

(2) Kiểm tra đột xuất việc kiểm kê hàng tồn kho tại một địa điểm bất kỳ hoặc tại tất cả các điểm trong cùng một ngày;

(3) Yêu cầu kiểm kê hàng tồn kho tại cuối kỳ kế toán hoặc tại ngày gần thời điểm cuối kỳ để giảm thiểu rủi ro thay đổi số dư trong giai đoạn giữa ngày kết thúc kiểm kê và ngày kết thúc kỳ báo cáo;

(4) Thực hiện các thủ tục bổ sung trong quá trình quan sát kiểm kê, ví dụ, kiểm tra bên trong các thùng chứa hàng, cách thức hàng hóa được sắp xếp (ví dụ, theo kiểu hình vuông rỗng) hoặc dán nhãn, và chất lượng hàng hóa lỏng (độ tinh khiết, phẩm cấp, nồng độ) như nước hoa hoặc các hóa chất chuyên dùng. Nên sử dụng chuyên gia để thực hiện việc kiểm tra này;

(5) So sánh số lượng hàng tồn kho cuối kỳ với các kỳ trước theo từng nhóm, từng loại hàng tồn kho, từng vị trí hoặc theo các tiêu chí khác, hoặc so sánh số lượng kiểm kê thực tế với sổ kế toán;

(6) Sử dụng các kỹ thuật kiểm toán với sự hỗ trợ của máy tính để kiểm tra kỹ hơn về quá trình lập báo cáo kiểm kê hàng tồn kho- ví dụ, phân loại theo mã số nhãn hàng để kiểm tra hệ thống kiểm soát nhãn hàng hoặc theo số sê-ri của mặt hàng để kiểm tra khả năng bỏ sót hoặc đếm trùng khi kiểm kê hàng tồn kho.

B.3 Các ước tính kế toán của Ban Giám đốc

(1) Sử dụng chuyên gia thực hiện một ước tính độc lập để so sánh với ước tính của Ban Giám đốc;

(2) Phỏng vấn các cá nhân không thuộc Ban Giám đốc và phòng kế toán để xác nhận về khả năng và dự định của Ban Giám đốc để thực hiện các kế hoạch liên quan đến các ước tính kế toán.

C. Các biện pháp xử lý cụ thể đối với sai sót do biển thủ tài sản

Tùy theo từng tình huống cụ thể mà KTV có thể áp dụng những biện pháp xử lý khác nhau. Thông thường, các biện pháp xử lý đối với rủi ro có sai sót trọng yếu do biển thủ tài sản đã được đánh giá sẽ được định hướng tập trung vào một số số dư tài khoản và loại nghiệp vụ nhất định. Mặc dù có thể áp dụng một số biện pháp đã nêu ở phần A và B của phụ lục này đối với sai sót do biển thủ tài sản, phạm vi công việc thực hiện vẫn phải liên kết với những thông tin cụ thể về rủi ro đã được xác định liên quan đến biển thủ tài sản.

Ví dụ về thủ tục kiểm toán đối với đánh giá của KTV về rủi ro có sai sót trọng yếu do biển thủ tài sản như sau:

(1) Kiểm kê tiền mặt hoặc chứng khoán tại ngày hoặc gần ngày kết thúc kỳ kế toán;

(2) Xác nhận trực tiếp với khách hàng của đơn vị được kiểm toán về các giao dịch với đơn vị trong kỳ kế toán (gồm các thỏa thuận nợ, các giao dịch hàng bán trả lại, ngày thanh toán);

(3) Phân tích khả năng thu hồi các khoản nợ đã xóa sổ;

(4) Phân tích sự thiếu hụt hàng tồn kho theo địa điểm hoặc theo loại hàng;

(5) So sánh các tỷ suất liên quan đến hàng tồn kho với các đơn vị khác cùng ngành hoặc với thông lệ của ngành;

(6) Kiểm tra các chứng từ làm căn cứ hạch toán giảm trong sổ kế toán hàng tồn kho ghi chép theo phương pháp kê khai thường xuyên;

(7) Đối chiếu danh sách nhà cung cấp với danh sách nhân viên để tìm những địa chỉ hoặc số điện thoại liên hệ trùng nhau;

(8) Kiểm tra chứng từ thanh toán lương để tìm địa chỉ hoặc số chứng minh nhân dân, mã số thuế hoặc số tài khoản của nhân viên có trùng lắp;

(9) Rà soát hồ sơ nhân sự có rất ít hoặc không có bằng chứng về hoạt động, ví dụ, thiếu bảng đánh giá hiệu quả hoạt động;

(10) Phân tích tài khoản giảm giá hàng bán hoặc hàng bán bị trả lại để phát hiện những tình huống bất thường;

(11) Xác nhận với bên thứ ba về các điều khoản đặc biệt trong hợp đồng;

(12) Thu thập bằng chứng về việc hợp đồng đã được thực hiện theo đúng điều khoản hợp đồng;

(13) Rà soát tính hợp lý của những khoản chi tiêu lớn và bất thường;

(14) Rà soát việc phê duyệt và giá trị của các khoản nợ lớn của thành viên Ban quản trị, Ban Giám đốc và các bên liên quan;

(15) Rà soát mức độ và tính thích hợp của các khoản chi tiêu của Ban quản trị, Ban Giám đốc.

Phụ lục 3: A620-Trao đổi với Ban giám đốc và các cá nhân liên quan đến gian lận

CÔNG TY

Tên khách hàng:

Ngày khóa sổ:

Nội dung: TRAO ĐỔI VỚI BGĐ VÀ CÁC CÁ NHÂN

LIÊN QUAN VỀ GIAN LẬN

A 620
 | Tên | Ngày
Người thực hiện |  |
Người soát xét 1 |  |
Người soát xét 2 |  |

A. MỤC TIÊU:

CMKiT VN số 240 yêu cầu KTV phải xác định và đánh giá các rủi ro sai sót trọng yếu do gian lận ở cấp độ tổng thể BCTC và ở cấp độ cơ sở dẫn liệu của các nghiệp vụ, số dư TK và thuyết minh BCTC. KTV cần xem xét các yếu tố sau dẫn đến gian lận cho cả hai loại gian lận: (1) lập BCTC gian lận và (2) biển thủ tài sản, và sau đó đánh giá xem có tồn tại rủi ro trọng yếu hay không.

B. NỘI DUNG CẦN TRAO ĐỔI

1. Các yếu tố rủi ro liên quan đến các sai sót phát sinh từ lập BCTC gian lận

Các yếu tố dẫn đến gian lận | Rủi ro trọng yếu
 | Có | Không
Động cơ/Áp lực |  |
Tình hình kinh tế, điều kiện ngành hay điều kiện hoạt động của đơn vị có tác động không tốt đến khả năng ổn định tài chính hay khả năng sinh lời. Các biểu hiện cụ thể như: |  |
§ Mức độ cạnh tranh cao hay thị trường bão hòa, kèm theo lợi nhuận suy giảm. |  |
§ Dễ bị tác động trước những thay đổi nhanh chóng như thay đổi về công nghệ, sự lỗi thời sản phẩm hoặc sự thay đổi lãi suất. |  |
§ Nhu cầu của KH suy giảm đáng kể và số đơn vị thất bại trong ngành hoặc trong nền kinh tế ngày càng tăng. |  |
§ Lỗ từ hoạt động KD dẫn đến nguy cơ phá sản, tịch biên tài sản hoặc xiết nợ. |  |
§ Liên tục phát sinh luồng tiền âm từ hoạt động KD hoặc không có khả năng tạo ra các luồng tiền từ hoạt động KD trong khi vẫn báo cáo có lợi nhuận và tăng trưởng. |  |
§ Tăng trưởng nhanh hoặc tỷ suất lợi nhuận bất thường, đặc biệt là khi so sánh với các Cty khác trong cùng ngành nghề. |  |
§ Các quy định mới về kế toán, pháp luật và các quy định khác có liên quan. |  |
§ Các yếu tố khác: …………. |  |
Áp lực cao đối với BGĐ nhằm đáp ứng các yêu cầu hoặc kỳ vọng của các bên thứ ba do: |  |
§ Tỷ suất lợi nhuận hay kỳ vọng theo xu thế của các nhà phân tích đầu tư, các nhà đầu tư là các tổ chức, các chủ nợ quan trọng, hoặc các bên độc lập khác (đặc biệt là các kỳ vọng quá mức hoặc phi thực tế), bao gồm những kỳ vọng của BGĐ trong các thông cáo báo chí hoặc các thông tin trong báo cáo thường niên mang quá nhiều thông tin lạc quan. |  |
§ Nhu cầu huy động thêm các nguồn tài trợ dưới hình thức cho vay hoặc góp vốn nhằm giữ vững khả năng cạnh tranh – bao gồm việc tài trợ cho công tác nghiên cứu và phát triển hoặc các khoản chi đầu tư lớn. |  |
§ Đơn vị nằm ở ngưỡng đáp ứng yêu cầu niêm yết hoặc các yêu cầu thanh toán nợ hoặc các khế ước nợ khác. |  |
§ Việc báo cáo kết quả tài chính không tốt sẽ ảnh hưởng bất lợi đến các nghiệp vụ lớn chưa thực hiện như hợp nhất KD hoặc đấu thầu. |  |
§ Các yếu tố khác: …………. |  |
Các thông tin cho thấy tình hình tài chính cá nhân của thành viên BGĐ hoặc HĐQT bị ảnh hưởng bởi kết quả hoạt động tài chính của đơn vị do: |  |
§ Các lợi ích tài chính lớn trong đơn vị. |  |
§ Phần lớn thu nhập của BGĐ hoặc HĐQT (như tiền thưởng, quyền mua chứng khoán và các thỏa thuận thanh toán theo mức lợi nhuận) là chưa chắc chắn và phụ thuộc vào việc đạt được các mục tiêu về giá chứng khoán, kết quả hoạt động KD, tình hình tài chính hoặc luồng tiền. Các khoản thu nhập này phụ thuộc vào việc đạt được các mục tiêu chỉ liên quan đến một số TK cụ thể hoặc các hoạt động được lựa chọn của đơn vị, mặc dù các TK hoặc các hoạt động liên quan có thể không trọng yếu đối với đơn vị xét trên phương diện tổng thể. |  |
§ Bảo lãnh cá nhân về các khoản nợ của đơn vị. |  |
§ Các yếu tố khác: …………. |  |
Áp lực cao đối với BGĐ hoặc nhân sự phụ trách hoạt động để đạt được các mục tiêu tài chính được thiết lập bởi HĐQT , bao gồm các chính sách khen thưởng theo doanh thu hay tỷ suất lợi nhuận. |  |
Các cơ hội |  |
Tính chất của ngành nghề KD hay các hoạt động của đơn vị có thể tạo cơ hội cho việc lập BCTC gian lận có thể phát sinh từ: |  |
§ Đơn vị có các giao dịch quan trọng với bên liên quan nằm ngoài quá trình KD thông thường hoặc với các bên liên quan chưa được kiểm toán hoặc do Cty kiểm toán khác kiểm toán. |  |
§ Đơn vị có tiềm năng tài chính mạnh chiếm ưu thế vượt trội trong một ngành nhất định, cho phép đơn vị có thể độc quyền quy định các điều khoản và điều kiện đối với các nhà cung cấp hoặc các khách hàng, có thể dẫn đến các giao dịch không hợp lý hoặc các giao dịch bất thường. |  |
§ Tài sản, các khoản nợ, doanh thu, hoặc chi phí của đơn vị được xác định dựa trên những ước tính trọng yếu bao gồm những đánh giá chủ quan hoặc không chắc chắn mà khó có thể chứng thực. |  |
§ Những nghiệp vụ giá trị lớn, bất thường hoặc rất phức tạp, đặc biệt là những nghiệp vụ gần thời điểm kết thúc kỳ kế toán thường dễ gây ra những nghi vấn về “bản chất hơn hình thức”. |  |
§ Sử dụng trung gian KD nhưng không có những giải trình rõ ràng. |  |
§ Đơn vị có những TK ngân hàng quan trọng hoặc những hoạt động cấp Cty con hoặc chi nhánh ở những địa phương nơi có quy định về mức thuế thu nhập thấp nhưng không có giải trình rõ ràng. |  |
§ Các yếu tố khác: …………. |  |
Việc giám sát BGĐ không hiệu quả do những nguyên nhân sau: |  |
§ Quyền quản lý bị một người hoặc một nhóm người (trong một DN không phải do chủ sở hữu quản lý) độc quyền nắm giữ mà không có hệ thống kiểm soát mức lương, thưởng. |  |
§ Quyền giám sát của HĐQT đối với quy trình lập BCTC và KSNB kém hiệu quả. |  |
§ Các yếu tố khác: …………. |  |
Cơ cấu tổ chức phức tạp hoặc bất ổn, thể hiện qua các hiện tượng: |  |
§ Khó khăn trong việc xác định tổ chức hoặc cá nhân có quyền kiểm soát trong đơn vị. |  |
§ Cơ cấu tổ chức phức tạp một cách cố ý, bao gồm những pháp nhân hoặc những cấp quản lý bất thường. |  |
§ Thay đổi thường xuyên Giám đốc (TGĐ), chuyên gia tư vấn pháp luật, hoặc HĐQT . |  |
§ Các yếu tố khác: …………. |  |
Bộ phận kiểm soát nội bộ kém hiệu lực do những nguyên nhân sau: |  |
§ Chức năng kiểm soát bao gồm kiểm soát tự động và kiểm soát qua các BCTC giữa niên độ (ở những đơn vị có yêu cầu báo cáo độc lập) không thể giám sát đầy đủ. |  |
§ Tuyển dụng hoặc thay đổi thường xuyên nhân viên kế toán, bộ phận kiểm toán nội bộ hoặc nhân viên công nghệ thông tin nhưng không hiệu quả. |  |
§ Hệ thống kế toán và công nghệ thông tin không hiệu quả, một phần do những yếu kém trọng yếu của hệ thống KSNB. |  |
§ Các yếu tố khác: …………. |  |
Thái độ/sự hợp lý hóa hành động |  |
§ Cấp quản lý truyền đạt, thực hiện, hỗ trợ hoặc yêu cầu thực hiện các giá trị hoặc tiêu chuẩn đạo đức nghề nghiệp của DN nhưng không hiệu quả, hoặc truyền đạt những giá trị hoặc tiêu chuẩn đạo đức nghề nghiệp không phù hợp. |  |
§ Thành viên BGĐ không có chuyên môn tài chính can thiệp quá mức hoặc chiếm giữ quyền lựa chọn chính sách kế toán hoặc xác định những ước tính quan trọng. |  |
§ Đã có lịch sử vi phạm pháp luật về chứng khoán hoặc pháp luật và quy định khác, hoặc đơn vị bị khiếu kiện, hoặc giám đốc cao cấp, hoặc HĐQT bị cáo buộc gian lận hoặc vi phạm luật pháp và quy định. |  |
§ BGĐ quan tâm quá mức tới việc duy trì hoặc gia tăng giá cổ phiếu hoặc xu hướng thu nhập của DN. |  |
§ BGĐ cam kết với các nhà phân tích, các chủ nợ, và bên thứ ba sẽ đạt được những mức dự báo quá cao hoặc không thực tế. |  |
§ BGĐ không thể kịp thời sửa chữa những yếu kém trọng yếu đã được xác định trong hệ thống KSNB. |  |
§ BGĐ sử dụng những công cụ không phù hợp để giảm bớt giá trị thu nhập báo cáo vì lý do trốn thuế. |  |
§ Yếu kém về tinh thần trong cấp quản lý cao. |  |
§ BGĐ đồng thời là chủ sở hữu không tách biệt giao dịch cá nhân với giao dịch KD. |  |
§ Tranh chấp giữa những cổ đông trong đơn vị giới hạn số thành viên. |  |
§ BGĐ tiếp tục cố gắng giải trình về cách hạch toán lợi nhuận hoặc cách hạch toán không phù hợp dựa trên tính trọng yếu. |  |
§ Căng thẳng trong mối quan hệ giữa BGĐ với Cty kiểm toán hiện tại hoặc Cty kiểm toán cũ, được thể hiện qua các tình huống sau: |  |
o Mâu thuẫn thường xuyên với Cty kiểm toán hiện tại hoặc Cty kiểm toán cũ về vấn đề kế toán, kiểm toán, hoặc báo cáo. |  |
o Có những yêu cầu bất hợp lý đối với KTV, ví dụ như thúc ép phi thực tế về thời gian hoàn thành cuộc kiểm toán hoặc việc phát hành BCKT. |  |
o Hạn chế đối với KTV như hạn chế bất hợp lý về quyền tiếp cận nhân viên hoặc thông tin hoặc khả năng thông báo với HĐQT một cách hiệu quả. |  |
o Những hành vi lấn át của BGĐ khi tiếp xúc với KTV, nhất là khi nỗ lực gây ảnh hưởng đến phạm vi kiểm toán hoặc việc lựa chọn hoặc tiếp tục sử dụng nhân viên được phân công để tham gia hoặc tư vấn cho dự án kiểm toán. |  |
§ Các yếu tố khác: …………. |  |

2. Những yếu tố rủi ro xuất phát từ sai sót do biển thủ tài sản

Các yếu tố dẫn đến gian lận | Rủi ro trọng yếu
 | Có | Không
Động cơ/Áp lực |  |
Các nghĩa vụ tài chính cá nhân có thể tạo áp lực lên BGĐ hoặc nhân viên khi họ tiếp cận với tiền mặt hoặc những tài sản dễ bị trộm cắp khiến họ biển thủ các tài sản này. Mối quan hệ tiêu cực giữa đơn vị với nhân viên được quyền tiếp cận vào tiền mặt hoặc các tài sản dễ bị trộm cắp khác khiến họ có động cơ biển thủ các tài sản này. Mối quan hệ tiêu cực có thể phát sinh từ những tình huống như: |  |
§ Biết rõ hoặc đoán trước sẽ bị thôi việc |  |
§ Những thay đổi gần đây hoặc dự kiến thay đổi về kế hoạch lương, thưởng cho nhân viên |  |
§ Sự thăng chức, mức lương, thưởng, hoặc những chính sách khen thưởng khác không được như mong muốn. |  |
§ Các tình huống khác: …………. |  |
Cơ hội |  |
Có một số đặc điểm hoặc hoàn cảnh khiến cho tài sản trở nên dễ bị trộm cắp và dễ bị biển thủ. Cơ hội biển thủ tài sản có thể tăng lên trong những tình huống như sau: |  |
§ Nắm giữ hoặc xử lý một số tiền lớn. |  |
§ HTK kích thước nhỏ, giá trị cao và có nhu cầu cao trên thị trường. |  |
§ Tài sản dễ chuyển đổi như trái phiếu vô danh, kim cương và chíp máy tính. |  |
§ TSCĐ có kích thước nhỏ, có thể bán ra thị trường, hoặc thiếu nhãn hiệu nhận dạng chủ sở hữu. |  |
§ Các tình huống khác: …………. |  |
Hệ thống KSNB kém hiệu quả đối với tài sản có thể làm gia tăng khả năng biển thủ tài sản. Hành vi biển thủ tài sản có thể xảy ra trong những tình huống sau: |  |
§ Sự phân công nhiệm vụ hoặc nhiệm vụ kiểm tra độc lập không đầy đủ |  |
§ Giám sát không đầy đủ đối với chi phí của BGĐ, như chi phí đi lại hoặc các mức chi tiêu khác. |  |
§ Thiếu sự giám sát của BGĐ đối với những nhân viên chịu trách nhiệm về tài sản, ví dụ, thiếu sự giám sát hoặc theo dõi ở những địa bàn xa xôi. |  |
§ Thiếu theo dõi việc nhân viên sử dụng tài sản vào công việc. |  |
§ Hồ sơ tài sản không được lưu giữ đầy đủ. |  |
§ Hệ thống phê duyệt các nghiệp vụ về tài sản không hiệu quả (ví dụ, trong mua sắm). |  |
§ Thiếu biện pháp bảo vệ thực tế đối với tiền mặt, tài sản đầu tư, HTK, TSCĐ |  |
§ Việc đối chiếu tài sản thiếu đầy đủ và không kịp thời |  |
§ Hồ sơ chứng từ giao dịch không được lưu giữ kịp thời và phù hợp |  |
§ Thiếu luân chuyển bắt buộc đối với nhân viên KSNB |  |
§ BGĐ không hiểu biết đầy đủ về công nghệ thông tin, điều này khiến cho nhân viên công nghệ thông tin có khả năng phạm tội biển thủ. |  |
§ Kiểm soát hồ sơ tự cập nhật thiếu hiệu quả, bao gồm việc kiểm soát và rà soát nhật ký truy cập hệ thống thông tin. |  |
§ Các tình huống khác: …………. |  |
Thái độ/sự hợp lý hóa hành động |  |
§ BGĐ không quan tâm đến biện pháp giám sát hoặc giảm thiểu rủi ro biển thủ tài sản |  |
§ BGĐ không quan tâm đến hệ thống KSNB đối với rủi ro biển thủ tài sản do hành vi khống chế hệ thống KSNB hoặc sự bất lực trong sửa chữa những điểm yếu kém đã biết rõ trong hệ thống KSNB. |  |
§ Những hành vi cho thấy sự không hài lòng hoặc không thỏa mãn với đơn vị hoặc cách thức đối xử nhân viên của đơn vị. |  |
§ Thay đổi hành vi hoặc lối sống qua đó cho thấy tài sản đã bị biển thủ. |  |
§ Khoan dung trước những vụ ăn cắp vặt. |  |
§ Các vấn đề khác: …………. |  |

C. KẾT LUẬN VỀ CÁC CÔNG VIỆC THỰC HIỆN

Các thủ tục thực hiện | Kết quả công việc thực hiện
Căn cứ vào bảng trong mục B, trao đổi với cấp quản lý phù hợp về các yếu tố gian lận, các gian lận đã phát hiện được và các biện pháp ngăn ngừa gian lận | Ghi vắn tắt nội dung hoặc tham chiếu đến các tài liệu liên quan.
Ghi chép lại các nội dung trao đổi về gian lận trong các biên bản họp KH trong đó nêu rõ trao đổi với ai, nội dung gì, khi nào | Ghi vắn tắt nội dung hoặc tham chiếu đến các tài liệu liên quan.

BẢNG KÝ TỰ VIÊT TẮT

KTV Kiểm toán viên

BCTC Báo cáo tài chính

BGĐ Ban Giám đốc

CMKiT Chuẩn mực kiểm toán

VSA Chuẩn mực kiểm toán Việt Nam

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 240 - "Trách nhiệm của KTV liên quan đến gian lận trong quá trình kiểm toán BCTC” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Hồ sơ kiểm toán mẫu do VACPA ban hành tại Quyết định số 1089/QĐ-VACPA ngày 01/10/2010.

3. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2010.

4. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

5. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

1. Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

2. Tài liệu hướng dẫn áp dụng ISAs của IAASB “Guide to use International Standards on Auditing in the Audits of Small and Medium Enterprises”, tháng 12 năm 2007

3. Các tài liệu hướng dẫn áp dụng ISAs của IAASB “The clarified ISAs, Audit Documentation, and SME Audit Consideration”, tháng 10 năm 2009.

4. Tài liệu môn học “Audit and Assurance Services” của CPA Australia

5. Tài liệu môn học F8 “Audit and Assurance Services” của ACCA

6. Tài liệu môn học P7 “Advanced Audit and Assurance Services” của ACCA

7. Sách “Auditing and Assurance-Concepts for a changing environment”, 2008, NXB Thomson.

***


Tai lieu huong dan VSA300

CHUẨN MỰC KIỂM TOÁN SỐ 300

lËp kÕ ho¹ch kiÓm to¸n b¸o c¸o tµi chÝnh

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 3

1. Các chuẩn mực kiểm toán liên quan đến VSA 300. 3

2. Phạm vi áp dụng. 3

3. Vai trò và lịch trình lập kế hoạch kiểm toán. 3

4. Đối tượng áp dụng. 4

5. Mục tiêu của lập kế hoạch kiểm toán. 4

6. Các thuật ngữ chủ yếu. 4

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 5

1. Vai trò của các thành viên chính trong cuộc kiểm toán. 5

1.1. Nội dung yêu cầu. 5

1.2. Hướng dẫn áp dụng. 5

2. Các thủ tục ban đầu của cuộc kiểm toán. 5

2.1. Nội dung yêu cầu. 5

2.2. Hướng dẫn áp dụng. 6

2.2.1. Thủ tục đối với việc chấp nhận khách hàng. 6

2.2.2. Đánh giá việc tuân thủ các yêu cầu về đạo đức, bao gồm tính độc lập. 6

2.2.3. Hiểu về các điều khoản của hợp đồng kiểm toán. 7

2.3. Hồ sơ kiểm toán về các thủ tục ban đầu của cuộc kiểm toán. 7

2.4. Hiện trạng thực hiện thủ tục ban đầu tại các công ty kiểm toán. 7

3. Thủ tục lập kế hoạch kiểm toán. 7

3.1. Chiến lược kiểm toán tổng thể. 7

3.1.1. Thuật ngữ “Chiến lược kiểm toán tổng thể” 7

3.1.2. Tính thiết yếu của chiến lược kiểm toán tổng thể. 7

3.1.3. Tác động của chiến lược kiểm toán tổng thể. 8

3.1.4. Các công việc cần thực hiện để xây dựng chiến lược kiểm toán tổng thể. 8

3.1.5. Nội dung cơ bản của chiến lược kiểm toán tổng thể theo Hồ sơ kiểm toán mẫu do VACPA ban hành. 10

3.1.6. Hướng dẫn áp dụng “Lưu ý khi kiểm toán các đơn vị nhỏ” 11

3.1.7. Yêu cầu về hồ sơ kiểm toán đối với chiến lược kiểm toán tổng thể. 11

3.1.8. Hiện trạng thực hiện chiến lược kiểm toán tổng thể tại các công ty kiểm toán. 11

3.2. Kế hoạch kiểm toán. 11

3.2.1. Thuật ngữ “Kế hoạch kiểm toán” 11

3.2.2. Sự cần thiết của kế hoạch kiểm toán. 12

3.2.3. Nội dụng yêu cầu “Các công việc cần thực hiện để xây dựng kế hoạch kiểm toán” 12

3.2.4. Yêu cầu về hồ sơ kiểm toán đối với kế hoạch kiểm toán. 12

3.3. Thay đổi kế hoạch đã lập trong quá trình kiểm toán. 12

3.3.1. Nội dung yêu cầu về “Thay đổi và cập nhật chiến lược kiểm toán tổng thể và kế hoạch kiểm toán” 12

3.3.2. Hướng dẫn áp dụng “Các tình huống dẫn tới thay đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán” 12

3.3.3. Yêu cầu về hồ sơ kiểm toán đối với sự thay đổi trong chiến lược kiểm toán tổng thể và kế hoạch kiểm toán. 13

3.4. Chỉ đạo, giám sát và soát xét 13

3.4.1. Yêu cầu chỉ đạo, giám sát và soát xét 13

3.4.2. Yêu cầu hồ sơ kiểm toán đối với chỉ đạo, giám sát và soát xét 13

4. Thủ tục bổ sung khi kiểm toán năm đầu tiên. 14

4.1. Nội dung yêu cầu. 14

4.2. Hướng dẫn áp dụng “Những vấn đề cần lưu ý khi lập kế hoạch kiểm toán cho khách hàng kiểm toán năm đầu tiên” 14

4.3. Yêu cầu hồ sơ kiểm toán khi lập kế hoạch kiểm toán cho khách hàng kiểm toán năm đầu tiên 14

PHỤ LỤC

....... Phụ lục 1: Mẫu A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng” 15

....... Phụ lục 2: Mẫu A310 - "Tìm hiểu khách hàng và môi trường hoạt động” 19

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 300

Chuẩn mực kiểm toán Việt Nam số 300 (VSA 300) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2010) như sau:

§ Chuẩn mực kiểm toán Việt Nam số 220 - “Kiểm soát chất lượng hoạt động kiểm toán báo cáo tài chính”: Thực hiện các thủ tục đối với việc chấp nhận khách hàng và cuộc kiểm toán cụ thể; Đánh giá việc tuân thủ các yêu cầu về đạo đức, bao gồm tính độc lập.

§ Chuẩn mực kiểm toán Việt Nam số 210 - "Hợp đồng kiểm toán”: Kiểm toán viên phải hiểu về điều khoản của hợp đồng kiểm toán.

§ Chuẩn mực kiểm toán Việt Nam số 315 - "Tìm hiểu thông tin, môi trường hoạt động của đơn vị và đánh giá rủi ro sai sót trọng yếu”: Kiểm toán viên phải xây dựng kế hoạch kiểm toán bao gồm nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro.

§ Chuẩn mực kiểm toán Việt Nam số 330 - "Thủ tục kiểm toán trên cơ sở đánh giá rủi ro”: Kiểm toán viên phải xây dựng kế hoạch kiểm toán bao gồm nội dung, lịch trình và phạm vi của các thủ tục kiểm toán ở mức cơ sở dẫn liệu.

§ Chuẩn mực kiểm toán Việt Nam số 230 - "Hồ sơ, tài liệu kiểm toán”: Yêu cầu kiểm toán viên lưu hồ sơ kiểm toán các thủ tục trong khâu lập kế hoạch kiểm toán.

§ Chuẩn mực kiểm toán Việt Nam số 510 - "Kiểm toán năm đầu tiên - Số dư đầu năm tài chính”: Yêu cầu kiểm toán viên khi lập kế hoạch kiểm toán cần lưu ý các thủ tục kiểm toán cần thiết để thu thập các bằng chứng kiểm toán đầy đủ và thích hợp về số dư đầu kỳ khi thực hiện cuộc kiểm toán năm đầu tiên.

2. Phạm vi áp dụng

(VSA 300, 01)

Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và Công ty kiểm toán trong việc lập kế hoạch kiểm toán báo cáo tài chính. Chuẩn mực kiểm toán này được áp dụng cho các cuộc kiểm toán báo cáo tài chính định kỳ. Những xem xét bổ sung cho kiểm toán năm đầu tiên được quy định tại đoạn 13 Chuẩn mực này (VSA 300, 01).

3. Vai trò và lịch trình lập kế hoạch kiểm toán

(VSA 300, 02, A1-A3)

Lập kế hoạch kiểm toán bao gồm việc xây dựng:

(1) Chiến lược kiểm toán tổng thể; và

(2) Kế hoạch kiểm toán cho cuộc kiểm toán. Kế hoạch kiểm toán phù hợp sẽ đem lại lợi ích cho việc kiểm toán báo cáo tài chính, như sau:

(a) Trợ giúp kiểm toán viên trong việc quan tâm đúng mức đến các phần quan trọng của cuộc kiểm toán;

(b) Trợ giúp kiểm toán viên xác định và giải quyết các vấn đề có thể xảy ra một cách kịp thời;

(c) Trợ giúp kiểm toán viên tổ chức và quản lý cuộc kiểm toán một cách thích hợp nhằm đảm bảo cuộc kiểm toán được tiến hành một cách đúng thời hạn và có hiệu quả;

(d) Hỗ trợ trong việc lựa chọn nhóm kiểm toán có khả năng và chuyên môn phù hợp để giải quyết các rủi ro đã được xác định trước, và phân công công việc phù hợp cho từng thành viên;

(đ) Tạo điều kiện cho việc chỉ đạo, giám sát nhóm kiểm toán và soát xét công việc của họ;

(e) Hỗ trợ và phối hợp công việc do các kiểm toán viên khác và các chuyên gia thực hiện.

Nội dung và phạm vi công việc lập kế hoạch kiểm toán có thể khác nhau tùy theo quy mô và sự phức tạp của đơn vị được kiểm toán cũng như kinh nghiệm trước đây của các thành viên trong nhóm kiểm toán đối với đơn vị đó, và sự thay đổi tùy từng trường hợp phát sinh trong cuộc kiểm toán.

Lập kế hoạch không phải là một giai đoạn tách rời của cuộc kiểm toán, mà là một quá trình được lặp đi, lặp lại và diễn ra ngay sau khi hoặc cùng lúc kết thúc cuộc kiểm toán trước và tiếp tục cho đến khi kết thúc cuộc kiểm toán hiện tại. Tuy nhiên, lập kế hoạch kiểm toán bao gồm cả việc xem xét lịch trình của một số hoạt động và các thủ tục kiểm toán cần phải hoàn thành trước khi thực hiện các thủ tục kiểm toán tiếp theo. Ví dụ, trước khi xác định và đánh giá các rủi ro về sai sót trọng yếu, kiểm toán viên cần phải xem xét các vấn đề sau:

(1) Áp dụng thủ tục phân tích để đánh giá rủi ro;

(2) Khuôn khổ pháp luật và các quy định mà đơn vị được kiểm toán phải thực hiện cũng như mức độ tuân thủ của đơn vị;

(3) Xác định mức trọng yếu;

(4) Sự tham gia của các chuyên gia;

(5) Thực hiện các thủ tục đánh giá rủi ro khác.

Kiểm toán viên có thể thảo luận một số vấn đề về lập kế hoạch kiểm toán với Ban Giám đốc của đơn vị được kiểm toán nhằm tạo thuận lợi cho việc thực hiện và quản lý cuộc kiểm toán (ví dụ, kết hợp một số thủ tục trong kế hoạch kiểm toán với công việc của đơn vị được kiểm toán). Mặc dù có thảo luận với đơn vị được kiểm toán, nhưng kiểm toán viên và Công ty kiểm toán vẫn chịu trách nhiệm về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán. Khi thảo luận các vấn đề trong chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, kiểm toán viên cần thận trọng để không làm ảnh hưởng đến hiệu quả của cuộc kiểm toán. Ví dụ, việc thảo luận nội dung và lịch trình của các thủ tục kiểm toán chi tiết với Ban Giám đốc có thể làm ảnh hưởng đến hiệu quả của cuộc kiểm toán do các thủ tục kiểm toán rất dễ dự đoán trước.

4. Đối tượng áp dụng

Kiểm toán viên và Công ty kiểm toán phải tuân thủ các quy định của Chuẩn mực kiểm toán Việt Nam số 300 - "Lập kế hoạch kiểm toán báo cáo tài chính” trong quá trình lập và thực hiện kế hoạch kiểm toán.

Ví dụ: Khác với các nước cá nhân được hành nghề kiểm toán nên chuẩn mực kiểm toán chỉ quy định cho kiểm toán viên, Việt Nam chỉ có công ty kiểm toán mới được cung cấp dịch vụ kiểm toán, do đó từng kiểm toán viên và cả công ty kiểm toán đều phải tuân thủ các quy định và hướng dẫn tại chuẩn mực kiểm toán này. Kế hoạch kiểm toán do nhóm

kiểm toán lập nhưng phải được thành viên Ban Giám đốc phụ trách cuộc kiểm toán soát xét và chịu trách nhiệm chỉ đạo thực hiện kế hoạch kiểm toán.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình lập và thực hiện kế hoạch kiểm toán.

- Chất lượng của cuộc kiểm toán không chỉ phụ thuộc vào kiểm toán viên và công ty kiểm toán mà còn phụ thuộc vào việc cung cấp tài liệu, giải trình và cùng xử lý các sai sót do kiểm toán viên phát hiện của đơn vị được kiểm toán. Do đó, đơn vị được kiểm toán cần phải có những hiểu biết nhất định về chuẩn mực kiểm toán để phối hợp thực hiện kiểm toán.

Các bên sử dụng kết quả kiểm toán (như cơ quan quản lý nhà nước; cơ quan thanh tra, kiểm tra; tổ chức tín dụng; các quĩ đầu tư; nhà đầu tư; đơn vị, tổ chức có giao dịch kinh tế; người lao động trong doanh nghiệp...) cũng phải có những hiểu biết nhất định khi sử dụng báo cáo tài chính đã được kiểm toán cũng như sử dụng báo cáo kiểm toán và khi làm việc với kiểm toán viên và công ty kiểm toán.

5. Mục tiêu của lập kế hoạch kiểm toán

(VSA 300, 04)

Mục tiêu của kiểm toán viên và Công ty kiểm toán trong việc lập kế hoạch kiểm toán là để đảm bảo cuộc kiểm toán được tiến hành một cách đúng thời hạn và có hiệu quả.

6. Các thuật ngữ chủ yếu

VSA 300 - “Lập kế hoạch kiểm toán” ban hành năm 2001 có giải thích các thuật ngữ: Kế hoạch chiến lược; Kế hoạch kiểm toán tổng thể; Chương trình kiểm toán.

VSA 300 - “Lập kế hoạch kiểm toán” ban hành năm 2010 không có phần giải thích thuật ngữ (do ISA đã bỏ phần này).

Một số thuật ngữ quan trọng được trình bày trong VSA 300 - “Lập kế hoạch kiểm toán” ban hành năm 2001:

§ Thuật ngữ “Kế hoạch chiến lược”: Là định hướng cơ bản, nội dung trọng tâm và phương pháp tiếp cận chung của cuộc kiểm toán do cấp chỉ đạo vạch ra dựa trên hiểu biết về tình hình hoạt động và môi trường kinh doanh của đơn vị được kiểm toán.

§ Thuật ngữ “Kế hoạch kiểm toán tổng thể”: Là việc cụ thể hoá kế hoạch chiến lược và phương pháp tiếp cận chi tiết về nội dung, lịch trình và phạm vi dự kiến của các thủ tục kiểm toán. Mục tiêu của việc lập kế hoạch kiểm toán tổng thể là để có thể thực hiện công việc kiểm toán một cách có hiệu quả và theo đúng thời gian dự kiến.

§ Thuật ngữ “Chương trình kiểm toán”: Là toàn bộ những chỉ dẫn cho kiểm toán viên và trợ lý kiểm toán tham gia vào công việc kiểm toán và là phương tiện ghi chép theo dõi, kiểm tra tình hình thực hiện kiểm toán. Chương trình kiểm toán chỉ dẫn mục tiêu kiểm toán từng phần hành, nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cụ thể và thời gian ước tính cần thiết cho từng phần hành.

PHẦN I. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 300 (“VSA 300”) - “Lập kế hoạch kiểm toán báo cáo tài chính” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

1. Vai trò của các thành viên chính trong cuộc kiểm toán

(VSA 300, 05, A4)

1.1. Nội dung yêu cầu

Thành viên Ban Giám đốc phụ trách cuộc kiểm toán và các thành viên chính trong cuộc kiểm toán phải tham gia vào quá trình lập kế hoạch kiểm toán, bao gồm lập kế hoạch và thảo luận với các thành viên khác trong nhóm kiểm toán (VSA 300, 05).

1.2. Hướng dẫn áp dụng

a. Thành viên chính của cuộc kiểm toán có thể bao gồm:

§ Thành viên Ban giám đốc phụ trách cuộc kiểm toán.

§ Chủ nhiệm (Trưởng, phó phòng) kiểm toán.

§ Trưởng nhóm kiểm toán công ty mẹ.

§ Các trưởng nhóm kiểm toán các công ty con.

§ Các thành viên nhóm kiểm toán khác được giao nhiệm vụ tham gia vào khâu lập kế hoạch kiểm toán.

Trong các cuộc kiểm toán vừa và nhỏ, thành viên chính của cuộc kiểm toán có thể bao gồm:

§ Thành viên Ban giám đốc phụ trách cuộc kiểm toán.

§ Chủ nhiệm (Trưởng, phó phòng) kiểm toán.

§ Kiểm toán viên được giao nhiệm vụ tham gia vào khâu lập kế hoạch kiểm toán.

Các thành viên chính của nhóm kiểm toán có thể tham gia toàn bộ quá trình hoặc tham gia từng khâu trong quá trình lập kế hoạch kiểm toán.

b. Vai trò của các thành viên chính trong cuộc kiểm toán

Sự tham gia của thành viên Ban Giám đốc phụ trách cuộc kiểm toán và các thành viên chính của nhóm kiểm toán trong quá trình lập kế hoạch kiểm toán dựa vào kinh nghiệm và sự hiểu biết của họ sẽ làm tăng hiệu quả và hiệu suất của quá trình lập kế hoạch kiểm toán (VSA 300, A4).

Đặc biệt, trong các cuộc họp trước kiểm toán hoặc các cuộc thảo luận về tính nhạy cảm của báo cáo tài chính đối với các sai sót trọng yếu, vai trò của thành viên Ban Giám đốc phụ trách cuộc kiểm toán là rất quan trọng (Xem chi tiết hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315 - “Tìm hiểu thông tin, môi trường hoạt động của đơn vị và đánh giá rủi ro sai sót trọng yếu” và Chuẩn mực kiểm toán Việt Nam số 230 - “Tài liệu, hồ sơ kiểm toán”).

VSA 230, đoạn 15 yêu cầu nhóm kiểm toán phải tổ chức thảo luận giữa các thành viên trong nhóm và thành viên Ban Giám đốc phụ trách cuộc kiểm toán phải xác định các vấn đề cần trao đổi với các thành viên không tham gia cuộc thảo luận nhóm. Cuộc thảo luận

này phải đặc biệt tập trung vào nội dung và cách thức mà báo cáo tài chính của đơn vị được kiểm toán có thể bị nghi ngờ là có sai sót trọng yếu do gian lận, kể cả việc gian lận đó có thể xảy ra như thế nào. Cuộc thảo luận này phải được thực hiện kể cả khi nhóm kiểm toán tin tưởng vào tính trung thực và chính trực của Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán.

Ví dụ: Thành viên Ban Giám đốc tổ chức cuộc họp nhóm kiểm toán với các thành viên chính và các trợ lý kiểm toán trước khi thực hiện kiểm toán nhằm định hướng lập kế hoạch kiểm toán cho một khách hàng là doanh nghiệp niêm yết hoạt động trong lĩnh vực vận tải biển cho năm tài chính 2009. Một số điểm cần chú ý mà thành viên Ban Giám đốc đưa ra khi lập kế hoạch kiểm toán cho nhóm kiểm toán:

§ Khách hàng là “quán quân” lãi năm 2008, nhưng là “quán quân” lỗ năm 2009 trên thị trường chứng khoán. Câu hỏi đặt ra là tại sao kết quả kinh doanh của khách hàng lại biến động lớn như vậy?

§ Giá cổ phiếu của đơn vị biến động thất thường trong năm 2009, nhưng đến thời điểm kiểm toán (năm 2010) thì lại tăng bất thường.

§ Ngành vận tải biển năm 2009 gặp nhiều khó khăn do cuộc khủng hoảng kinh tế toàn cầu làm giảm nhu cầu vận tải quốc tế.

§ Trong năm 2009, đơn vị có thực hiện thanh lý một số tàu biển

Các thông tin trên được thu thập với cái nhìn tổng thể từ thành viên Ban Giám đốc phụ trách cuộc kiểm toán có thể giúp nâng cao hiệu quả của quá trình lập kế hoạch kiểm toán bằng cách tập trung vào rủi ro. Các thành viên chính của cuộc kiểm toán có thể thảo luận dựa trên các định hướng rủi ro mà thành viên Ban Giám đốc đã đưa ra từ đó lập kế hoạch kiểm toán chi tiết và phân công công việc cho các trợ lý kiểm toán một cách hiệu quả nhất.

2. Các thủ tục ban đầu của cuộc kiểm toán

(VSA 300, 06, A5-A7)

2.1. Nội dung yêu cầu

Khi bắt đầu cuộc kiểm toán năm hiện tại, Kiểm toán viên phải thực hiện các thủ tục sau đây (VSA 300, 06):

(a) Thực hiện các thủ tục đối với việc chấp nhận khách hàng và cuộc kiểm toán cụ thể theo quy định tại đoạn 12-13 Chuẩn mực kiểm toán Việt Nam số 220 (ban hành năm 2010);

(b) Đánh giá việc tuân thủ các yêu cầu về đạo đức, bao gồm tính độc lập theo quy định tại đoạn 09-11 Chuẩn mực kiểm toán Việt Nam số 220 (ban hành năm 2010); và

(c) Hiểu về các điều khoản của hợp đồng kiểm toán theo quy định tại đoạn 09-13 Chuẩn mực kiểm toán Việt Nam số 210 (ban hành năm 2010).

2.2. Hướng dẫn áp dụng

Các thủ tục ban đầu của cuộc kiểm toán hiện tại nhằm hỗ trợ kiểm toán viên trong việc xác định và đánh giá các sự kiện hoặc tình huống có thể ảnh hưởng tiêu cực đến khả năng của kiểm toán viên trong việc lập kế hoạch và thực hiện cuộc kiểm toán. (VSA 300, A5)

2.2.1. Thủ tục đối với việc chấp nhận khách hàng

Đoạn 27 (a) Chuẩn mực Kiểm soát chất lượng VSQC 1 quy định công ty kiểm toán phải thu thập các thông tin cần thiết trong từng tình huống cụ thể trước khi chấp nhận một khách hàng mới, hoặc khi quyết định việc tiếp tục duy trì khách hàng hiện tại và khi cân nhắc việc chấp nhận cung cấp dịch vụ mới cho khách hàng hiện tại (VSA 220, A8).

Những thông tin sau hỗ trợ thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán khi quyết định chấp nhận, duy trì khách hàng và hợp đồng kiểm toán: (VSA 220, A8)

(1) Tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị;

Ví dụ: Mẫu A110 - Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng, đoạn 11 hướng dẫn Kiểm tra các thông tin liên quan đến DN và những người lãnh đạo thông qua các phương tiện thông tin đại chúng (báo, tạp chí, internet, v.v...). Các thông tin này giúp kiểm toán viên đánh giá tính chính trực của các chủ sở hữu chính, thành viên chủ chốt của Ban Giám đốc và Ban quản trị.

(2) Khả năng và năng lực của nhóm kiểm toán trong việc thực hiện cuộc kiểm toán (bao gồm thời gian, nhân lực...);

Ví dụ: Mẫu A110 - Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng hướng dẫn đánh giá xem liệu Công ty kiểm toán có đầy đủ nhân sự có trình độ chuyên môn, kinh nghiệm và các nguồn lực cần thiết để thực hiện cuộc kiểm toán khi quyết định có chấp nhận một khách hàng mới.

(3) Khả năng của công ty và nhóm kiểm toán trong việc tuân thủ chuẩn mực và các quy định về đạo đức nghề nghiệp có liên quan; và

Ví dụ: Mẫu A110 - Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng hướng dẫn đánh giá các nguy cơ vi phạm tính độc lập như nguy cơ tư lợi, nguy cơ tự soát xét, nguy cơ tự biện hộ, các vấn đề về tính thân thuộc và mâu thuẫn lợi ích của kiểm toán viên.

(4) Các vấn đề trọng yếu phát sinh trong cuộc kiểm toán năm hiện hành hoặc năm trước, và những ảnh hưởng đối với việc duy trì khách hàng.

Ví dụ: Mẫu A120 - Chấp nhận, duy trì khách hàng cũ và đánh giá rủi ro hợp đồng hướng dẫn đánh giá các sự kiện ảnh hưởng đến việc duy trì khách hàng cũ như có nghi ngờ phát sinh liên quan đến tính chính trực của Ban giám đốc đơn vị được kiểm toán, có giới hạn phạm vi kiểm toán dẫn đến ý kiến ngoại trừ trên báo cáo kiểm toán, có nghi ngờ về khả năng liên tục hoạt động của đơn vị,...

Trong suốt cuộc kiểm toán, khi có sự thay đổi hay phát sinh các điều kiện mới, kiểm toán viên cần cân nhắc về việc tiếp tục chấp nhận khách hàng và các yêu cầu về đạo đức, bao gồm tính độc lập (VSA 300, A7).

2.2.2. Đánh giá việc tuân thủ các yêu cầu về đạo đức, bao gồm tính độc lập

Thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán phải đưa ra kết luận về sự tuân thủ các quy định về tính độc lập được áp dụng trong cuộc kiểm toán. Để đưa ra kết luận, thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán phải: (VSA 220, 11)

(a) Thu thập các thông tin liên quan từ công ty và công ty mạng lưới nếu cần thiết để có thể phát hiện và đánh giá các yếu tố và các mối quan hệ ảnh hưởng đến tính độc lập;

Ví dụ: Các thông tin có thể thu thập về thành viên nhóm kiểm toán nhằm đánh giá các yếu tố và các mối quan hệ ảnh hưởng đến tính độc lập như: (Theo Mẫu A260 - "Soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của kiểm toán viên)

Nguy cơ về tính tư lợi:

- Có khoản nợ, khoản bảo lãnh hoặc quà tặng nhận từ khách hàng;

- Có lợi ích tài chính như nắm giữ cổ phiếu, trái phiếu do khách hàng phát hành.

Nguy cơ tự kiểm tra:

- Một thành viên nhóm kiểm toán gần đây đã/đang là Giám đốc hoặc nhân viên có ảnh hưởng đáng kể của khách hàng.

- Có thực hiện ghi sổ kế toán hoặc lập báo cáo tài chính cho khách hàng.

(b) Đánh giá thông tin về các vi phạm phát hiện được (nếu có) đối với chính sách và thủ tục đảm bảo tính độc lập của công ty để xác định xem liệu các vi phạm đó có ảnh hưởng đến tính độc lập của cuộc kiểm toán hay không;

Trong trường hợp phát hiện ra các thông tin có thể ảnh hưởng đến tính độc lập, thành viên ban giám đốc phụ trách hợp đồng kiểm toán cần đánh giá mức độ ảnh hưởng cụ thể của các thông tin đến tính độc lập.

Ví dụ: Thành viên ban giám đốc phụ trách hợp đồng kiểm toán phát hiện thành viên nhóm kiểm toán nhận quà biếu từ phía khách hàng trong quá trình thực hiện kiểm toán. Thành viên ban giám đốc cần đánh giá ảnh hưởng của sự kiện này.

Nếu giá trị quà biếu là nhỏ và biếu trong những dịp lễ tết thuộc vào văn hoá giao tiếp, thì ảnh hưởng đến tính độc lập là không đáng kể. Ngược lại, nếu quà biếu có giá trị lớn, đặc biệt bằng tiền, thì mức độ ảnh hưởng đến tính độc lập có thể rất lớn. Thành viên ban giám đốc phụ trách hợp đồng kiểm toán cần cân nhắc thực hiện những biện pháp thích hợp để loại bỏ hoặc giảm thiểu ảnh hưởng này (Xem chi tiết mục (c) sau).

(c) Tiến hành các biện pháp thích hợp để loại bỏ các ảnh hưởng trên hoặc giảm thiểu xuống mức có thể chấp nhận được bằng cách áp dụng các biện pháp bảo vệ, hoặc nếu cần, có thể rút khỏi cuộc kiểm toán trong trường hợp pháp luật và các quy định hiện hành cho phép. Nếu xét thấy không có khả năng giải quyết vấn đề, thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán phải báo cáo kịp thời với Giám đốc công ty kiểm toán để có biện pháp giải quyết phù hợp.

Ví dụ: Trong trường hợp ví dụ trong mục (b), Thành viên ban giám đốc phụ trách hợp đồng kiểm toán có thể thực hiện một số các biện pháp sau: (Theo mẫu A270 - "Các biện pháp đảm bảo tính độc lập của thành viên nhóm kiểm toán)

- Trao đổi với khách hàng về sự mâu thuẫn về lợi ích và thu thập sự cho phép hoặc đảm bảo từ phía khách hàng tiếp tục thực hiện công việc.

- Thông báo và thảo luận các vấn đề về tính độc lập và mức độ ảnh hưởng ngoài của sự kiện đó với cấp quản lý có liên quan.

- Loại các cá nhân ra khỏi nhóm kiểm toán khi nhận thấy nguy cơ ảnh hưởng đến tính độc lập trong tình huống này là rất cao và không tránh khỏi.

2.2.3. Hiểu về các điều khoản của hợp đồng kiểm toán

Các điều khoản thỏa thuận phải được ghi trong hợp đồng kiểm toán hoặc một hình thức thỏa thuận khác bằng văn bản phù hợp (như Thư hẹn kiểm toán) và phải bao gồm: (VSA 210, 10)

(a) Mục đích và phạm vi của cuộc kiểm toán báo cáo tài chính;

(b) Trách nhiệm của kiểm toán viên và Công ty kiểm toán;

(c) Trách nhiệm của Ban Giám đốc đơn vị được kiểm toán;

(d) Xác định quy định về lập và trình bày báo cáo tài chính mà đơn vị áp dụng cho việc lập và trình bày báo cáo tài chính; và

(e) Dự kiến về hình thức và nội dung báo cáo kiểm toán mà kiểm toán viên và Công ty kiểm toán sẽ phát hành, trong đó có điều khoản là báo cáo có thể được trình bày khác với hình thức và nội dung đã dự kiến.

Chuẩn mực kiểm toán Việt Nam số 210 - "Hợp đồng kiểm toán” quy định và hướng dẫn về các tiền đề của cuộc kiểm toán. Trong đó, kiểm toán viên và Ban Giám đốc đơn vị được kiểm toán phải hiểu và thống nhất được trách nhiệm của các bên trước khi ký hợp đồng kiểm toán.

Ví dụ: Ban giám đốc đơn vị được kiểm toán phải hiểu và thừa nhận trách nhiệm lập báo cáo tài chính. Trong trường hợp Ban giám đốc đơn vị được kiểm toán không thừa nhận trách nhiệm này và không đồng ý đưa vào đưa vào như một điều khoản trong hợp đồng, kiểm toán viên cần phải xem xét không chấp nhận hợp đồng.

2.3. Hồ sơ kiểm toán về các thủ tục ban đầu của cuộc kiểm toán

Giới thiệu các mẫu trong Hồ sơ kiểm toán mẫu do VACPA ban hành liên quan đến các thủ tục ban đầu của cuộc kiểm toán. Cụ thể:

1. Mẫu A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng”

2. Mẫu A120 - "Chấp nhận, duy trì khách hàng cũ và đánh giá rủi ro hợp đồng”

3. Mẫu A250 - "Cam kết tính độc lập của thành viên nhóm kiểm toán”

4. Mẫu A260 - "Soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của kiểm toán viên”

5. Mẫu A270 - "Các biện pháp đảm bảo tính độc lập của thành viên nhóm kiểm toán”

2.4. Hiện trạng thực hiện thủ tục ban đầu tại các công ty kiểm toán

Kết quả kiểm tra chất lượng các công ty kiểm toán cho thấy một số công ty kiểm toán (đặc biệt công ty nhỏ và vừa) chưa thực hiện các thủ tục ban đầu, ví dụ chưa thực hiện:

§ Đánh giá rủi ro khi chấp nhận khách hàng mới, duy trì khách hàng cũ;

§ Đánh giá và xem xét các tiền đề của cuộc kiểm toán trước khi chấp nhận và ký hợp đồng kiểm toán;

§ Cam kết tính độc lập của thành viên nhóm kiểm toán;

§ Soát xét các yếu tố ảnh hưởng đến tính độc lập và đạo đức nghề nghiệp của kiểm toán viên;

§ Các biện pháp đảm bảo tính độc lập của thành viên nhóm kiểm toán

3. Thủ tục lập kế hoạch kiểm toán

(VSA 300, 07-11, A8-A15)

3.1. Chiến lược kiểm toán tổng thể

3.1.1. Thuật ngữ “Chiến lược kiểm toán tổng thể”

VSA 300 (ban hành lại) không có định nghĩa cụ thể về “chiến lược kiểm toán tổng thể” do ISA 300 đã bỏ hướng dẫn trong mục thuật ngữ. Tuy nhiên, VSA 300 có hướng dẫn chi tiết về chiến lược kiểm toán tổng thể trong phần Nội dung. Ta có thể sử dụng định nghĩa về “kế hoạch chiến lược” trình bày trong VSA 300 ban hành lần đầu, cụ thể:

§ Kế hoạch chiến lược: Là định hướng cơ bản, nội dung trọng tâm và phương pháp tiếp cận chung của cuộc kiểm toán do cấp chỉ đạo vạch ra dựa trên hiểu biết về tình hình hoạt động và môi trường kinh doanh của đơn vị được kiểm toán.

3.1.2. Tính thiết yếu của chiến lược kiểm toán tổng thể

a. Nội dung yêu cầu

VSA 300 quy định Kiểm toán viên và Công ty kiểm toán phải xây dựng chiến lược kiểm toán tổng thể để xác định phạm vi, lịch trình và định hướng của cuộc kiểm toán, và để lập kế hoạch kiểm toán (VSA 300, 07).

Điều đó có nghĩa là, theo yêu cầu của VSA 300, mọi cuộc kiểm toán đều cần có chiến lược kiểm toán tổng thể.

Đối với cuộc kiểm toán nhiều năm cho một khách hàng, hoặc cuộc kiểm toán năm hiện tại cho khách hàng lớn, có nhiều công ty con, nhiều đơn vị thành viên hoặc phạm vi hoạt động rộng, cuộc kiểm toán phức tạp thì kiểm toán viên phải lập chiến lược kiểm toán tổng thể đầy đủ theo các yêu cầu hướng dẫn tại Mục 3.14 dưới đây.

Đối với cuộc kiểm toán tương đối nhỏ hoặc đơn giản thì chiến lược kiểm toán tổng thể có thể được lập gọn nhẹ và đơn giản (Xem thêm Mục 3.1.6 dưới đây).

b. Hướng dẫn áp dụng

Tùy thuộc vào việc hoàn thành các thủ tục đánh giá rủi ro, quá trình xây dựng chiến lược kiểm toán tổng thể sẽ hỗ trợ kiểm toán viên xác định các vấn đề sau (VSA 300, A8):

§ Nguồn lực cho các vùng kiểm toán đặc biệt, như bố trí các nhân viên có kinh nghiệm phù hợp cho các vùng kiểm toán có rủi ro cao hay bố trí chuyên gia vào các vấn đề chuyên môn phức tạp;

§ Quy mô nguồn lực phân bổ cho các vùng kiểm toán đặc biệt, như số lượng nhân viên tham gia quan sát kiểm kê ở các khu vực quan trọng; phạm vi soát xét công việc của kiểm toán viên khác trong trường hợp thực hiện kiểm toán cho tập đoàn, hoặc thời gian dành cho các vùng kiểm toán có rủi ro cao;

§ Thời điểm triển khai các nguồn lực tại giai đoạn kiểm toán sơ bộ hoặc tại thời điểm khóa sổ; và

§ Phương thức quản lý, chỉ đạo và giám sát các nguồn lực như khi nào cần tổ chức cuộc họp nhóm kiểm toán để hướng dẫn và rút kinh nghiệm; cách thức tiến hành soát xét của thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán và chủ nhiệm kiểm toán (như tại khách hàng hay tại văn phòng), và sự cần thiết phải soát xét đặc biệt hơn đối với chất lượng cuộc kiểm toán.

3.1.3. Tác động của chiến lược kiểm toán tổng thể

Chiến lược kiểm toán tổng thể tác động để mọi hoạt động của cuộc kiểm toán. Chiến lược kiểm toán tổng thể quyết định từ thủ tục ban đầu trước khi thực hiện kiểm toán, đánh giá rủi ro tổng thể và rủi ro cấp cơ sở dẫn liệu, thủ tục kiểm tra hệ thống kiểm soát nội bộ cho đến các thủ tục kiểm toán chi tiết và các thủ tục kết thúc cuộc kiểm toán.

3.1.4. Các công việc cần thực hiện để xây dựng chiến lược kiểm toán tổng thể

a. Nội dung yêu cầu

Trong việc xây dựng chiến lược kiểm toán tổng thể, kiểm toán viên phải (VSA 300, 08):

(a) Xác định đặc điểm của cuộc kiểm toán nhằm xác định phạm vi kiểm toán;

(b) Xác định mục tiêu báo cáo của cuộc kiểm toán nhằm thiết lập lịch trình kiểm toán và yêu cầu trao đổi thông tin;

(c) Xem xét các yếu tố quan trọng, theo đánh giá nghề nghiệp của kiểm toán viên, trong việc xác định công việc trọng tâm của nhóm kiểm toán;

(d) Xem xét kết quả của các thủ tục ban đầu của cuộc kiểm toán cũng như những hiểu biết mà kiểm toán viên và Công ty kiểm toán đã thu được từ việc cung cấp các dịch vụ trước đây cho đơn vị được kiểm toán đó có phù hợp với cuộc kiểm toán này không; và

(đ) Xác định nội dung, lịch trình và nguồn lực cần thiết để thực hiện cuộc kiểm toán

b. Hướng dẫn áp dụng

(i) Xác định đặc điểm của cuộc kiểm toán nhằm xác định phạm vi kiểm toán

Ví dụ: Kiểm toán báo cáo tài chính cho mục đích đặc biệt hay kiểm toán báo cáo tài chính cho mục đích chung.

Những điểm cần chú ý về “Đặc điểm của cuộc kiểm toán” trình bày trong Phụ lục bao gồm (VSA 200, Phụ lục):

- Quy định về lập và trình bày báo cáo tài chính quy định trong báo cáo tài chính bao gồm tất cả các thông tin tài chính sẽ được kiểm toán và giải trình về các thông tin đó;

- Các yêu cầu về lập báo cáo tài chính theo quy định của ngành;

- Phạm vi kiểm toán dự kiến, bao gồm số lượng và địa điểm của các đơn vị thành viên trong tập đoàn;

- Bản chất của mối quan hệ kiểm soát giữa công ty mẹ và các đơn vị thành viên, ảnh hưởng đến cách thức hợp nhất Báo cáo tài chính của tập đoàn;

- Phạm vi công việc tại các đơn vị thành viên được kiểm toán viên và Công ty kiểm toán khác thực hiện kiểm toán;

- Đặc điểm lĩnh vực kinh doanh của đơn vị được kiểm toán và các yêu cầu về kiến thức chuyên ngành đối với kiểm toán viên và Công ty kiểm toán;

- Đồng tiền kế toán được sử dụng, và các trường hợp phải chuyển đổi đồng tiền để lập báo cáo tài chính sẽ được kiểm toán;

- Sự cần thiết phải kiểm toán các báo cáo tài chính riêng lẻ đồng thời với kiểm toán báo cáo tài chính hợp nhất;

- Tình hình kiểm toán nội bộ và mức độ tin tưởng của kiểm toán viên đối với công việc của kiểm toán nội bộ;

- Việc đơn vị được kiểm toán sử dụng dịch vụ từ các tổ chức khác và cách thức kiểm toán viên thu thập bằng chứng liên quan đến việc thiết kế và vận hành các kiểm soát do các tổ chức này thực hiện;

- Sử dụng các bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước, như bằng chứng kiểm toán liên quan đến thủ tục đánh giá rủi ro và thử nghiệm kiểm soát;

- Ảnh hưởng của công nghệ thông tin đến thủ tục kiểm toán, mức độ sẵn có của dữ liệu và khả năng áp dụng phương pháp kiểm toán bằng máy tính;

- Sự phối hợp giữa phạm vi và lịch trình kiểm toán với bất kỳ đợt soát xét thông tin giữa kỳ nào và sự ảnh hưởng của các thông tin thu thập được từ các đợt soát xét đó;

- Mức độ sẵn có của dữ liệu và nhân sự của đơn vị được kiểm toán.

(ii) Xác định mục tiêu báo cáo của cuộc kiểm toán nhằm thiết lập lịch trình kiểm toán và yêu cầu trao đổi thông tin;

Ví dụ: Kiểm toán nhằm thực hiện chuyển đổi doanh nghiệp (Ví dụ: chuyển đổi từ doanh nghiệp nhà nước thành công ty TNHH một thành viên hoạt động theo Luật Doanh nghiệp); Soát xét báo cáo tài chính giữa kỳ cho doanh nghiệp niêm yết; Kiểm toán báo cáo tài chính năm cho doanh nghiệp niêm yết.

Các cuộc kiểm toán với mục đích khác nhau sẽ có lịch trình và yêu cầu công bố thông tin khác nhau, ví dụ: báo cáo tài chính doanh nghiệp niêm yết phải được công bố với báo cáo kiểm toán viên trước ngày 31/3 năm kế tiếp.

Những điểm cần chú ý về “Mục tiêu báo cáo, thời gian kiểm toán và nội dung trao đổi thông tin” trình bày trong Phụ lục bao gồm: (VSA 200, Phụ lục)

- Thời gian lập báo cáo tài chính giữa kỳ và cuối năm của đơn vị được kiểm toán;

- Tổ chức các buổi họp với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán để thảo luận về nội dung, lịch trình và phạm vi của cuộc kiểm toán;

- Thảo luận với Ban Giám đốc và Ban quản trị đơn vị được kiểm toán về yêu cầu báo cáo, loại báo cáo, thời gian phát hành và các trao đổi khác, bằng miệng và bằng văn bản, bao gồm báo cáo kiểm toán, thư quản lý và các liên hệ với Ban quản trị đơn vị;

- Thảo luận với Ban Giám đốc đơn vị về những mối liên hệ cần thiết trong suốt cuộc kiểm toán;

- Trao đổi với kiểm toán viên và Công ty kiểm toán khác kiểm toán công ty con về loại báo cáo, thời gian phát hành báo cáo kiểm toán và các vấn đề khác liên quan đến kiểm toán các công ty con;

- Thời gian và nội dung thảo luận giữa các thành viên trong nhóm, bao gồm thời gian và nội dung của cuộc họp và thời gian soát xét công việc đã thực hiện;

- Các thảo luận khác với bên thứ ba, bao gồm trách nhiệm báo cáo, báo cáo bắt buộc hoặc liên đới phát sinh từ cuộc kiểm toán.

(iii) Xem xét các yếu tố quan trọng theo đánh giá nghề nghiệp của kiểm toán viên trong việc xác định công việc trọng tâm của nhóm kiểm toán

Ví dụ: Một số sự kiện ảnh hưởng trọng yếu đến kết quả tài chính của đơn vị được kiểm toán, ví dụ: biến động tỷ giá khiến cho doanh nghiệp chịu một khoản lỗ chênh lệch tỷ giá rất lớn; ảnh hưởng của khủng hoảng kinh tế tác động lớn đến sản phẩm đầu ra của doanh nghiệp. Các sự kiện này sẽ giúp kiểm toán viên định hướng rủi ro trọng yếu của cuộc kiểm toán.

(iv) Xem xét kết quả của các thủ tục ban đầu của cuộc kiểm toán cũng như những hiểu biết mà kiểm toán viên và Công ty kiểm toán đã thu được từ việc cung cấp các dịch vụ trước đây cho đơn vị được kiểm toán đó có phù hợp với cuộc kiểm toán này không

Ví dụ: Xem xét liệu báo cáo kiểm toán năm trước có ý kiến ngoại trừ, nếu có thì ý kiến ngoại trừ có ảnh hưởng trọng yếu đến cuộc kiểm toán năm nay;

hoặc xem xét lý do kiểm toán viên năm trước không tiếp tục thực hiện kiểm toán cho đơn vị.

Những điểm cần chú ý về “Các yếu tố quan trọng, các thủ tục ban đầu của cuộc kiểm toán, và kiến thức thu thập được từ các cuộc kiểm toán khác” trình bày trong Phụ lục bao gồm (VSA 200, Phụ lục):

- Xác định mức trọng yếu theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 320 (ban hành lại) và:

(i) Xác định mức trọng yếu đối với các đơn vị thành viên và trao đổi về mức trọng yếu này với kiểm toán viên và Công ty kiểm toán khác kiểm toán đơn vị thành viên theo quy định tại đoạn 21-23 và 40 (c) Chuẩn mực kiểm toán Việt Nam số 600;

(ii) Xác định sơ bộ các đơn vị thành viên chính và các loại giao dịch, số dư tài khoản và thuyết minh có tính chất trọng yếu.

- Xác định sơ bộ các vùng có rủi ro cao về sai sót trọng yếu;

- Ảnh hưởng của các rủi ro về sai sót trọng yếu đã được đánh giá ở cấp độ tổng thể báo cáo tài chính đến việc chỉ đạo, giám sát và soát xét cuộc kiểm toán;

- Cách thức trưởng nhóm kiểm toán nhấn mạnh với nhóm kiểm toán về sự cần thiết phải duy trì tình trạng nghi vấn và hoài nghi nghề nghiệp trong quá trình thu thập và đánh giá bằng chứng kiểm toán;

- Kết quả các cuộc kiểm toán trước trong việc đánh giá tính hiệu quả của hoạt động kiểm soát nội bộ, bao gồm nội dung của các hạn chế kiểm soát đã được phát hiện và hành động để cải thiện chúng;

- Thảo luận với những cá nhân cùng Công ty có trách nhiệm cung cấp các dịch vụ khác cho đơn vị được kiểm toán về các vấn đề có thể ảnh hưởng tới cuộc kiểm toán;

- Bằng chứng về các quy định của Ban Giám đốc đơn vị được kiểm toán về việc thiết kế, thực hiện và duy trì hệ thống kiểm soát nội bộ, bao gồm bằng chứng được thể hiện trong hồ sơ về hệ thống kiểm soát nội bộ đó;

- Khối lượng các giao dịch, từ đó kiểm toán viên có thể xác định tính hiệu quả của việc dựa vào hệ thống kiểm soát nội bộ;

- Tầm quan trọng của kiểm soát nội bộ trong hoạt động của đơn vị được kiểm toán tác động đến sự thành công của hoạt động kinh doanh;

- Những phát triển kinh doanh quan trọng ảnh hưởng đến đơn vị được kiểm toán, bao gồm những thay đổi về công nghệ thông tin và các chu trình kinh doanh, thay đổi nhân sự quản lý chủ chốt, và hoạt động mua, bán, hợp nhất;

- Những phát triển quan trọng trong ngành như thay đổi các quy định của ngành và các yêu cầu mới về báo cáo;

- Những thay đổi quan trọng trong chuẩn mực chung về lập và trình bày báo cáo tài chính, như thay đổi chuẩn mực kế toán;

- Các phát triển quan trọng khác có liên quan, như thay đổi môi trường pháp lý có ảnh hưởng đến đơn vị được kiểm toán.

(v) Xác định nội dung, lịch trình và nguồn lực cần thiết để thực hiện cuộc kiểm toán.

Ví dụ: Xem xét yêu cầu của cuộc kiểm toán và đối chiếu với nguồn lực về thời gian và nhân lực của công ty kiểm toán nhằm bố trí các nguồn lực này một cách phù hợp.

Những điểm cần chú ý về “Các yếu tố quan trọng, các thủ tục ban đầu của cuộc kiểm toán, và kiến thức thu thập được từ các cuộc kiểm toán khác” trình bày trong Phụ lục bao gồm (VSA 200, Phụ lục):

- Bố trí nhóm kiểm toán (kể cả người chịu trách nhiệm kiểm soát chất lượng) và phân công công việc kiểm toán cho các thành viên, kể cả việc phân công người có kinh nghiệm thích hợp cho các vùng có rủi ro cao về sai sót trọng yếu;

- Ngân sách cho cuộc kiểm toán, kể cả việc bố trí thời gian thích hợp cho các vùng kiểm toán có rủi ro cao về sai sót trọng yếu.

3.1.5. Nội dung cơ bản của chiến lược kiểm toán tổng thể theo Hồ sơ kiểm toán mẫu do VACPA ban hành

Khi xác định nội dung cơ bản của chiến lược kiểm toán tổng thể, kiểm toán viên có thể sử dụng các mẫu đã được thiết kế trong Hồ sơ kiểm toán mẫu do VACPA ban hành. Nội dung cơ bản của chiến lược kiểm toán tổng thể kèm theo các mẫu biểu bao gồm:

Nội dung chính và mẫu biểu

Nội dung chi tiết của chiến lược kiểm toán

A310. Tìm hiểu khách hàng và môi trường hoạt động

§ Hiểu biết môi trường hoạt động và các yếu tố bên ngoài ảnh hưởng đến doanh nghiệp

- Môi trường kinh doanh chung.

- Môi trường pháp lý mà doanh nghiệp hoạt động.

- Các vấn đề về ngành nghề kinh doanh và xu hướng của ngành nghề

§ Hiểu biết về doanh nghiệp

- Các hoạt động và tình hình kinh doanh chủ yếu.

- Sở hữu, các bên liên quan và cấu trúc tổ chức của doanh nghiệp.

- Các thay đổi lớn về quy mô hoạt động của doanh nghiệp.

- Các nhân sự chủ chốt và phong cách lãnh đạo.

Tìm hiểu hệ thống kế toán và kiểm soát nội bộ

A310 - “Tìm hiểu khách hàng và môi trường hoạt động”

A410 - A450 - “Tìm hiểu các chu trình kinh doanh”

§ Hệ thống kế toán đang áp dụng.

§ Các chính sách kế toán quan trọng đang áp dụng và sự thay đổi (nếu có) trong các chính sách kế toán này.

§ Sự tác động của các quy định, chuẩn mực mới trong kế toán và kiểm toán có liên quan.

§ Các yêu cầu về báo cáo tài chính, cấu trúc báo cáo tài chính, ví dụ: báo cáo tài chính riêng, báo cáo tài chính tập đoàn; báo cáo tài chính cho mục đích đặc biệt, hoặc báo cáo tài chính cho mục đích chung.

§ Các thông tin liên quan đến báo cáo tài chính năm trước như các ý kiến ngoại trừ của kiểm toán viên (nếu có), các sai sót chưa điều chỉnh,...

§ Các chính sách và thủ tục kiểm soát của đơn vị theo từng chu kỳ kinh doanh.

Đánh giá rủi ro và xác định mức độ trọng yếu kế hoạch

A510 - "Phân tích sơ bộ báo cáo tài chính”

A710 - "Xác định mức trọng yếu (Kế hoạch - Thực hiện)”

§ Đánh giá rủi ro có các sai sót trọng yếu (bao gồm gian lận và nhầm lẫn) nhằm định hướng cho các thủ tục kiểm toán hướng tới các vùng rủi ro (có thể thông qua thủ tục phân tích sơ bộ).

§ Xác định mức độ trọng yếu trong khâu lập kế hoạch.

§ Xác định và đánh giá các sai sót trọng yếu phát hiện dựa trên kinh nghiệm trong quá khứ.

§ Xác định và đánh giá các ước tính quan trọng có khả năng chứa đựng rủi ro có sai sót trọng yếu.

Đánh giá chung về hệ thống kiểm soát nội bộ của đơn vị

A610 - "Đánh giá chung về hệ thống kiểm soát nội bộ của đơn vị”

A620 - "Trao đổi với ban giám đốc và các cá nhân liên quan về gian lận”

§ Môi trường kiểm soát

- Đạo đức và tính chính trực của nhà quản lý.

- Năng lực chuyên môn của nhà quản lý.

- Cơ cấu tổ chức và phân tách trách nhiệm quản lý.

§ Đánh giá rủi ro

- Cam kết của ban giám đốc về đánh giá rủi ro.

- Các chính sách và thủ tục mà ban giám đốc thiết lập nhằm phát hiện và ngăn chặn rủi ro.

§ Thông tin và truyền thông

- Thông tin từ bên ngoài, bên trong đơn vị có được cung cấp đúng người được uỷ quyền.

- Nhiệm vụ và trách nhiệm của nhân viên có được truyền đạt có hiệu quả đến mọi người không?

- ...

§ Các thủ tục kiểm soát

- Đơn vị có các chính sách và thủ tục áp dụng cho các hoạt động của đơn vị không? Các chính sách và thủ tục đó có dễ hiểu để áp dụng không?

- Các chính sách và thủ tục đang áp dụng có đề cập đến sự phê duyệt, sự uỷ quyền, kiểm tra, đối chiếu, bảo vệ tài sản và bất phân nhiệm không?

- ...

Xác định nội dung, lịch trình và nguồn lực cần thiết để thực hiện cuộc kiểm toán

§ Bổ nhiệm nhóm kiểm toán cụ thể cho từng đn vị, ví dụ: bổ nhiệm nhóm kiểm toán cho từng công ty con, cho văn phòng tập đoàn.

§ Xác định địa điểm kiểm toán.

§ Xác định và phân bổ thời gian cụ thể thực hiện kiểm toán.

§ Xác định liệu có cần sự tham gia của các kiểm toán viên khác hay không?

§ Xác định liệu có cần sự tham gia của các chuyên gia khác hay không?

Các vấn đề khác

§ Các yêu cầu về trao đổi thông tin giữa nhóm kiểm toán với các nhân viên chịu trách nhiệm hay lãnh đạo của đơn vị được kiểm toán.

§ Các vấn đề cần tuân thủ khác.

§ ...

3.1.6. Hướng dẫn áp dụng “Lưu ý khi kiểm toán các đơn vị nhỏ”

(VSA 300, A11)

Để kiểm toán các đơn vị nhỏ, chỉ cần một nhóm kiểm toán nhỏ. Các cuộc kiểm toán loại này có thể chỉ do một thành viên Ban Giám đốc và một kiểm toán viên thực hiện. Với một nhóm kiểm toán nhỏ, sự liên hệ và trao đổi giữa các thành viên trong nhóm được thực

hiện dễ dàng hơn. Xây dựng chiến lược kiểm toán tổng thể cho cuộc kiểm toán nhỏ không cần phải phức tạp và mất nhiều thời gian; được thay đổi theo quy mô của từng đơn vị được kiểm toán, độ phức tạp của cuộc kiểm toán và quy mô của nhóm kiểm toán.

Ví dụ: Bản tổng hợp kết quả kiểm toán được lập khi kết thúc cuộc kiểm toán năm trước, dựa vào việc soát xét các giấy tờ làm việc và các vấn đề nổi bật đã được xác định trong cuộc kiểm toán vừa hoàn thành, được cập nhật trong kỳ hiện tại dựa vào việc thảo luận với người đứng đầu đơn vị được kiểm toán, có thể được sử dụng như là chiến lược kiểm toán cho cuộc kiểm toán hiện.

3.1.7. Yêu cầu về hồ sơ kiểm toán đối với chiến lược kiểm toán tổng thể

Hồ sơ về chiến lược kiểm toán tổng thể là việc lập, lưu trữ các quyết định và thông tin quan trọng cần thiết cho việc lập kế hoạch kiểm toán.

Kiểm toán viên có thể sử dụng các mẫu biểu về chiến lược kiểm toán tổng thể được giới thiệu trong hồ sơ kiểm toán mẫu do VACPA ban hành để hỗ trợ cho việc lập và lưu giữ chiến lược kiểm toán tổng thể.

§ Mẫu A230 - “Thư gửi khách hàng về kế hoạch kiểm toán”

§ Mẫu A310 - “Tìm hiểu khách hàng và môi trường hoạt động”

§ Mẫu A410 - A450 - “Tìm hiểu các chu trình kinh doanh”

§ Mẫu A510 - "Phân tích sơ bộ báo cáo tài chính”

§ Mẫu A610 - "Đánh giá chung về hệ thống kiểm soát nội bộ của đơn vị”

§ Mẫu A620 - "Trao đổi với ban giám đốc và các cá nhân liên quan về gian lận”

§ Mẫu A710 - "Xác định mức trọng yếu (Kế hoạch - Thực hiện)”

§ Mẫu A810 - "Tổng hợp kể hoạch kiểm toán”

3.1.8. Hiện trạng thực hiện chiến lược kiểm toán tổng thể tại các công ty kiểm toán

Kết quả kiểm tra chất lượng các công ty kiểm toán cho thấy một số công ty kiểm toán (đặc biệt công ty nhỏ và vừa) chưa thực hiện việc lập chiến kiểm toán tổng thể, ví dụ chưa thực hiện:

§ Phân tích sơ bộ báo cáo tài chính.

§ Xác định mức độ trọng yếu.

§ Đánh giá rủi ro có sai sót trọng yếu.

3.2. Kế hoạch kiểm toán

3.2.1. Thuật ngữ “Kế hoạch kiểm toán”

VSA 300 ban hành năm 2010 không có phần giải thích thuật ngữ “kế hoạch kiểm toán”. Tuy nhiên, VSA 300 có hướng dẫn chi tiết về chiến lược kiểm toán tổng thể trong phần Nội dung. Ta có thể sử dụng định nghĩa về “kế hoạch kiểm toán tổng thể” trình bày trong VSA 300 ban hành năm 2001, cụ thể:

§ Kế hoạch kiểm toán tổng thể: Là việc cụ thể hoá kế hoạch chiến lược và phương pháp tiếp cận chi tiết về nội dung, lịch trình và phạm vi dự kiến của các thủ tục kiểm toán. Mục tiêu của việc lập kế hoạch kiểm toán tổng thể là để có thể thực hiện công việc kiểm toán một cách có hiệu quả và theo đúng thời gian dự kiến.

3.2.2. Sự cần thiết của kế hoạch kiểm toán

Có thể nói rằng trong Chiến lược kiểm toán tổng thể, kiểm toán viên xác định đường hướng (nội dung, lịch trình và phạm vi) của cuộc kiểm toán, trong khi Kế hoạch kiểm toán cụ thể hoá Chiến lược kiểm toán tổng thể thành các bước công việc cần thực hiện.

Kế hoạch kiểm toán là các bước công việc cụ thể được thiết lập nhằm nâng cao tính hiệu quả của công việc kiểm toán (hướng tới rủi ro), tạo điều kiện cho kiểm toán viên có thể kiểm soát được các thủ tục kiểm toán cần thực hiện và thực hiện soát xét thủ tục kiểm toán đã thực hiện.

Chiến lược kiểm toán tổng thể và kế hoạch kiểm toán là thiết yếu cho mọi cuộc kiểm toán để đảm bảo cho sự thành công của cuộc kiểm toán.

3.2.3. Nội dụng yêu cầu “Các công việc cần thực hiện để xây dựng kế hoạch kiểm toán”

(VSA 300, 09)

§ Nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315.

Ví dụ: Lập kế hoạch về nội dung, lịch trình và phạm vi đánh giá việc thiết kế và thực hiện các thủ tục kiểm soát của chu trình bán hàng - thu tiền. Kiểm toán viên có thể sử dụng mẫu C110 - "Kiểm tra hệ thống kiểm soát nội bộ đối với chu trình bán hàng, phải thu, thu tiền”.

§ Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo ở mức cơ sở dẫn liệu theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 330 (ban hành lại).

Ví dụ: Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán ở mức cơ sở dẫn liệu được thể hiện trên chương trình kiểm toán các phần hành. Ví dụ: Mẫu G130 - "Chương trình kiểm toán doanh thu”

§ Các thủ tục kiểm toán bắt buộc khác để đảm bảo cuộc kiểm toán tuân thủ theo các chuẩn mực kiểm toán Việt Nam.

3.2.4. Yêu cầu về hồ sơ kiểm toán đối với kế hoạch kiểm toán

(VSA 300, A17)

Hồ sơ về kế hoạch kiểm toán là việc lập, lưu trữ nội dung, lịch trình và phạm vi các thủ tục đánh giá rủi ro và các thủ tục kiểm toán khác ở mức cơ sở dẫn liệu đối với các rủi ro đã được đánh giá. Việc ghi chép này giúp cho việc soát xét và phê duyệt các thủ tục kiểm toán trước khi thực hiện. Kiểm toán viên và Công ty kiểm toán có thể sử dụng các chương trình kiểm toán mẫu hoặc danh mục các thủ tục kiểm toán cần hoàn thành, được sửa đổi cho phù hợp với từng cuộc kiểm toán cụ thể (VSA 300, A17).

Kiểm toán viên có thể sử dụng các mẫu biểu về chiến lược kiểm toán tổng thể được giới thiệu trong hồ sơ kiểm toán mẫu do VACPA ban hành để hỗ trợ cho việc lập và lưu giữ chiến lược kiểm toán tổng thể.

§ Mẫu A410 - A450 - “Tìm hiểu các chu trình kinh doanh”

§ Chương trình kiểm toán các phần hành, ví dụ:

- Mẫu D130 - "Tiền và các khoản tương đương tiền”

- Mẫu D330 - "Các khoản phải thu khách hàng ngắn/dài hạn”

- Mẫu D530 - "Hàng tồn kho”

- Mẫu D730 - "TSCĐ hữu hình, TSCĐ vô hình, XDCB dở dang và BĐS đầu từ”

- Mẫu E230 - "Phải trả nhà cung cấp ngắn/dài hạn”

- Mẫu F130 - "Nguồn vốn chủ sở hữu”

- Mẫu G130 - "Doanh thu”

- Mẫu G230 - "Giá vốn hàng bán”

- ...

3.3. Thay đổi kế hoạch đã lập trong quá trình kiểm toán

3.3.1. Nội dung yêu cầu về “Thay đổi và cập nhật chiến lược kiểm toán tổng thể và kế hoạch kiểm toán”

(VSA 300, 10)

Khi cần thiết, kiểm toán viên và Công ty kiểm toán phải cập nhật và điều chỉnh chiến lược kiểm toán tổng thể và kế hoạch kiểm toán trong suốt quá trình kiểm toán.

3.3.2. Hướng dẫn áp dụng “Các tình huống dẫn tới thay đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán”

(VSA 300, A13)

Khi có các sự kiện không mong muốn, thay đổi điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán, kiểm toán viên có thể sửa đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán và theo đó dẫn đến thay đổi nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo trong kế hoạch đã lập, dựa vào sửa đổi các rủi ro đã được đánh giá như trường hợp:

§ Thông tin do kiểm toán viên thu thập được có sự khác biệt lớn so với thông tin sử dụng để lập kế hoạch kiểm toán;

Ví dụ: Chỉ tiêu doanh thu được sử dụng để ước tính mức độ trọng yếu trong khâu lập kế hoạch có sự điều chỉnh lớn do sai sót, dẫn đến điều chỉnh mức độ trọng yếu.

§ Bằng chứng kiểm toán thu thập được từ việc thực hiện các thủ tục kiểm tra chi tiết có thể mâu thuẫn với bằng chứng kiểm toán thu thập được từ việc thực hiện các thử nghiệm kiểm soát.

Ví dụ: Kết quả kiểm tra hệ thống kiểm soát cho thấy kiểm toán viên có thể tin tưởng vào hệ thống kiểm soát nội bộ của đơn vị đối với chu trình bán hàng - thu tiền trong việc ngăn ngừa rủi ro kiểm toán. Do đó, kiểm toán viên đã lựa chọn kiểm tra chi tiết ở mức tối thiểu mà vẫn đảm bảo rủi ro kiểm toán ở mức chấp nhận được.

Tuy nhiên, trong quá trình kiểm tra chi tiết, kiểm toán viên phát hiện sai sót trọng yếu trong khoản mục doanh thu. Kết quả kiểm tra chi tiết mâu thuẫn với kết quả kiểm tra hệ thống kiểm soát. Do đó, kiểm toán viên cần sửa đổi kế hoạch kiểm toán đối với khoản mục doanh thu từ kiểm tra chi tiết ở mức tối thiểu sang kiểm tra chi tiết ở mức độ tập trung cao.

3.3.3. Yêu cầu về hồ sơ kiểm toán đối với sự thay đổi trong chiến lược kiểm toán tổng thể và kế hoạch kiểm toán

(VSA 300, A18)

Hồ sơ kiểm toán về lập kế hoạch kiểm toán cần ghi chép và lưu trữ các thay đổi quan trọng đối với chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, dẫn đến các thay đổi về nội dung, lịch trình, phạm vi của các thủ tục kiểm toán và lý do của các thay đổi quan trọng này cũng như chiến lược kiểm toán tổng thể và kế hoạch kiểm toán cuối cùng được áp dụng cho cuộc kiểm toán.

Ví dụ: Trong trường hợp thay đổi chỉ tiêu doanh thu được sử dụng để xác định mức độ trọng yếu, kiểm toán viên phải ghi chép và lưu giữ:

- Các bút toán điều chỉnh (hoặc đề nghị điều chỉnh), lý do của các bút toán điều chỉnh, đề nghị điều chỉnh doanh thu này;

- Số liệu doanh thu trước và sau điều chỉnh;

- Số liệu mức độ trọng yếu trước và sau điều chỉnh.

Đối với việc thay đổi kế hoạch kiểm toán do có bằng chứng mẫu thuẫn giữa kết quả kiểm tra hệ thống kiểm soát với kiểm tra chi tiết doanh thu nêu trên, kiểm toán viên cần phải ghi chép và lưu giữ:

- Các thông tin liên quan đến bằng chứng mẫu thuẫn đã phát hiện;

- Đánh giá của kiểm toán viên về sự mẫu thuẫn này và các yêu cầu sửa đổi kế hoạch kiểm toán;

- Nội dung, lịch trình và phạm vi đã sửa đổi của thủ tục kiểm toán doanh thu có liên quan.

3.4. Chỉ đạo, giám sát và soát xét

(VSA 300, 11, A14)

3.4.1. Yêu cầu chỉ đạo, giám sát và soát xét

a. Nội dung yêu cầu

Kiểm toán viên và Công ty kiểm toán phải xác định nội dung, lịch trình, phạm vi trong việc chỉ đạo, giám sát các thành viên trong nhóm kiểm toán và soát xét công việc của họ (VSA 300, 11).

b. Hướng dẫn áp dụng

Giám sát cuộc kiểm toán bao gồm các công việc sau: (VSA 220, A15):

- Theo dõi tiến độ của cuộc kiểm toán;

- Chú ý đến khả năng và năng lực của từng thành viên nhóm kiểm toán, gồm việc đảm bảo từng thành viên có đủ thời gian thực hiện công việc, hiểu rõ các chỉ dẫn, và đảm bảo công việc được thực hiện theo các thủ tục kiểm toán đã đề ra;

- Giải quyết các vấn đề trọng yếu phát sinh trong cuộc kiểm toán, chú ý đến mức độ ảnh hưởng trọng yếu của vấn đề và điều chỉnh thủ tục kiểm toán một cách thích hợp;

- Xác định các vấn đề cần tham khảo ý kiến tư vấn hoặc cần các thành viên giàu kinh nghiệm trong nhóm kiểm toán phải quan tâm trong suốt cuộc kiểm toán.

Soát xét cuộc kiểm toán bao gồm các công việc sau: (VSA 220, A17, A18)

- Công việc được thực hiện theo các chuẩn mực nghề nghiệp, pháp luật và các quy định có liên quan;

- Các vấn đề trọng yếu được nêu ra để xem xét;

- Việc tham khảo ý kiến tư vấn đã được tiến hành hợp lý và các kết luận từ việc tham khảo đó đã được ghi lại và thực hiện;

- Sự cần thiết phải điều chỉnh nội dung, lịch trình và phạm vi của các thủ tục kiểm toán;

- Thủ tục kiểm toán thực hiện phù hợp với các kết luận đạt được và được ghi chép cẩn thận;

- Bằng chứng thu thập được đã đầy đủ và thích hợp để đưa ra ý kiến kiểm toán; và

- Mục tiêu của cuộc kiểm toán đã đạt được.

Công việc soát xét của thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán. Thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán cần thực hiện soát xét kịp thời từng giai đoạn của cuộc kiểm toán để giải quyết kịp thời và thỏa đáng các vấn đề trọng yếu phát sinh ngay trong quá trình kiểm toán cũng như trong ngày hoặc trước ngày phát hành báo cáo kiểm toán. Các nội dung cần soát xét gồm:

- Các vấn đề quan trọng đòi hỏi phải xét đoán, đặc biệt là những vấn đề khó khăn hoặc gây tranh cãi được phát hiện trong cuộc kiểm toán;

- Các rủi ro trọng yếu; và

- Các vấn đề khác mà thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán xác định là quan trọng.

- Thành viên Ban Giám đốc phụ trách hợp đồng kiểm toán không cần soát xét tất cả hồ sơ kiểm toán, trừ khi thấy cần thiết. Tuy nhiên, thành viên Ban Giám đốc phải ghi lại rõ phạm vi và thời gian thực hiện soát xét.

3.4.2. Yêu cầu hồ sơ kiểm toán đối với chỉ đạo, giám sát và soát xét

Đoạn 17 Chuẩn mực kiểm toán Việt Nam số 220 (ban hành lại) yêu cầu kiểm toán viên phải soát xét thủ tục kiểm toán đã thực hiện thông qua soát xét tài liệu kiểm toán. Chuẩn mực yêu cầu phải ghi lại trong tài liệu kiểm toán về nội dung soát xét, người soát xét và thời gian soát xét nhưng yêu cầu này không có nghĩa là từng giấy tờ làm việc phải có bằng chứng của việc soát xét.

Người giám sát hoặc soát xét phải thể hiện trên hồ sơ kiểm toán những nội dung sau:

- Tên người thực hiện giám sát hoặc soát xét;

- Chữ ký người thực hiện giám sát hoặc soát xét;

- Thời gian thực hiện giám sát hoặc soát xét.

Kiểm toán viên có thể sử dụng các mẫu biểu được giới thiệu trong hồ sơ kiểm toán mẫu do VACPA ban hành khi thực hiện lập kế hoạch kiểm toán cho khách hàng kiểm toán năm đầu tiên.

§ Mẫu B120 - "Soát xét giấy làm việc chi tiết”.

4. Thủ tục bổ sung khi kiểm toán năm đầu tiên

(VSA 300, 13, A20)

4.1. Nội dung yêu cầu

Khi bắt đầu một cuộc kiểm toán năm đầu tiên, kiểm toán viên phải thực hiện các thủ tục sau đây:

§ Thực hiện các thủ tục liên quan đến việc chấp nhận khách hàng và cuộc kiểm toán; và

§ Liên hệ với kiểm toán viên tiền nhiệm, khi có sự thay đổi Công ty kiểm toán, nhằm tuân thủ các yêu cầu về đạo đức nghề nghiệp có liên quan.

4.2. Hướng dẫn áp dụng “Những vấn đề cần lưu ý khi lập kế hoạch kiểm toán cho khách hàng kiểm toán năm đầu tiên”

Đối với kiểm toán năm đầu tiên, khi xây dựng chiến lược kiểm toán tổng thể và kế hoạch kiểm toán, kiểm toán viên và Công ty kiểm toán cần chú ý đến các vấn đề bổ sung sau đây:

§ Trừ khi luật pháp nghiêm cấm hay có quy định khác, việc gặp gỡ với kiểm toán viên tiền nhiệm cần được tiến hành, như soát xét các giấy tờ làm việc của kiểm toán viên tiền nhiệm.

Ví dụ: Theo hướng dẫn của VSA 300, kiểm toán viên có thể gửi công văn đề nghị được gặp gỡ với kiểm toán viên tiền nhiệm và thực hiện soát xét các giấy tờ làm việc của kiểm toán viên tiền nhiệm.

§ Những vấn đề chính như việc áp dụng các nguyên tắc kế toán hay các chuẩn mực kiểm toán và chuẩn mực về lập báo cáo tài chính cần thảo luận với Ban Giám đốc đơn vị được kiểm toán khi lần đầu được lựa chọn làm kiểm toán; các vấn đề cần trao đổi với Ban quản trị đơn vị được kiểm toán và sự ảnh hưởng của chúng tới chiến lược kiểm toán tổng thể và kế hoạch kiểm toán.

§ Các thủ tục kiểm toán cần thiết để thu thập các bằng chứng kiểm toán đầy đủ và thích hợp về số dư đầu kỳ.

Ví dụ: Kiểm toán viên có thể đề nghị được soát xét giấy tờ làm việc của kiểm toán viên tiền nhiệm nhằm đạt sự đảm bảo hợp lý về số dư đầu kỳ; hoặc có thể thực hiện thủ tục thay thế như kiểm tra các giao dịch sau ngày kết thúc năm trước để đạt sự đảm bảo hợp lý về số dư đầu kỳ.

§ Các thủ tục kiểm toán khác theo yêu cầu của hệ thống kiểm soát chất lượng của Công ty kiểm toán đối với cuộc kiểm toán năm đầu tiên như hệ thống kiểm soát chất lượng của Công ty kiểm toán có thể yêu cầu thành viên khác trong Ban Giám đốc hay kiểm toán viên cấp cao hơn tham gia soát xét chiến lược kiểm toán tổng thể trước khi tiến hành các thủ tục kiểm toán quan trọng hoặc soát xét báo cáo kiểm toán trước khi phát hành.

4.3. Yêu cầu hồ sơ kiểm toán khi lập kế hoạch kiểm toán cho khách hàng kiểm toán năm đầu tiên

Kiểm toán viên có thể sử dụng các mẫu biểu được giới thiệu trong hồ sơ kiểm toán mẫu do VACPA ban hành khi thực hiện lập kế hoạch kiểm toán cho khách hàng kiểm toán năm đầu tiên

§ Mẫu A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng”

§ Mẫu H130 - “Kiểm toán năm đầu tiên - số dư đầu năm tài chính”

*

* *

Phụ lục 1: Mẫu A110 - "Chấp nhận khách hàng mới và đánh giá rủi ro hợp đồng”

CÔNG TY

Tên khách hàng:

Ngày khóa sổ:

Nội dung: CHẤP NHẬN KHÁCH HÀNG MỚI

VÀ ĐÁNH GIÁ RỦI RO HỢP ĐỒNG

A110
 | Tên | Ngày
Người thực hiện |  |
Người soát xét 1 |  |
Người soát xét 2 |  |

I. THÔNG TIN CƠ BẢN

1. Tên KH:

Công ty Cổ phần ABC

2. Tên và chức danh của người liên lạc chính:

Nguyễn Văn A - Giám đốc

3. Địa chỉ:

26 Xuân Diệu, Hà Nội, Việt Nam

Điện thoại: Fax:

Email: Website:

4. Loại hình DN |  |  |
Cty CP niêm yết | Cty cổ phần | DNNN | Cty TNHH | Loại hình DN khác
DN có vốn ĐTNN | DN tư nhân | Cty hợp danh | HTX |

5. Năm tài chính:

từ ngày: 01/01

đến ngày:31/12

6. Các cổ đông chính, HĐQT và BGĐ (tham chiếu A310):

Họ và tên | Vị trí | Ghi chú
Nguyễn Văn Hùng | Chủ tịch HĐQT |
Trần Văn Tuấn | Giám đốc |
Nguyễn Thị Hoàng Anh | Phó giám đốc |
Trần Ngọc Anh | Kế toán trưởng |

7. Mô tả quan hệ kinh doanh ban đầu được thiết lập như thế nào:

Thông tin mời thầu kiểm toán được đăng trên báo đấu thầu.

8. Họ và tên người đại diện cho DN: |  |  |  | Nguyễn Văn X
Địa chỉ |  | 26 Xuân Diệu, Hà Nội, Việt Nam
9. Tên ngân hàng DN có quan hệ: |  |  | Techcombank
Địa chỉ | 57 Láng Hạ, Hà Nội

10. Mô tả ngành nghề kinh doanh của DN và hàng hóa, dịch vụ cung cấp, bao gồm cả các hoạt động độc lập hoặc liên kết.

Khai thác đá

Xây dựng các công trình dân dụng

Tư vấn, giám sát trong lĩnh vực xây dựng công trình dân dụng

Thiết kế kỹ thuật, lập kế hoạch tổng dự toán cho các công trình xây dựng

11. Kiểm tra các thông tin liên quan đến DN và những người lãnh đạo thông qua các phương tiện thông tin đại chúng (báo, tạp chí, internet, v.v...)

Không có thông tin bất lợi liên quan đến tính chính trực của ban giám đốc, HĐQT của công ty trên các phương tiện thông tin đại chúng

12. Các dịch vụ và báo cáo được yêu cầu là gì và ngày hoàn thành.

Kiểm toán báo cáo tài chính thường niên, hạn nộp trước 31/3/2010

13. Mô tả tại sao DN muốn có BCTC được kiểm toán và các bên liên quan cần sử dụng BCTC đó.

Kiểm toán báo cáo tài chính thường niên theo Luật chứng khoán, yêu cầu của Sở giao dịch chứng khoán và Ủy ban chứng khoán Nhà nước.

14. Giải thích lý do thay đổi công ty kiểm toán của BGĐ:

Công ty kiểm toán cũ không đủ điều thực hiện kiểm toán doanh nghiệp niêm yết.

II. THỦ TỤC KIỂM TOÁN

 | Có | Không | Không áp dụng
KTV tiền nhiệm
Đã gửi thư đến KTV tiền nhiệm để xem xét lý do không tiếp tục làm kiểm toán |  |  |

Đã nhận được thư trả lời cho vấn đề nêu trên?

Thư trả lời có chỉ ra những yếu tố cần phải tiếp xem xét hoặc theo dõi trước khi chấp nhận?

Nếu có vấn đề phát sinh, đã tiến hành các bước công việc cần thiết để đảm bảo rằng việc bổ nhiệm là có thể chấp nhận được?

Có vấn đề nào cần phải thảo luận với Thành viên khác của BGĐ.

Nguồn lực

Công ty có đầy đủ nhân sự có trình độ chuyên môn, kinh nghiệm và các nguồn lực cần thiết để thực hiện cuộc kiểm toán.

Lợi ích tài chính

Có bất kỳ ai trong số những người dưới đây nắm giữ trực tiếp hoặc gián tiếp cổ phiếu hoặc các chứng khoán khác của KH:

- công ty

- thành viên dự kiến của nhóm kiểm toán

- thành viên BGĐ của công ty

- trưởng phòng tham gia cung cấp các dịch vụ ngoài kiểm toán

- các cá nhân có quan hệ thân thiết hoặc quan hệ gia đình với những người nêu trên.

Công ty hoặc các thành viên của nhóm kiểm toán là thành viên của quỹ nắm giữ cổ phiếu của KH.

Các khoản vay và đảm bảo

Liệu có khoản vay hoặc khoản đảm bảo, không có trong hoạt động kinh doanh thông thường:

- từ KH cho công ty hoặc các thành viên dự kiến của nhóm kiểm toán.

- từ công ty hoặc các thành viên dự kiến của nhóm kiểm toán cho KH

Mức phí

Tổng phí từ KH có chiếm một phần lớn trong tổng doanh thu của công ty.

Phí của KH có chiếm phần lớn trong thu nhập của thành viên BGĐ phụ trách hợp đồng kiểm toán.

Tham gia trong công ty

Có ai trong số những người dưới đây hiện là nhân viên hoặc Giám đốc của KH:

- thành viên dự kiến của nhóm kiểm toán (kể cả thành viên BGĐ)

- thành viên BGĐ của công ty

- cựu thành viên BGĐ của công ty

- các cá nhân có quan hệ thân thiết hoặc quan hệ gia đình với những người nêu trên.

Có thành viên dự kiến (bao gồm cả thành viên BGĐ) của nhóm kiểm toán đã từng là nhân viên hoặc Giám đốc của KH.

Liệu có mối quan hệ kinh doanh gần gũi giữa KH hoặc BGĐ của KH với:

- công ty

- thành viên dự kiến của nhóm kiểm toán (kể cả thành viên BGĐ)

- các cá nhân có quan hệ thân thiết hoặc quan hệ gia đình với những người nêu trên.

Tự soát xét

Công ty có cung cấp dịch vụ khác ngoài kiểm toán cho KH.

Biện hộ

Công ty có đang tham gia phát hành hoặc là người bảo lãnh phát hành chứng khoán của KH.

Công ty hoặc thành viên của nhóm kiểm toán, trong phạm vi chuyên môn, có tham gia vào bất kỳ tranh chấp nào liên quan đến KH.

Thân thuộc

Thành viên dự kiến của nhóm kiểm toán có quan hệ thân thiết hoặc quan hệ gia đình với:

- BGĐ của KH.

- nhân viên của khách hàng có thể ảnh hưởng đáng kể đến các vấn đề trọng yếu của cuộc kiểm toán.

Mâu thuẫn lợi ích

Có bất cứ mâu thuẫn về lợi ích giữa KH này với các KH hiện tại khác.

Các sự kiện của năm hiện tại

BCKT năm trước có bị ngoại trừ.

Liệu có dấu hiệu nào về sự lặp lại của những vấn đề ngoại trừ tương tự như vậy trong tương lai không.

Liệu có các giới hạn về phạm vi kiểm toán dẫn đến việc ngoại trừ trên BCKT năm nay

Có nghi ngờ nào phát sinh trong quá trình làm việc liên quan đến tính chính trực của BGĐ.

BGĐ DN có ý thức chấp hành luật pháp tốt.

Có nghi ngờ về khả năng tiếp tục hoạt động của DN

Lĩnh vực hoạt động của DN là không thuận lợi, hay gặp những tranh chấp bất thường, hoặc chứa đựng nhiều rủi ro

DN có nhiều giao dịch chủ yếu với các bên liên quan

DN có những giao dịch bất thường trong năm hoặc gần cuối năm

DN có những vấn đề kế toán hoặc nghiệp vụ phức tạp gây khó khăn cho cuộc kiểm toán

DN có hệ thống KSNB tổ chức hợp lý với quy mô hoạt động của DN

III. ĐÁNH GIÁ MỨC ĐỘ RỦI RO HỢP ĐỒNG

Cao Trung bình Thấp

IV. GHI CHÚ BỔ SUNG

V. KẾT LUẬN

Chấp nhận khách hàng:

Có Không

Phụ lục 2: Mẫu A310 - "Tìm hiểu khách hàng và môi trường hoạt động”

CÔNG TY

Tên khách hàng: Công ty Cổ phần Cấp nước XYZ

Ngày khóa sổ:

Nội dung: TÌM HIỂU KHÁCH HÀNG VÀ MÔI TRƯỜNG HOẠT ĐỘNG

A 310
 | Tên | Ngày
Người thực hiện |  |
Người soát xét 1 |  |
Người soát xét 2 |  |

Khách hàng: Công ty Cổ phần Cấp nước XYZ

A. MỤC TIÊU:

Thu thập hiểu biết về KH và môi trường hoạt động để xác định và hiểu các sự kiện, giao dịch và thông lệ kinh doanh của KH có ảnh hưởng trọng yếu tới BCTC, qua đó giúp xác định rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

B. NỘI DUNG CHÍNH:

1. HIỂU BIẾT MÔI TRƯỜNG HOẠT ĐỘNG VÀ CÁC YẾU TỐ BÊN NGOÀI ẢNH HƯỞNG ĐẾN DN:

1.1 Môi trưỜng kinh doanh chung

Các thông tin về môi trường kinh doanh chung của DN trong năm hiện hành bao gồm, nhưng không giới hạn, các thông tin sau: Thực trạng chung của nền kinh tế (suy thoái, tăng trưởng, tốc độ tăng trưởng GDP, lạm phát...); Biến động về lãi suất cơ bản, tỷ giá ngoại tệ, và lạm phát; Biến động thị trường mà DN đang kinh doanh; Các nội dung khác …

Môi trường kinh doanh chung của Công ty ổn định do công ty cung cấp mặt hàng thiết yếu là nước sạch. Tuy nhiên, do hoạt động đầu tư bằng vốn vay nước ngoài chiếm tỷ trọng khá lớn nên biết động tỷ giá bất lợi là một rủi ro tài chính mà công ty phải lường trước.

Các vẤn đỀ vỀ ngành nghỀ mà DN kinh doanh và xu hưỚng cỦa ngành nghỀ

Các thông tin chung về ngành nghề mà DN đang kinh doanh và xu hướng của ngành nghề bao gồm, nhưng không giới hạn, các thông tin sau: Thị trường và cạnh tranh, bao gồm nhu cầu, năng lực cung ứng, cạnh tranh về giá; Đặc điểm kinh doanh ngành (liên tục hay thời vụ); Các thay đổi trong công nghệ sản xuất, kinh doanh các sản phẩm chính; Sự thu hẹp hay mở rộng quy mô kinh doanh của ngành; Nguồn cung cấp đầu vào cho ngành và giá cả (nguyên vật liệu chính, dịch vụ, lao động)….

Môi trường kinh doanh của công ty không bị cạnh tranh bởi các đơn vị khác bởi vì công ty là đơn vị duy nhất trên địa bản tỉnh Phú Thọ sản xuất kinh doanh và phân phối nước sạch cho sinh hoạt của toàn bộ tỉnh Phú Tho.

Tuy nhiên, ngoài chức năng kinh doanh nước sạch, Công ty phải thực hiện nhiệm vụ công ích với tỉnh Phú Thọ trong việc đảm bảo cấp nước đến các khu vực vùng sâu của tỉnh, có thể dẫn tới kết quả kinh doanh bị ảnh hưởng.

1. Môi trưỜng pháp lý mà DN hoẠt đỘng

Các thông tin chung về môi trường pháp lý mà DN đang hoạt động bao gồm, nhưng không giới hạn, các thông tin sau: Pháp luật và các quy định có ảnh hưởng trọng yếu tới hoạt động của DN như các quy định pháp luật đối với loại hình và ngành nghề kinh doanh của DN; Các quy định của Chính phủ hiện có ảnh hưởng tới hoạt động kinh doanh của DN như các quy định về tiền tệ và kiểm soát ngoại tệ; hỗ trợ tài chính của chính phủ; thuế quan và các rảo cản thương mại; thay đổi thuế áp dụng…

Các rào cản pháp lý trong kinh doanh nước sạch là rất lớn. Do đó, mối đe doạ của các đối thủ cạnh tranh là rất thấp. Tuy nhiên, rủi ro liên quan đến việc đảm bảo chất lượng sản phẩm là vấn đề mà Công ty cần quan tâm.

2. Các yẾu tỐ bên ngoài khác Ảnh hưỞng tỚi DN

Các dự án về nước sạch do các tổ chức quốc tế tài trợ cho Công ty tạo điều kiện cho công ty phát triển cơ sở hạ tầng cung cấp nước. Tuy nhiên, việc đảm bảo tuân thủ cam kết với nhà tài trợ các dự án là một vấn đề lớn do năng lực và kinh nghiệm quản lý của Công ty trong lĩnh vực dự án quốc tế là không nhiều.

2. HiỂu biẾt vỀ DN

2.1 Các hoẠt đỘng và tình hình kinh doanh chỦ yẾu

Các thông tin chung về hoạt động và tình hình kinh doanh chủ yếu của DN bao gồm, nhưng không giới hạn, các thông tin sau: Bản chất của các nguồn doanh thu: sản xuất, dịch vụ, tài chính/ bán buôn, bán lẻ; Mô tả các loại sản phẩm hoặc dịch vụ chính mà DN cung cấp;Thực hiện hoạt động: mô tả các giai đoạn của sản phẩm hoặc dịch vụ, phương thức sản xuất, cách thức phân phối sản phẩm hoặc dịch vụ); Mô tả các liên minh, liên doanh, hoặc các hoạt động thuê ngoài quan trọng;Địa điểm sản xuất, kinh doanh, số lượng văn phòng; Các nhà cung cấp hàng hoá và dịch vụ quan trọng ; Các hoạt động nghiên cứu phát triển; Các giao dịch với bên có liên quan…

Lĩnh vực hoạt động của Công ty:

- Sản xuất, phân phối nước sạch phục vụ cho sản xuất và sinh hoạt

- Sản xuất, phân phối nước thô phục vụ sản xuất công, nông nghiệp

- Khảo sát, thiết kế, thi công lắp đặt trạm bơm, đường ống cấp thoát nước

- Kinh doanh thiết bị, đường ống, phụ tùng phục vụ lắp đặt công trình cấp thoát nước

- Sản xuất nước tinh khiết đóng chai, đóng bình; bán buôn, bán lẻ nước tinh khiết đóng chai đóng bình

- Kinh doanh bể bơi

- Cho thuê tài sản

- Xây dựng các công trình dân dụng

Lĩnh vực kinh doanh nước sạch đóng vai trò công ích nhiều hơn. Giá nước sẽ do Công ty thiết lập và đệ trình UBND tỉnh Phú Thọ phê duyệt

Các lĩnh vực khác như thi công, lắp đặt các công trình nước chủ yếu phục vụ các dự án về cấp thoát nước của tỉnh. Do đó, mức độ cạnh tranh không cao.

Hoạt động sản xuất nước đóng chai với khách hàng đầu ra chủ yếu là các đơn vị trong tỉnh.

Bể bơi của Công ty là một bể bơi có sức hút lớn ở TP. Việt Trì. Tuy nhiên, hoạt động kinh doanh bể bơi chỉ diễn ra vào mùa hè.

Hoạt động đầu tư XDCB của công ty có thể bị chậm quyết toán do các khâu thủ tục tại UBND tỉnh Phú Thọ.

2.2 SỞ hỮu, các bên liên quan và cẤu trúc tỔ chỨc cỦa DN

Sở hữu DN:

Thông tin về các cổ đông và thành viên chính trong DN (sở hữu từ 5% vốn điều lệ)

Tỷ lệ vốn góp

- Cổ đông nhà nước: 49%

- Cổ đông khác: 51% (chủ yếu là cán bộ, nhân viên trong Công ty

Các bên liên quan

Danh sách các tổ chức và cá nhân có liên quan tới DN

- Nguyễn Văn Hùng - Chủ tịch HĐQT

- Trần Văn Tuấn – Giám đốc

2.3 Các thay đỔi lỚn vỀ quy mô hoẠt đỘng cỦa DN

Bao gồm: Thông tin về tăng giảm vốn trong năm; Thông tin về đầu tư các tài sản quan trọng; Các hoạt động đầu tư tài chính vào các công ty trong và ngoài tập đoàn…

- Từ ngày 1/1/2009, Công ty chuyển đổi hình thức hoạt động từ Doanh nghiệp nhà nước sang Công ty cổ phần

- Hoạt động định giá cho mục đích chuyển đổi thực hiện bởi Công ty Chứng khoán BIDV

2.4 HiỂU biẾt vỀ hỆ thỐng kẾ toán áp dỤng

Bao gồm: Hệ thống kế toán DN dang sử dụng. Có lập BCTC cho tập đoàn mẹ không; Các chính sách kế toán quan trọng DN áp dụng; Các thay đổi chính sách kế toán năm nay; Yêu cầu đối với BCTC; Cấu trúc lập BCTC…

Báo cáo tài chính của Công ty được lập phù hợp với các Chuẩn mực và Chế độ kế toán Việt Nam. Báo cáo tài chính cho mục đích chung,với đa số người sử dụng.

Báo cáo tài chính kèm theo được trình bày bằng Đồng Việt Nam (VND), theo nguyên tắc giá gốc và phù hợp với các Chuẩn mực Kế toán Việt Nam, Hệ thống Kế toán Việt Nam và các quy định hiện hành khác về kế toán tại Việt Nam. Báo cáo lưu chuyển tiền tệ phản ánh dòng tiền của doanh nghiệp bao gồm các khoản tiền thu và chi trong Công ty.

Báo cáo tài chính kèm theo không nhằm phản ánh tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ theo các nguyên tắc và thông lệ kế toán được chấp nhận chung tại các nước khác ngoài Việt Nam.

Các chính sách kế toán quan trọng:

1. Ước tính kế toán

Việc lập Báo cáo tài chính tuân thủ theo các Chuẩn mực Kế toán Việt Nam yêu cầu Ban Giám đốc phải có những ước tính và giả định ảnh hưởng đến số liệu báo cáo về các công nợ, tài sản và việc trình bày các khoản công nợ và tài sản tiềm tàng tại ngày lập Báo cáo tài chính cũng như các số liệu báo cáo về doanh thu và chi phí trong suốt năm tài chính. Kết quả hoạt động kinh doanh thực tế có thể khác với các ước tính, giả định đặt ra.

2. Tiền và các khoản tương đương tiền

Tiền và các khoản tương đương tiền bao gồm tiền mặt tại quỹ, tiền gửi ngân hàng, tiền đang chuyển, tiền gửi không kỳ hạn và các khoản đầu tư ngắn hạn khác có khả năng thanh khoản cao có thời gian đáo hạn ban đầu không quá ba tháng hoặc ít hơn.

3. Các khoản phải thu

Các khoản phải thu của khách hàng được phản ánh theo nguyên giá trừ đi dự phòng nợ phải thu khó đòi. Mức dự phòng nợ phải thu khó đòi được trích lập cụ thể như sau:

Đối với nợ phải thu quá hạn thanh toán: 30% giá trị đối với khoản nợ phải thu quá hạn từ trên 6 tháng đến dưới 1 năm; 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm; 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm; 100% giá trị đối với khoản nợ phải thu quá hạn từ 3 năm trở lên.

4. Hàng tồn kho

Hàng tồn kho được xác định trên cơ sở giá gốc. Hàng tồn kho được phản ánh theo giá trị bằng với số thấp hơn giữa giá gốc và giá trị thuần có thể thực hiện được. Giá gốc hàng tồn kho bao gồm chi phí nguyên vật liệu trực tiếp và chi phí sản xuất chung, nếu có, để có được hàng tồn kho ở địa điểm và trạng thái hiện tại. Giá trị thuần có thể thực hiện được là giá bán ước tính của hàng tồn kho, trừ đi chi phí ước tính để hoàn thành sản phẩm.

Cuối kỳ kế toán năm, khi giá trị thuần có thể thực hiện được của hàng tồn kho nhỏ hơn giá gốc thì phải lập dự phòng giảm giá hàng tồn kho. Số dự phòng giảm giá hàng tồn kho được lập là số chênh lệch giữa giá gốc của hàng tồn kho lớn hơn giá trị thuần có thể thực hiện được của chúng.

5. Tài sản cố định hữu hình

Tài sản cố định hữu hình được trình bày theo nguyên giá trừ giá trị hao mòn lũy kế. Nguyên giá tài sản cố định hữu hình bao gồm giá mua và toàn bộ các chi phí khác liên quan trực tiếp đến việc đưa tài sản vào trạng thái sẵn sàng sử dụng. Tài sản cố định hữu hình được khấu hao theo phương pháp đường thẳng dựa trên thời gian hữu dụng ước tính. Thời gian khấu hao cụ thể như sau:

 | Từ ngày 01/03/2009 đến ngày 31/12/2009
Nhà cửa, vật kiến trúc | 10 - 20 năm
Máy móc, thiết bị | 8 - 10 năm
Phương tiện vận tải, truyền dẫn | 10 - 20 năm

6. Tài sản cố định vô hình

Tài sản cố định vô hình là giá trị quyền sử dụng đất đối với mảnh đất tại Xí nghiệp Cấp nước Phù Ninh. Giá trị quyền sử dụng đất được Công ty Cổ phần Chứng khoán Bảo Việt xác định lại giá trị là 366.933.000 đồng

7. Chi phí xây dựng cơ bản dở dang

Chi phí xây dựng cơ bản dở dang là các tài sản đang trong quá trình xây dựng phục vụ mục đích sản xuất, quản trị hoặc cho bất kỳ mục đích nào khác được ghi nhận theo giá gốc. Chi phí này bao gồm chi phí dịch vụ có liên quan phù hợp với chính sách kế toán của Công ty. Việc tính khấu hao của các tài sản này được áp dụng giống như với các tài sản khác, bắt đầu từ khi tài sản ở vào trạng thái sẵn sàng sử dụng.

8. Chi phí trả trước ngắn hạn

Các khoản chi phí trả trước ngắn hạn khác bao gồm: công cụ, dụng cụ, linh kiện loại nhỏ được coi là có khả năng đem lại lợi ích kinh tế trong tương lai cho Công ty với thời hạn từ một năm trở lên, 50% giá trị công cụ dụng cụ được phân bổ vào chi phí sản xuất kinh doanh trong kỳ khi xuất dùng và 50% giá trị còn lại được phân bổ khi công cụ dụng cụ không còn được sử dụng.

9. Chi phí trả trước dài hạn

Chi phí trả trước dài hạn là toàn bộ giá trị lợi thế vị trí địa lý của 14 mảnh đất, hiện đang được Công ty quản lý và sử dụng. Giá trị lợi thế vị trí địa lý của các mảnh đất này đã được Công ty Cổ phần Chứng khoán Bảo Việt định giá. Hiện tại, Công ty đang phân bổ các chi phí này vào kết quả hoạt động sản xuất kinh doanh trong vòng 5 năm.

10. Vay và nợ ngắn hạn

Công ty đã vay của Ngân hàng phát triển Việt Nam – Chi nhánh Phú Thọ theo hợp đồng tín dụng cho vay lại khoản ghi thu – ghi chi các loại thuế số 02/2006/TDĐP –TDNN ngày 15/06/2006. Giá trị khoản vay là toàn bộ số tiền thuế nhập khẩu, thuế giá trị gia tăng hàng nhập khẩu các loại máy móc, thiết bị, vật tư, phương tiện vận tải chuyên dung được Bộ tài chính ghi thu, ghi chi ngân sách Nhà nước.

11. Vay và nợ dài hạn

Công ty đã vay của Ngân hàng phát triển Việt Nam – Chi nhánh Phú Thọ theo hợp đồng tính dụng số 01/2006/TDĐP-TDNN vay EURO với giá trị là 7.805.559,4 EURO phục vụ cho Dự án Cấp nước của tính Phú Thọ.

12. Chênh lệch tỷ giá hối đoái

Chênh lệch tỷ giá hối đoái do đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính và tình hình xử lý số chênh lệch tỷ giá hối đoái đó. Chênh lệch tỷ giá hối đoái là chênh lệch phát sinh từ việc trao đổi thực tế hoặc quy đổi cùng một số lượng ngoại tệ sang đơn vị tiền tệ kế toán theo tỷ giá hối đoái khác nhau.

13. Ghi nhận doanh thu

Doanh thu được ghi nhận khi kết quả giao dịch hàng hoá được xác định một cách đáng tin cậy và Công ty có khả năng thu được các lợi ích kinh tế từ giao dịch này. Doanh thu cung cấp dịch vụ được ghi nhận khi có bằng chứng về tỷ lệ dịch vụ cung cấp được hoàn thành tại ngày kết thúc niên độ kế toán.

Lãi tiền gửi được ghi nhận trên cơ sở thông báo lãi của Ngân hàng.

14. Chi phí tài chính

Chi phí tài chính là lãi vay phải trả của khoản vay Ngân hàng phát triển Việt Nam - CN Phú Thọ theo hợp đồng tín dụng số 01/2006/TDĐP-TDNN phục vụ cho Dự án Cấp nước của tỉnh Phú Thọ.

2.5 KẾt quẢ kinh doanh và thuẾ

Bao gồm: Mô tả nhận xét về kết quả kinh doanh và các thức các nhà lãnh đạo DN quản lý kết quả kinh doanh; Thảo luận một vài tỷ suất tài chính cần lưu ý: Cấu trúc nợ, khả năng thanh toán……để có nhận định sơ bộ về tình hình tài chính; Các hoạt động liên quan thuê tài chính (nếu có); Các loại thuế quan trọng áp dụng…

Công ty đã thực hiện quyết toán với cơ quan thuế tỉnh Phú Thọ đến hết năm tài chính 2008 cho mục đích chuyển đổi sang công ty cổ phần.

3. CÁC VẤN ĐỀ KHÁC

3.1 Các nhân sỰ chỦ chỐt cỦa DN

Tên | Chức vụ | Bằng cấp và kinh nghiệm | Liên lạc (mail/tel)
Nguyễn Văn Hùng | Chủ tịch HĐQT | Thạc sỹ kinh tế tại Anh |
Trần Văn Tuấn | Giám đốc | Cử nhân kinh tế, Thạc sỹ Xây dựng |
Nguyễn Thị Hoàng Anh | Phó giám đốc | Cử nhân kinh tế, Thạc sỹ Xây dựng |
Trần Ngọc Anh | Kế toán trưởng | Cử nhân kinh tế |

3.2 Các nhân sỰ kẾ toán

Tên | Chức vụ | Công việc | Liên lạc (mail/tel)
Trần Ngọc Anh | Kế toán trưởng | Cử nhân kinh tế |
Nguyễn Hoà Bình | Kế toán tổng hợp | Cử nhân kinh tế |

3.3 Các thông tin hành chính khác

Địa chỉ của DN và các đơn vị liên quan (nếu có)

N/A

Thông tin về ngân hàng mà DN mở tài khoản

Ngân hàng Ngoại thương Việt Nam chi nhánh Phú Thọ

230, Hùng Vương, Việt Trì, Phú Thọ

Thông tin về luật sư mà DN sử dụng

N/A

C. KẾT LUẬN:

GIAO DỊCH BẤT THƯỜNG VÀ CÁC RỦI RO PHÁT HIỆN

Qua việc tìm hiểu KH và môi trường kinh doanh, kiểm toán viên cần bước đầu, xác định sơ bộ các rủi ro và trình bày tại phần này. Đối với các rủi ro phát hiện tại giai đoạn lập kế hoạch cần xác định rõ TK ảnh hưởng, thủ tục kiểm toán cơ bản cho rủi ro đó. Các thủ tục kiểm tra cơ bản này cần được bổ sung vào chương trình kiểm tra cơ bản của các TK tương ứng.

Rủi ro liên quan tới toàn bộ BCTC

Việc chuyển đổi sang công ty cổ phần sẽ tăng tính minh bạch của Báo cáo tài chính. Hoạt động kinh doanh chính của công ty được đảm bảo sẽ giảm thiểu rủi ro liên quan đến toàn bộ báo cáo tài chính.

Rủi ro liên quan tới các TK cụ thể

- Biến động tỷ giá có thể sẽ ảnh hưởng đến kết quả kinh doanh do chênh lệch đánh giá lại các khoản vay có gốc ngoại tệ.

- Chậm quyết toán công trình XDCB có thể ảnh hưởng đến chậm ghi nhận TSCĐ và trích khấu hao.

Các thủ tục kiểm toán cơ bản cho rủi ro cụ thể

- Tinh toán lại ảnh hưởng của chênh lệch tỷ giá đối với các khoản vay có gốc ngoại tệ

- Rà soát các công trình đang thực hiện nhằm phát hiện các công trình đã hoàn thành, chưa quyết toán nhưng chưa được tạm ghi tăng TSCĐ và trích khấu hao.

BẢNG KÝ TỰ VIÊT TẮT

BCTC Báo cáo tài chính

VSA Chuẩn mực kiểm toán Việt Nam

AR Rủi ro kiểm toán

IR Rủi ro tiềm tàng

CR Rủi ro kiểm soát

DR Rủi ro phát hiện

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 300 - "Lập kế hoạch kiểm toán báo cáo tài chính” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán ban hành theo Quyết định số 87/2005/QĐ-BTC ngày 01 tháng 12 năm 2005.

3. Hồ sơ kiểm toán mẫu do VACPA ban hành năm 2010.

4. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2010.

5. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

6. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

§ Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

§ Tài liệu hướng dẫn áp dụng một phần VSA 200 của IAASB “The clarified ISAs, Audit Documentation, and SME Audit Consideration”, tháng 10 năm 2009.

§ Tài liệu hướng dẫn kiểm toán của Tiến sỹ Michael De Martinis, Đại học Monash, Úc.

§ Sách môn ACCA F8 “Audit and Assurance Services”


Tai lieu huong dan VSA315

CHUẨN MỰC KIỂM TOÁN SỐ 315

x¸c ®Þnh vµ ®¸nh gi¸ rñi ro cã sai sãt träng yÕu

th«ng qua hiÓu biÕt vÒ ®¬n vÞ ®Ưîc kiÓm to¸n vµ m«i trêng cña ®¬n vÞ

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG 2

1. Các chuẩn mực kiểm toán liên quan đến VSA 315. 2

2. Phạm vi áp dụng. 2

3. Đối tượng áp dụng. 2

4. Mục tiêu. 3

5. Giải thích thuật ngữ chủ yếu. 3

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN 5

1. Đánh giá rủi ro và các hoạt động liên quan. 5

1.1. Yêu cầu về đánh giá rủi ro. 5

1.2. Thủ tục đánh giá rủi ro. 7

1.3. Sử dụng các thông tin thu thập được từ thủ tục đánh giá chấp nhận hoặc duy trì khách hàng hoặc các thông tin đã có trước đây để đánh giá rủi ro. 13

1.4. Thảo luận nhóm kiểm toán. 14

2. Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ 17

2.1 Hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị 17

2.2 Tìm hiểu về kiểm soát nội bộ của đơn vị được kiểm toán. 26

2.3 Nội dung và mức độ hiểu biết về kiểm soát có liên quan. 35

2.4 Các thành phần của kiểm soát nội bộ. 36

3. Xác định và đánh giá rủi ro có sai sót trọng yếu. 51

3.1. Đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu: 51

3.2. Các thủ tục phải thực hiện khi đánh giá rủi ro : 54

3.3. Rủi ro phải đặc biệt lưu ý khi kiểm toán: 57

3.4. Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp: 63

3.5. Xem xét lại đánh giá rủi ro: 64

4. Tài liệu, hồ sơ kiểm toán. 64

4.1. Nội dung yêu cầu. 64

4.2. Hướng dẫn áp dụng. 65

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 315

Chuẩn mực kiểm toán Việt Nam số 315 (VSA 315) có mối quan hệ với các chuẩn mực kiểm toán như sau:

§ Chuẩn mực kiểm toán Việt Nam số 200 - “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo Chuẩn mực kiểm toán Việt Nam”.

§ Chuẩn mực kiểm toán Việt Nam số 240 - “Trách nhiệm của kiểm toán viên liên quan đến gian lận trong quá trình kiểm toán báo cáo tài chính”.

§ Chuẩn mực kiểm toán Việt Nam số 300 - “Lập kế hoạch kiểm toán báo cáo tài chính”.

§ Chuẩn mực kiểm toán Việt Nam số 330 – “Biện pháp xử lý của kiểm toán viên đối với rủi ro có sai sót trọng yếu đã đánh giá”.

§ Chuẩn mực kiểm toán Việt Nam số 520 - “Thủ tục phân tích”

§ Chuẩn mực kiểm toán Việt Nam số 610 - “Sử dụng công việc của kiểm toán viên nội bộ”

§ Chuẩn mực kiểm toán Việt Nam số 700 - “Báo cáo kiểm toán về báo cáo tài chính”.

2. Phạm vi áp dụng

(VSA 315, 01)

Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc xác định và đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ.

3. Đối tượng áp dụng

(VSA 315, 02)

§ Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định và hướng dẫn của Chuẩn mực này trong quá trình thu thập và xử lý bằng chứng kiểm toán.

Ví dụ: Khác với các nước là cá nhân được hành nghề kiểm toán nên chuẩn mực kiểm toán chỉ quy định cho kiểm toán viên, Việt Nam chỉ có doanh nghiệp kiểm toán mới được cung cấp dịch vụ kiểm toán, do đó từng kiểm toán viên và cả doanh nghiệp kiểm toán đều phải tuân thủ các quy định và hướng dẫn tại chuẩn mực kiểm toán VSA 315.

§ Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về các quy định và hướng dẫn của Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán.

Chất lượng của cuộc kiểm toán không chỉ phụ thuộc vào kiểm toán viên và công ty kiểm toán mà còn phụ thuộc vào việc cung cấp tài liệu, giải trình và cùng xử lý các sai sót do kiểm toán viên phát hiện của đơn vị được kiểm toán. Do đó, đơn vị được kiểm toán cần phải có những hiểu biết nhất định về chuẩn mực kiểm toán để phối hợp thực hiện kiểm toán.

Các bên sử dụng kết quả kiểm toán (như cơ quan quản lý nhà nước; cơ quan thanh tra, kiểm tra; tổ chức tín dụng; các quĩ đầu tư; nhà đầu tư; đơn vị, tổ chức có giao dịch kinh tế; người lao động trong doanh nghiệp...) cũng phải có những hiểu biết nhất định khi sử dụng báo cáo tài chính đã được kiểm toán cũng như sử dụng báo cáo kiểm toán và khi làm việc với kiểm toán viên và công ty kiểm toán.

4. Mục tiêu

(VSA 315, 03)

Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu, thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ, từ đó cung cấp cơ sở cho việc thiết kế và thực hiện các biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã được đánh giá.

5. Giải thích thuật ngữ chủ yếu

(VSA 315, 04)

(a) Cơ sở dẫn liệu: Là các khẳng định của Ban Giám đốc đơn vị được kiểm toán một cách trực tiếp hoặc dưới hình thức khác về các khoản mục và thông tin trình bày trong báo cáo tài chính và được kiểm toán viên sử dụng để xem xét các loại sai sót có thể xảy ra;

(b) Rủi ro kinh doanh: Là rủi ro phát sinh từ các điều kiện, sự kiện, tình huống, hành động hay không hành động mà có thể gây ra ảnh hưởng bất lợi tới khả năng đạt được mục tiêu và thực hiện được chiến lược kinh doanh của đơn vị, hoặc là rủi ro phát sinh từ việc xác định mục tiêu và chiến lược kinh doanh không phù hợp;

(c) Kiểm soát nội bộ: Là quy trình do Ban quản trị, Ban Giám đốc và các cá nhân khác trong đơn vị thiết kế, thực hiện và duy trì để tạo ra sự đảm bảo hợp lý về khả năng đạt được mục tiêu của đơn vị trong việc đảm bảo độ tin cậy của báo cáo tài chính, đảm bảo hiệu quả, hiệu suất hoạt động, tuân thủ pháp luật và các quy định có liên quan. Thuật ngữ “kiểm soát” được hiểu là bất cứ khía cạnh nào của một hoặc nhiều thành phần của kiểm soát nội bộ;

Trong các Chuẩn mực kiểm toán Việt Nam hiện nay chỉ sử dụng cụm từ “kiểm soát nội bộ” mà không dùng cụm từ “hệ thống kiểm soát nội bộ”. Nói về kiểm soát nội bộ là nói về 5 bộ phận cấu thành và không bị giới hạn về phạm vi kiểm soát nội bộ. Nếu nói hệ thống kiểm soát nội bộ thì nhấn mạnh đến bộ máy tổ chức kiểm soát nội bộ, sẽ bị hạn chế các hoạt động ngoài hệ thống kiểm soát nội bộ.

(d) Thủ tục đánh giá rủi ro: Là thủ tục kiểm toán được thực hiện để thu thập các hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có hệ thống kiểm soát nội bộ, nhằm xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn ở cấp độ báo cáo tài chính hoặc cấp độ cơ sở dẫn liệu;

(e) Rủi ro đáng kể: Là rủi ro có sai sót trọng yếu đã được xác định và đánh giá mà theo xét đoán của kiểm toán viên phải đặc biệt lưu ý khi kiểm toán.

Giải thích một số thuật ngữ có liên quan trong các chuẩn mực khác

(VSA 200, 04)

(f) Thuật ngữ “Báo cáo tài chính”

Báo cáo tài chính: Là hệ thống báo cáo được lập theo chuẩn mực và chế độ kế toán hiện hành (hoặc được chấp nhận) phản ánh các thông tin kinh tế, tài chính chủ yếu của đơn vị.

Theo quy định hiện hành, báo cáo tài chính bao gồm: Bảng cân đối kế toán, Báo cáo kết quả kinh doanh, Báo cáo lưu chuyển tiền tệ và Bản thuyết minh báo cáo tài chính. Đối với một số lĩnh vực đặc thù, báo cáo tài chính còn có thể có: Báo cáo thay đổi vốn chủ sở hữu và báo cáo khác.

(VSA 240, 04-05)

(g) Thuật ngữ “Gian lận” và “Sai sót”:

Gian lận: Là những hành vi cố ý làm sai lệch thông tin kinh tế, tài chính do một hay nhiều người trong Hội đồng quản trị, Ban Giám đốc, các nhân viên hoặc bên thứ ba thực hiện, làm ảnh hưởng đến báo cáo tài chính.

Sai sót: Là những lỗi không cố ý có ảnh hưởng đến báo cáo tài chính, như:

- Lỗi về tính toán số học hoặc ghi chép sai;

- Bỏ sót hoặc hiểu sai, làm sai các khoản mục, các nghiệp vụ kinh tế;

- Áp dụng sai các chuẩn mực, nguyên tắc, phương pháp và chế độ kế toán, chính sách tài chính nhưng không cố ý.

(VSA 610, 04)

(h) Kiểm toán nội bộ: Là một bộ phận trong kiểm soát nội bộ của một đơn vị, có chức năng kiểm tra, đánh giá tính phù hợp, hiệu quả, sự tuân thủ pháp luật và các qui định của hệ thống kế toán và kiểm soát nội bộ của đơn vị đó.

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 315 (“VSA 315”) - "Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

Khi nghiên cứu và thực hiện Chuẩn mực kiểm toán này cần tham khảo các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 200 và các chuẩn mực kiểm toán liên quan nêu tại Mục 1 Phần I.

1. Đánh giá rủi ro và các hoạt động liên quan

1.1. Yêu cầu về đánh giá rủi ro

1.1.1 Nội dung yêu cầu

(VSA 315, 05)

Kiểm toán viên phải thực hiện thủ tục đánh giá rủi ro để có cơ sở xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu.

1.1.2 Hướng dẫn áp dụng

(VSA 315, A1-A3)

Thu thập những hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (sau đây gọi là “hiểu biết về đơn vị”) là một quy trình liên tục và linh hoạt trong việc thu thập, cập nhật và phân tích thông tin trong suốt quá trình kiểm toán. Hiểu biết về đơn vị cung cấp cho kiểm toán viên cơ sở để lập kế hoạch kiểm toán và thực hiện các xét đoán chuyên môn trong suốt quá trình kiểm toán, ví dụ trong các công việc như:

(1) Đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính;

(2) Xác định mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320;

(3) Đánh giá sự phù hợp của việc chọn lựa, áp dụng các chính sách kế toán và tính đầy đủ, thích hợp của các thuyết minh báo cáo tài chính;

(4) Xác định các khoản mục phải đặc biệt lưu ý khi kiểm toán, ví dụ giao dịch với các bên liên quan, sự phù hợp trong giả định của Ban Giám đốc về tính hoạt động liên tục của đơn vị, hoặc xem xét mục đích kinh tế của các giao dịch;

(5) Xây dựng các ước tính để sử dụng khi thực hiện thủ tục phân tích;

(6) Biện pháp xử lý đối với rủi ro có sai sót trọng yếu đã đánh giá, gồm thiết kế và thực hiện các thủ tục kiểm toán tiếp theo để thu thập được đầy đủ bằng chứng kiểm toán thích hợp;

(7) Đánh giá tính đầy đủ và thích hợp của bằng chứng kiểm toán đã thu thập như sự thích hợp của các giả định và của những khẳng định bằng lời và bằng văn bản của Ban Giám đốc. (VSA 315, A1)

Kiểm toán viên có thể sử dụng thông tin thu thập được từ thủ tục đánh giá rủi ro và các hoạt động liên quan để làm bằng chứng kiểm toán hỗ trợ cho việc đánh giá rủi ro có sai sót trọng yếu. Ngoài ra, kiểm toán viên vẫn có thể thu thập bằng chứng kiểm toán về các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và các cơ sở dẫn liệu liên quan và về tính hữu hiệu của các hoạt động kiểm soát, mặc dù các thủ tục này không được lập kế hoạch cụ thể là thử nghiệm cơ bản hay thử nghiệm kiểm soát. kiểm toán viên cũng có thể chọn cách tiến hành thử nghiệm cơ bản hoặc thử nghiệm kiểm soát đồng thời với các thủ tục đánh giá rủi ro bởi vì đây là cách thực hiện hiệu quả. (VSA 315, A2)

Kiểm toán viên cần sử dụng xét đoán chuyên môn để quyết định mức độ hiểu biết cần phải có. Vấn đề chính mà kiểm toán viên cần xem xét là những hiểu biết đã có liệu đã đáp ứng được mục tiêu quy định trong chuẩn mực này hay chưa. Chuẩn mực này không yêu cầu kiểm toán viên phải có hiểu biết tổng thể sâu sắc về đơn vị như yêu cầu đối với Ban Giám đốc trong quá trình điều hành đơn vị. (VSA 315, A3)

Các bước đánh giá rủi ro được tổng hợp theo quy trình như sau

Đánh giá rủi ro | Tiếp cận rủi ro | Báo cáo
Những sự kiện (*) nào có thể xảy ra dẫn đến các sai sót trọng yếu trên báo cáo tài chính | Các sự kiện (*) đã xác định khi xuất hiện có làm nẩy sinh các sai sót trọng yếu trên báo cáo tài chính không? | Ý kiến kiểm toán nào là phù hợp đưa ra về báo cáo tìa chính dựa trên các bằng chứng thu thập được

(*) Một sự kiện đơn giản là một nhân tố rủi ro kinh doanh hoặc rủi ro gian lận mà nếu nó thực sự xảy ra thì có thể gây ảnh hưởng không tốt cho mục tiêu của đơn vị là lập các báo cáo tài chính không chứa đựng các sai sót trọng yếu gây ra bởi lỗi hay gian lận. Nó cũng có thể bao gồm những rủi ro phát sinh từ việc thiếu hoạt động kiểm soát nội bộ nhằm vào việc ngăn ngừa các sai sót trọng yếu tiểm tàng trên các báo cáo tài chính.

Các yếu tố tạo ra rủi ro kinh doanh và gian lận:

Mục tiêu và chiến lược kinh doanh

· Các mục tiêu và chiến lược không phù hợp, thiếu thực tế hay quá táo bạo.

· Cung cấp sản phẩm, dịch vụ mới hay chuyển sang lĩnh vực kinh doanh mới.

· Hoạt động trong những lĩnh vực/nghiệp vụ kinh doanh mà đơn vị có ít kinh nghiệm.

· Không có sự thông nhất giữa công nghệ thông tin và chiến lược kinh doanh.

· Các phản ứng trước sự phát triển quá nhanh hay ngược lại là sự di xuống của hoạt động kinh doanh có thể gây áp lực cho hệ thống kiểm soát nội bộ và kỹ năng làm việc của nhân viên.

· Huy động những nguồn tài chính với các điều khoản thỏa thuận phức tạp.

· Cơ cấu lại doanh nghiệp.

· Có những giao dịch trọng yếu với các bên liên quan.

Các yếu tố bên ngoài

· Tình trạng của nền kinh tế và sự thay đổi trong những quy định quản lý của Chính phủ.

· Sự sụt giảm cầu hàng hóa, dịch vụ mà doanh nghiệp cung cấp.

· Các quy định quan lý của chính phủ có độ phức tạp cao.

· Các thay đổi trong ngành

· Không có khả năng huy động các nguồn lực phụ vụ cho hoạt động (nguyên liệu hay nhân lực có kinh nghiệm).

· Âm mưa phá hoại có chủ ý các sản phẩm và dịch vụ của đơn vị.

· Sự hạn chế trong việc tiếp cận nguồn vốn/vay nợ.

Bản chất của đơn vị

· Yếu kém trong văn hóa và điều hành doanh nghiệp.

· Các vị trí nhân sự chủ chốt thiếu trình độ.

· Thay đổi nhân sự chủ chốt

· Sự phức tạp trong cơ cấu tổ chức và hoạt động hay sản xuất.

· Lỗi trong sản phẩm và dịch vụ có thể dẫn đến rủi ro phát sinh các khoản nợ và ảnh hưởng về danh tiếng.

· Sự thiếu sót trong việc phải thừa nhận nhu cầu thay đổi (công nghệ hay kỹ năng).

· Sự yếu kém trong kiểm soát nội bộ, đặc biệt là những kiểm soát không được thực hiện bởi ban quản trị.

· Các mối quan hệ xấu với các nhà cấp vốn bên ngoài ví dụ như ngân hàng.

· Các vấn đề liên quan tới khả năng hoạt động liên tục hay tính thanh khoản, bao gồm việc mất đi những khách hàng lớn.

· Đưa vào hoạt động những hệ thống mới liên quan tới báo cáo tài chính.

Các yếu tố về hiệu quả

· Sự đo lường hiệu quả không được sử dụng bởi Ban quản trị nhằm đánh giá kết quả hoạt động và việc có đạt được các mục tiêu của đơn vị không.

· Việc đo lường không dùng để cải thiện hoạt động hay thực hiện các hoạt động hiệu chỉnh.

Các chính sách kế toán

· Sự áp dụng không thống nhất các chính sách kế toán.

· Sự áp dụng không phù hợp các chính sách kế toán

Kiểm soát nội bộ

· Sự không phù hợp trong việc giám sát các hoạt động hàng ngày

· Thiếu hoặc yếu kém các kiểm soát với các hoạt động ở cấp độ đơn vị như: nhân lực, gian lận, lập các thông tin kế toán như ước tính và các báo cáo tình chính.

· Thiếu hoặc yếu kém trong các kiểm soát đối với các giao dịch như: bán hàng, mua hàng, chi phí, lương.

· Yếu kém trong quản lý, bảo vệ tài sản.

1.2. Thủ tục đánh giá rủi ro

Thủ tục đánh giá rủi ro hiệu quả thường có các đặc điểm sau:

Có sự tham gia của các thành viên có kinh nghiệm:

Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán/Chủ nhiệm kiểm toán và các thành viên chủ chốt trong nhóm kiểm toán tham gia một cách tích cực và việc lập kế hoạch kiểm toán, lập kế hoạch và tham gia vào cuộc thảo luận nhóm giữa các thành viên. Điều này đảm bảo cho kế hoạch kiểm toán tận dụng được kinh nghiệm và hiểu biết của các thành viên.

Nhấn mạnh “thái độ hoài nghi mang tính nghề nghiệp”

Kiểm toán viên không thể xem thường các kinh nghiệm thu thập được trong quá khứ về tính chính trực của Ban Giám đốc đơn vị và các thành viên quản trị. Ngoài ra, niềm tin rằng Ban Giám đốc và các thành viên quản trị sẽ trung thực không đảm bảo cho kiểm toán viên từ bỏ thái độ hoài nghi, hay cho phép kiểm toán viên thỏa mãn với các bằng chứng kiểm toán thiếu tính thuyết phục.

Lập kế hoạch

Dành thời gian cho việc lập kế hoạch kiểm toán (xây dựng kế hoạch kiểm toán tổng thể và kế hoạch kiểm toán chi tiết) sẽ đảm bảo cho việc đạt được các mục tiêu kiểm toán, và công việc của các thành viên nhóm sẽ tập trung vào việc thu thập các bằng chứng kiểm toán về các sai sót trọng yếu có thể có.

Thảo luận nhóm và thường xuyên trao đổi thông tin

Cuộc thảo luận nhóm trong giai đoạn lập kế hoạch với sự tham gia của Chủ nhiệm kiểm toán sẽ tạo ra một cơ hội để:

§ Thông báo cho các thành viên nhóm về khách hàng nói chung và thảo luận các loại rủi ro có thể có;

§ Thảo luận về tính hiệu quả các kế hoạch kiểm toán nội bộ và kế hoạch kiểm toán chi tiết để có những thay đổi hợp lý;

§ Suy nghĩ về khả năng xảy ra gian lận và thiết kế các thủ tục phù hợp; và

§ Phân công trách nhiệm và thiết lập các thời hạn cụ thể.

Việc trao đổi thông tin thường xuyên giữa các thành viên trong nhóm kiểm toán rất quan trọng giúp thảo luận và nhân diện các vấn đề ngay khi phát sinh, ghi nhận các hành động bất thường, hoặc các dấu hiệu có thể có về gian lận. Điều này sẽ giúp cho trưởng nhóm kiểm toán có thời gian thảo luận với Ban Giám đốc khi cần thiết, và kịp thời thay đổi kế hoạch và thủ tục kiểm toán.

Tập trung phát hiện rủi ro

Bước quan trọng nhất trong quy trình đánh giá rủi ro là phát hiện các rủi ro có liên quan. Nếu các yếu tố rủi ro kinh doanh và gian lận không được kiểm toán viên nhận diện, chúng sẽ không được đánh giá hoặc ghi chép lại, và các thủ tục kiểm toán cần thiết sẽ không được thiết kế. Đó là lý do một thủ tục đánh giá rủi ro hiệu quả đặc biệt quan trong cho một cuộc kiểm toán hiệu quả. Thủ tục đánh giá rủi ro cũng cần được thực hiện bởi các thành viên có cấp bậc phù hợp của nhóm kiểm toán.

Khả năng đánh giá các biện pháp quản lý rủi ro của Ban Giám đốc đơn vị

Một bước quan trọng trong quá trình đánh giá rủi ro là đánh giá tính hiệu quả trong các biện pháp quản lý rủi ro của Ban Giám đốc (các thiết kế kiểm soát và áp dụng), nếu có, để giảm thiểu các rủi ro đã được phát hiện có thể gây ra các sai sót trọng yếu trong báo cáo tài chính. Đối với các đơn vị nhỏ, kiểm toán viên sẽ dựa nhiều hơn vào môi trường kiểm soát và giám sát các kiểm soát hơn là vào các thủ tục kiểm soát truyền thống.

Sử dụng các xét đoán nghề nghiệp

Kiểm toán viên cần sử dụng và ghi chép lại các xét đoán nghề nghiệp sử dụng trong cuộc kiểm toán. Ví dụ của nhiệm vụ này bao gồm:

- Quyết định chấp nhận hay tiếp tục thực hiện một hợp đồng kiểm toán;

- Xây dựng kế hoạch kiểm toán tổng thể;

- Xây dựng mức trọng yếu;

- Phát hiện rủi ro có sai sót trọng yếu, bao gồm việc xác định các rủi ro đáng kể và các khía cạnh cần có sự xem xét đặc biệt của kiểm toán; và

- Xây dựng các kỳ vọng khi thực hiện các thủ tục phân tích.

Mỗi thủ tục đánh giá rủi ro cần được thực hiện phù hợp với từng khía cạnh mà kiểm toán viên cần quan tâm. Trong một số trường hợp, kết quả do thực hiện một thủ tục này sẽ dẫn đến việc cần thực hiện một thủ tục còn lại. Ví dụ, thông qua phỏng vấn trưởng phòng kinh doanh, kiểm toán viên nhận thấy có một hợp đồng lớn nhưng có mức lợi tức cao bất thường. Do đó, kiểm toán viên cần phải thực hiện các thủ tục kiểm tra hợp đồng, và thực hiện phân tích các yếu tố ảnh hưởng đến tỷ suất lợi nhuận trên doanh thu. Ngược lại, các phát hiện thông qua thủ tục phân tích các kết quả kinh doanh ban đầu cần được Ban Giám đốc giải thích. Từ giải thích này, kiểm toán viên có thể phải kiểm tra đến văn bản, giấy tờ hoặc thực hiện các thủ tục quan sát thực tế.

1.2.1 Phỏng vấn Ban Giám đốc và các bên có liên quan

1.2.1.1 Nội dung yêu cầu

(VSA 315, 06 (a))

Thủ tục đánh giá rủi ro phải bao gồm việc phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị mà theo xét đoán của kiểm toán viên có khả năng cung cấp thông tin hỗ trợ cho việc xác định rủi ro có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

1.2.1.2 Hướng dẫn áp dụng

Kiểm toán viên thường thu thập được phần lớn thông tin từ việc phỏng vấn Ban Giám đốc và những người chịu trách nhiệm về việc lập và trình bày báo cáo tài chính. (VSA 315, A6)

Kiểm toán viên cần phỏng vấn Ban Giám đốc và các vị trí quan trọng trong đơn vị để tìm hiểu những hiểu biết của họ về các rủi ro ảnh hưởng đến đơn vị. Thông qua việc phỏng vấn Ban Giám đốc, kiểm toán viên có thể biết được:

- Văn hóa công ty;

- Phong cách quản lý;

- Kế hoạch lương thưởng cho Ban Giám đốc;

- Khả năng lạm quyền của một vài vị trí quản lý cao cấp;

- Việc lập các ước tính;

- Quy trình lập và soát xét báo cáo tài chính;

- Hệ thống trao đổi thông tin trong đơn vị;

- Các vấn đề về gian lận:

· Đánh giá của Ban Giám đốc về rủi ro báo cáo tài chính có sai sót trọng yếu do gian lận, bao gổm bản chất, phạm vi và mức độ thường xuyên của các đánh giá này;

· Quy trình phát hiện và quản lý rủi ro gian lận đã phát hiện, hoặc các giao dịch, số dư hoặc việc trình bày dễ phát sinh gian lận mà Ban Giám đốc đã nhận thấy hoặc đang xếp vào dạng cần lưu ý;

· Trao đổi thông tin giữa các thành viên trong Ban Giám đốc và với nhà đầu tư về quá trình đánh giá và quản lý rủi ro về gian lận; và

· Trao đổi thông tin giữa các thành viên trong Ban Giám đốc với nhân viên về các quy định về đạo đức và tập quán kinh doanh.

Ngoài Ban Giám đốc, kiểm toán viên cũng có thể phỏng vấn những cá nhân khác và nhân viên ở các cấp bậc, chức vụ khác nhau trong đơn vị được kiểm toán để thu thập thông tin hữu ích hoặc những quan điểm, ý kiến khác giúp cho việc xác định rủi ro có sai sót trọng yếu. Ví dụ:

(1) Phỏng vấn trực tiếp Ban quản trị có thể giúp kiểm toán viên nắm được:

- Môi trường lập báo cáo tài chính;

- Quy trình chung để phát hiện và quản lý rủi ro gian lận và sai sót trong đơn vị, và kiểm soát nội bộ mà Ban quản trị đã thiết lập để giảm thiểu rủi ro.

- Hiểu biết về rủi ro gian lận ảnh hưởng đến đơn vị;

Kiểm toán viên nên xem xét việc tham dự một buổi họp của Ban quản trị để có thêm thông tin và cần thiết phải tìm hiểu biên bản các cuộc họp của Ban quản trị trong năm tài chính cũng như từ khi kết thúc năm tài chính đến khi phát hành báo cáo kiểm toán. Qua đó, kiểm toán viên mới không bỏ lỡ những thông tin quan trọng mang tính chất trọng yếu ở tầm quản lý cao nhất của đơn vị.

(2) Phỏng vấn trực tiếp kiểm toán viên nội bộ có thể giúp cung cấp thông tin về cơ cấu tổ chức của phòng kiểm toán nội bộ, nhân sự và năng lực, các thủ tục kiểm toán viên nội bộ đã thực hiện trong năm, liên quan đến thiết kế và hiệu quả của hệ thống kiểm soát nội bộ và liệu Ban Giám đốc đã có các biện pháp thích hợp đối với với những phát hiện của kiểm toán viên nội bộ hay chưa. Điều này hết sức cần thiết giúp kiểm toán viên hình thành dự định có thể sử dụng kết quả làm việc của kiểm toán nội bộ hay không.

(3) Phỏng vấn nhân viên chịu trách nhiệm ghi chép, xử lý và hạch toán các giao dịch phức tạp và bất thường có thể giúp kiểm toán viên đánh giá tính phù hợp của việc lựa chọn và áp dụng chính sách kế toán của đơn vị;

(4) Phỏng vấn trực tiếp luật sư của đơn vị có thể cung cấp thông tin về các vấn đề như kiện tụng, tuân thủ pháp luật và các quy định, những thông tin về gian lận và các cáo buộc gian lận ảnh hưởng tới đơn vị, nghĩa vụ bảo hành, hậu mãi, các thỏa thuận (ví dụ liên doanh, liên kết) với đối tác kinh doanh và các điều khoản hợp đồng;

(5) Phỏng vấn trực tiếp nhân viên tiếp thị và bán hàng có thể cung cấp thông tin về những thay đổi trong chiến lược thị trường, xu hướng bán hàng của đơn vị hoặc các giao kết hợp đồng với khách hàng. (VSA 315, A6 – tiếp)

Lưu ý khi tiến hành phỏng vấn

Tùy thuộc vào mục tiêu của kiểm toán viên và từng đối tượng phỏng vấn mà nội dung của các câu hỏi cần được thiết kế cho phù hợp. Các câu hỏi cần hướng vào việc tìm hiểu các khía cạnh cụ thể, đặc biệt là tìm hiểu các thông tin liên quan đến hệ thống thông tin tài chính.

Việc phỏng vấn chỉ cung cấp cho kiểm toán viên các thông tin ban đầu, mang tính chất chủ quan, do đó kiểm toán viên cần kết hợp thủ tục phỏng vấn với các thủ tục đánh giá rủi ro khác trong việc đánh giá rủi ro có sai sót trọng yếu.

Ngoài ra, việc phỏng vấn mỗi cấp bậc nhân viên và quản lý trong đơn vị có thể cung cấp các thông tin khác nhau, do đó kiểm toán viên cần lựa chọn thông tin và cần có thêm các thông tin hữu ích khác để nhận diện rủi ro có sai sót trọng yếu có thể bị bỏ qua. Ví dụ: Thảo luận với trưởng phòng kinh doanh có thể cung cấp thông tin về một số giao dịch bán hàng gần cuối năm tài chính bị kế toán bỏ qua và không ghi nhận trong báo cáo tài chính.

Kiểm toán viên không nên giới hạn các câu hỏi (đặc biệt là khi kiểm toán các đơn vị nhỏ) cho Giám đốc hoặc nhân viên kế toán. Các câu hỏi sâu và rộng, đề cập đến khía cạnh sẽ cung cấp cái nhìn đầy đủ và toàn diện hơn cho kiểm toán viên.

Kiểm toán viên cần phỏng vấn nhân viên trong đơn vị (trưởng phòng kinh doanh, trưởng phòng sản xuất hoặc các nhân viên khác) về xu hướng, các nghiệp vụ bất thường, rủi ro chủ yếu, chức năng của kiểm soát nội bộ, và các trường hợp lạm quyền trong đơn vị.

Trường hợp phát hiện ra gian lận liên quan đến vị trí quản lý cao cấp của đơn vị, kiểm toán viên cần báo cáo ngay cho Chủ nhiệm kiểm toán, xin tư vấn luật sư về biện pháp xử lý. Thông tin cần được đảm bảo bí mật. Kiểm toán viên cũng cần tham khảo các quy định về đạo được nghề nghiệp để có hướng xử lý đúng cho các trường hợp này.

1.2.2 Các thủ tục phân tích

1.2.2.1 Nội dung yêu cầu

VSA 315, 06(b)

Kiểm toán viên cần sử dụng thủ tục phân tích trong quá trình đánh giá rủi ro.

1.2.2.2 Hướng dẫn áp dụng

(VSA 315, A7-A10)

Các thủ tục phân tích sử dụng trong quy trình đánh giá rủi ro có thể giúp kiểm toán viên xác định các đặc điểm của đơn vị mà kiểm toán viên chưa biết và giúp đánh giá rủi ro có sai sót trọng yếu để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán đối với rủi ro đã đánh giá. Thủ tục phân tích sử dụng trong quy trình đánh giá rủi ro có thể liên quan đến thông tin tài chính và phi tài chính, như mối quan hệ giữa doanh thu và số lượng hàng bán. (VSA 315, A7)

Thủ tục phân tích có thể giúp kiểm toán viên xác định sự tồn tại của các giao dịch, sự kiện bất thường, các số liệu, tỷ trọng và xu hướng có thể là dấu hiệu của các vấn đề có ảnh hưởng đến cuộc kiểm toán. Phát hiện được những mối quan hệ bất thường và không mong đợi có thể giúp kiểm toán viên xác định được rủi ro có sai sót trọng yếu, đặc biệt là những rủi ro có sai sót trọng yếu do gian lận. (VSA 315, A8)

Cùng với thủ tục đánh giá rủi ro, thủ tục phân tích có thể được sử dụng như một thủ tục kiểm toán để:

- Thu thập các bằng chứng về cơ sở dẫn liệu của báo cáo tài chính. Đây là thủ tục phân tích trong các thử nghiệm cơ bản;

- Tiến hành phân tích tổng thể báo cáo tài chính khi kết thúc kiểm toán.

Thủ tục phân tích sử dụng những dữ liệu tổng hợp (như trường hợp thực hiện thủ tục phân tích để đánh giá rủi ro), kết quả phân tích chỉ cung cấp những thông tin chung ban đầu về khả năng có thể xảy ra sai sót trọng yếu. Do đó, việc xem xét những thông tin khác đã thu thập được khi xác định rủi ro có sai sót trọng yếu cùng với kết quả của thủ tục phân tích có thể giúp kiểm toán viên hiểu và đánh giá kết quả của thủ tục phân tích. (VSA 315, A9)

Ví dụ: Khi phân tích biến động của chỉ tiêu doanh thu và lợi nhuận năm trước ở bước đánh giá rủi ro ban đầu, kiểm toán viên nhận thấy chỉ tiêu doanh thu giảm mạnh phù hợp với tình hình suy thoái kinh tế nói chung, nhưng nhưng tỷ suất lợi nhuận trên doanh thu lại tăng lên, dẫn đến những nghi ngờ về khả năng ghi thiếu giá vốn hoặc thay đổi chính sách kế toán hàng tồn kho ... Tuy nhiên sau đó, qua tìm hiểu, kiểm toán viên được biết doanh nghiệp khách hàng đã áp dụng chính sách thắt chặt chi tiêu và thay đổi cơ cấu sản phẩm, đẩy mạnh sản xuất các mặt hàng có lợi nhuận cao, và tăng cường bán hàng nội địa khi thị trường xuất khẩu gặp khó khăn.

Một số đơn vị có quy mô nhỏ có thể không cung cấp được cho kiểm toán viên các thông tin tài chính giữa năm, hoặc theo quý để thực hiện phân tích. Trong trường hợp này, các thông tin có thể được thu thập thông qua phỏng vấn, nhưng việc phân tích chi tiết cần đợi đến khi đơn vị đã có báo cáo tài chính dự thảo. (VSA 315, A10)

Hướng dẫn về các bước phân tích

(a) Nhận diện mối tương quan giữa các dữ liệu:

Xác định mối tương quan giữa các loại thông tin hiện có (ví dụ: mua hàng – tồn kho, doanh thu – giá vốn, lãi vay và thị trường lãi suất...). Khi không xác định được mối tương quan như vậy, kiểm toán viên có thể sử dụng một nguồn thông tin độc lập (không được tạo lập và cung cấp trong nội bộ đơn vị). Các thông tin tài chính và phi tài chính thường bao gồm:

- Báo cáo tài chính với số liệu so sánh qua các năm;

- Kế hoạch ngân sách, dự tính, ước tính bao gồm các ước tính quý và năm; và

- Thông tin về các đơn vị hoạt động trong cùng ngành kinh doanh và cùng điều kiện kinh tế.

(b) So sánh

So sánh giữa số liệu làm gốc so sánh và số liệu ghi chép hoặc tổng hợp từ sổ sách kế toán. Biện pháp so sánh tuy đơn giản nhưng cần được áp dụng đúng (như xác định đúng chỉ tiêu so sánh, gốc so sánh...), để cung cấp được các thông tin có ý nghĩa.

(c) Đánh giá

Đánh giá kết quả so sánh. Khi phát hiện các xu hướng, các mối tương quan bất thường so với hiểu biết hay mong đợi, kiểm toán viên cần xem xét khả năng có sai sót trọng yếu. Kết quả của việc so sánh cần được xem xét cùng với các thông tin khác như:

- Đánh giá rủi ro có sai sót trọng yếu liên quan đến cơ sở dẫn liệu của các chỉ tiêu trọng yếu trong báo cáo tài chính; và

- Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

1.2.3 Quan sát và điều tra

1.2.3.1 Nội dung yêu cầu

(VSA 315, 06(c))

Kiểm toán viên phải sử dụng thủ tục quan sát và điều tra phục vụ cho quá trình đánh giá rủi ro.

1.2.3.2 Hướng dẫn áp dụng

(VSA 315, A11)

Quan sát và điều tra có thể hỗ trợ việc phỏng vấn Ban Giám đốc và các cá nhân khác trong đơn vị, và cung cấp thêm những thông tin về đơn vị được kiểm toán và môi trường của đơn vị. Ví dụ về những nội dung quan sát và điều tra bao gồm:

(1) Hoạt động của đơn vị;

Ví dụ: Mở rộng sản xuất hay cắt giảm nhân công? Tăng cường xuất khẩu hay tăng cường tiêu thụ nội địa? Tăng/giảm lương thưởng và phúc lợi?

(2) Các tài liệu (như kế hoạch và chiến lược kinh doanh), hồ sơ, tài liệu hướng dẫn về kiểm soát nội bộ;

Ví dụ: Biên bản họp Hội đồng Quản trị, Ngân sách và dự trù dòng tiền...

(3) Các loại báo cáo do Ban Giám đốc lập (như báo cáo quản lý hàng quý và báo cáo tài chính giữa niên độ) và báo cáo do Ban quản trị lập (như biên bản họp Hội đồng quản trị);

(4) Cơ sở hạ tầng, nhà xưởng, máy móc thiết bị...

Ví dụ: Mua thêm hay thanh lý bớt máy móc thiêt bị, thuê thêm đất để mở rộng sản xuất hay thu hẹp nhà xưởng...

Hướng dẫn thêm về thủ tục quan sát và điều tra

Quan sát và điều tra giúp cho kiểm toán viên chủ động trong việc tìm hiểu về khách hàng, đặc biệt là khi tìm hiểu các vấn đề nhạy cảm hoặc mang tính bí mật mà kiểm toán viên khó có thể được cung cấp thông qua phỏng vấn. Ngoài ra, thông tin thu thập được mang tính chất khách quan hơn do kiểm toán viên thu thập một cách độc lập với khách hàng, ít bị ảnh hưởng bởi quan điểm cá nhân hoặc các thông tin gây nhiễu của Ban Giám đốc đơn vị.

Do các ưu điểm của thủ tục này, kiểm toán viên thường sử dụng thủ tục quan sát và điều tra để tìm hiểu những nội dung sau:

Quan sát:

- Cách thức đơn vị được tổ chức và hoạt động;

- Cơ sở vật chất của đơn vị;

- Phong cách quản lý và thái độ của Ban Giám đốc về kiểm soát nội bộ;

- Sự vận hành của các thủ tục kiểm soát; và

- Việc tuân thủ các chính sách chủ yếu.

Điều tra:

- Kế hoạch, chiến lược và các dự định kinh doanh;

- Đặc điểm ngành và các báo cáo truyền thông của đơn vị;

- Các hợp đồng lớn và các cam kết quan trọng;

- Các quy định pháp lý có liên quan và các thư từ trao đổi với chính quyền;

- Các thông tin trao đổi với luật sư, ngân hàng, và các bên liên quan;

- Chính sách và sổ sách kế toán;

- Hệ thống kiểm soát nội bộ;

- Báo cáo lập bởi Ban Giám đốc đơn vị (số liệu về kết quả hoạt động, các báo cáo tài chính giữa kỳ, v.v.); và

- Các báo cáo khác, như biên bản họp của Ban quản trị, báo cáo của tư vấn...

Tuy nhiên, việc quan sát cũng có hạn chế là kiểm toán viên chỉ thu thập được thông tin mang tính chất thời điểm (tại thời điểm quan sát) mà không phải thông tin trong giai đoạn cần kiểm toán. Thủ tục điều tra có thể gặp khó khăn, nếu tài liệu không được thiết lập tốt, hoặc văn bản giấy tờ không được bảo quản tốt, bị mối mọt, mất mát (ví dụ ở các đơn vị có quy mô nhỏ). Văn bản giấy tờ quá nhiều hoặc không được lưu một cách hệ thống cũng có thể khiến thủ tục điều tra bị kéo dài dẫn đến không hiệu quả.

1.3. Sử dụng các thông tin thu thập được từ thủ tục đánh giá chấp nhận hoặc duy trì khách hàng hoặc các thông tin đã có trước đây để đánh giá rủi ro

1.3.1 Nội dung yêu cầu

(VSA 315, 07-09)

Kiểm toán viên phải xem xét liệu các thông tin thu thập được từ thủ tục đánh giá chấp nhận hoặc duy trì khách hàng có liên quan đến việc xác định rủi ro có sai sót trọng yếu hay không. (VSA 315, 07)

Trong trường hợp thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đã cung cấp các dịch vụ khác cho đơn vị được kiểm toán, thì thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán đó phải xem xét liệu thông tin đã thu thập được trước đây có liên quan đến việc xác định rủi ro có sai sót trọng yếu hay không. (VSA 315, 08)

Trường hợp dự định sử dụng các thông tin thu thập được từ kinh nghiệm làm việc với đơn vị được kiểm toán từ các năm trước hoặc kinh nghiệm từ các cuộc kiểm toán trước, kiểm toán viên phải cân nhắc liệu có các thay đổi diễn ra trong thời gian từ cuộc kiểm toán trước đến cuộc kiểm toán hiện tại có thể ảnh hưởng tới cuộc kiểm toán hiện tại hay không. (VSA 315, 09)

1.3.2 Hướng dẫn thực hiện

(VSA 315, A12-A13)

Kinh nghiệm trước đó về đơn vị được kiểm toán và các thủ tục kiểm toán đã thực hiện trong các cuộc kiểm toán trước có thể sẽ cung cấp cho kiểm toán viên những thông tin như:

(1) Những sai sót trong quá khứ và liệu việc sửa chữa đã được thực hiện kịp thời hay chưa. Rõ ràng là sai sót trong quá khứ là trọng yếu và thông thường việc sửa chữa không được kế toán thực hiện kịp thời, thì rủi ro cao là các sai sót đó sẽ ảnh hưởng đến báo cáo tài chính năm nay.

(2) Đặc điểm của đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ (bao gồm những khiếm khuyết trong kiểm soát nội bộ);

(3) Các thay đổi quan trọng của đơn vị hoặc trong các hoạt động của đơn vị kể từ kỳ kế toán trước cho đến thời điểm hiện tại có thể giúp kiểm toán viên hiểu biết đầy đủ hơn về đơn vị để xác định và đánh giá rủi ro có sai sót trọng yếu. (VSA 315, A12)

Kiểm toán viên phải đánh giá những thông tin đã có từ cuộc kiểm toán trước có còn phù hợp hay không khi sử dụng cho cuộc kiểm toán hiện tại, vì những thay đổi trong môi trường kiểm soát có thể ảnh hưởng tới tính thích hợp của những thông tin đã thu thập được trước đây. Để xác định những thay đổi này có ảnh hưởng đến tính thích hợp của thông tin hay không, kiểm toán viên có thể cần phỏng vấn và thực hiện các thủ tục kiểm toán phù hợp khác như thực hiện thủ tục kiểm tra từng bước quy trình có liên quan. (VSA 315, A13)

Ví dụ: Khi tìm hiểu về nhân sự của một khách hàng kiểm toán năm trước, kiểm toán viên nhận thấy trong năm tài chính vừa kết thúc, do thay đổi cơ cấu sở hữu, đơn vị khách hàng vừa bổ nhiệm Tổng Giám đốc mới. Ông này nổi tiếng là mạo hiểm trong kinh doanh và có phong cách quản lý độc tài và tùy tiện khác với vị tiền nhiệm. Sau đó một loạt các nhân sự quản lý chủ chốt của các phòng ban rời công ty, và được thay thế bởi các nhân sự mới. Khi đó thông tin về môi trường kiểm soát nội bộ cũng như các thủ tục kiểm soát nội bộ của năm trước không còn phù hợp nữa, và kiểm toán viên sẽ phải tiến hành các thủ tục đánh giá rủi ro trên các thông tin mới của năm nay.

Đối với các khách hàng mới, ngoài các thông tin ban đầu về đơn vị, việc tìm hiểu thông tin về kiểm toán viên năm trước hết sức quan trọng. kiểm toán viên cần tìm hiểu lý do thay đổi kiểm toán, các bất đồng có thể có giữa đơn vị và kiểm toán viên năm trước, tiền sử thanh toán nghĩa vụ phí kiểm toán của đơn vị và xem xét tác động đến kiểm toán năm nay.

Kiểm toán viên cũng cần tìm hiểu kỹ trong trường hợp khách hàng mới, đã hoạt động được vài năm nhưng trước đây chưa từng được kiểm toán để đánh giá tác động đến báo cáo tài chính và ý kiến kiểm toán năm nay.

Mục tiêu kiểm toán trước khi niêm yết của đơn vị cũng tiềm ẩn nhiều rủi ro đòi hỏi kiểm toán viên cần lưu tâm khi thực hiện đánh giá rủi ro.

1.4. Thảo luận nhóm kiểm toán

1.4.1 Nội dung yêu cầu

(VSA 315, 10)

Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán và các thành viên chính trong nhóm kiểm toán phải thảo luận về khả năng báo cáo tài chính của đơn vị có dễ xảy ra sai sót trọng yếu và việc áp dụng khuôn khổ về lập và trình bày báo cáo tài chính có phù hợp với điều kiện và hoàn cảnh của đơn vị không. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phải quyết định những vấn đề cần thông báo cho các thành viên nhóm kiểm toán không tham gia thảo luận.

1.4.2 Hướng dẫn áp dụng

(VSA 315, A14-A16)

Việc thảo luận trong nhóm kiểm toán về khả năng báo cáo tài chính dễ xảy ra sai sót trọng yếu nhằm:

(1) Tạo cơ hội cho các thành viên có nhiều kinh nghiệm trong nhóm kiểm toán, trong đó có thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, chia sẻ những quan điểm dựa trên những kinh nghiệm và hiểu biết về đơn vị;

(2) Cho phép các thành viên nhóm kiểm toán trao đổi thông tin về những rủi ro kinh doanh mà đơn vị có khả năng gặp phải, những khoản mục trong báo cáo tài chính dễ bị sai sót trọng yếu do gian lận hoặc nhầm lẫn và cách thức dẫn đến những sai sót đó;

(3) Giúp các thành viên nhóm kiểm toán hiểu rõ hơn những sai sót trọng yếu tiềm tàng trong báo cáo tài chính cụ thể theo từng khoản mục đã được phân công cho các thành viên, cũng như hiểu được kết quả của các thủ tục kiểm toán họ đang thực hiện có ảnh hưởng như thế nào tới cuộc kiểm toán, kể cả việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo;

(4) Tạo cơ sở cho các thành viên nhóm kiểm toán trao đổi và chia sẻ những thông tin mới thu thập được trong suốt quá trình kiểm toán có ảnh hưởng tới việc đánh giá rủi ro có sai sót trọng yếu hoặc những thủ tục kiểm toán đã thực hiện đối với các rủi ro này.

Đoạn 15 Chuẩn mực kiểm toán Việt Nam số 240 quy định nội dung thảo luận giữa các thành viên nhóm kiểm toán về rủi ro do gian lận. (VSA 315, A14)

Ví dụ: Cuộc thảo luận thường được diễn ra ở cuối giai đoạn lập kế hoạch kiểm toán, khi người phụ trách cuộc kiểm toán đã có đủ thông tin cần thiết và đã hoàn thành việc đánh giá rủi ro ban đầu của cuộc kiểm toán. Các thành viên của nhóm kiểm toán qua đó được cung cấp những hiểu biết nhất định về khách hàng, mức độ rủi ro cũng như cách thức tiến hành công việc của mình để đạt được mục tiêu kiểm toán.

Cuộc thảo luận có thể được diễn ra khi đang tiến hành kiểm toán, nhằm cập nhật cho các thành viên về những thông tin mới phát hiện, những thay đổi trong kế hoạch kiểm toán và các thủ tục mới cần được tiến hành, mức độ và phạm vi của các thủ tục đang tiến hành. Thông thường, cuộc thảo luận như vậy sẽ được thực hiện khi kiểm toán viên phát hiện ra các dấu hiệu gian lận hoặc sai sót có hệ thống.

Một cuộc thảo luận của nhóm kiểm toán (nhất là những cuộc kiểm toán ở nhiều địa điểm) có thể không cần phải có sự tham gia của toàn bộ thành viên nhóm kiểm toán và cũng không nhất thiết phải thông báo mọi nội dung thảo luận cho từng thành viên. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể chỉ thảo luận với những thành viên chính trong nhóm kiểm toán, kể cả các chuyên gia và những người chịu trách nhiệm đối với kiểm toán công ty con, đơn vị thành viên, nếu cần thiết. Thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán có thể ủy quyền lại việc trao đổi với những thành viên khác, có xem xét đến những thông tin cần truyền đạt cho toàn bộ nhóm kiểm toán. Việc truyền đạt thông tin nên được lập kế hoạch với sự phê duyệt của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán. (VSA 315, A15)

Nhiều cuộc kiểm toán nhỏ thường chỉ do một người (một kiểm toán viên hoặc một thành viên Ban Giám đốc) thực hiện. Trường hợp này, thành viên đó vừa là người chịu trách nhiệm thiết kế kế hoạch kiểm toán, vừa là người xác định sai sót trọng yếu do gian lận hoặc nhầm lẫn của báo cáo tài chính, tuy nhiên vẫn phải có sự soát xét của một kiểm toán viên hoặc một thành viên Ban Giám đốc khác. (VSA 315, A16)

Hướng dẫn thêm về việc thảo luận nhóm kiểm toán

Nhân tố chính góp phần vào sự thành công của bất kỳ cuộc kiểm toán nào là việc có sự trao đổi tốt giữa các thành viên trong nhóm kiểm toán. Sự trao đổi bắt đầu bằng việc bổ nhiệm các thành viên của nhóm, bố trí họp giữa các thành viên để lập kế hoạch cho cuộc kiểm toán và sau đó là xuyên suốt cả cuộc kiểm toán.

Các lợi ích của việc trao đổi là:

- Hiệu suất kiểm toán: Các nguy cơ tiềm tàng thực hiện thừa/chưa đủ các thủ tục kiểm toán cần thiết sẽ được giảm thiểu.

- Hiệu quả kiểm toán: Sự trao đổi trong nhóm về các khả năng dễ sảy ra các sai sót trọng yếu trên báo cáo tài chính sẽ giúp xác định các rủi ro kinh doanh và rủi ro gian lận cần phải được tiếp cận.

Các kênh trao đổi mở giúp mang lại những phản hồi nhanh chóng cho các thông tin mới thu nhận ví dụ các giao dịch/sự kiện bất thường, các bên liên quan và các vấn đề về báo cáo.

- Phát triển nhân viên: Các nghiệp vụ kiểm toán tối ưu sẽ được cấp lãnh đạo chuyển cho nhân viên. Nhân viên sẽ được khuyến khích đưa ra các câu hỏi và cân nhắc lại về các cách tiếp cận của các giai đoạn trước đối với việc đánh giá rủi ro.

Một hệ thống trao đổi thông tin có hiệu quả cần có:

- Sự tham gia của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán phụ trách và những người có kinh nghiệm; và

- Những người có kinh nghiệm lắng nghe ý kiến của những nhân viên mới ít kinh nghiệm hơn, bao gồm những hiểu biết về hợp đồng kiểm toán này từ góc nhìn của các nhân viên mới đó, khuyến khích họ đưa ra các câu hỏi và các gợi ý, sau đó đưa cho họ những thông tin phản hồi.

Các nội dung thường đề cập trong cuộc thảo luận nhóm

Chia sẻ những hiểu biết về đơn vị: con người, hoạt động và các mục tiêu

Về đơn vị:

- Lịch sử và các mục tiêu kinh doanh;

- Văn hóa doanh nghiệp;

- Thay đổi trong hoạt động kinh doanh, nhân sự hay hệ thống;

- Ứng dụng các chuẩn mực báo cáo tài chính mới phù hợp với công ty.

Về Ban Giám đốc:

- Bản chất/cấu trúc của doanh nghiệp và Ban Giám đốc;

- Thái độ của Ban Giám đốc với hệ thống kiểm soát nội bộ;

- Các khuyến khích /lợi ích dễ dẫn đến gian lận;

- Những thay đổi không thể giải thích liên quan đến lối sống của các thành viên chủ chốt trong công ty;

- Những dấu hiệu về việc Ban Giám đốc có định kiến về một vấn đề nào đó.

Về các yếu tố rủi ro đã được phát hiện

- Kinh nghiệm từ các cuộc kiểm toán trước;

- Các nhân tố rủi ro kinh doanh đáng kể;

- Cơ hội nảy sinh gian lận.

Suy nghĩ nhằm tìm ý tưởng và phương pháp kiểm toán phù hợp

Về các sai sót và gian lận có thể có:

- Chỉ tiêu nào trên báo cáo tài chính dễ có sai sót trọng yếu (sai sót và gian lận)? Bước công việc này cần được thực hiện tại mọi cuộc kiểm toán.

- Làm thế nào để Ban Giám đốc gian lận và che giấu gian lận tài chính? Câu trả lời có thể giúp phát triển các bối cảnh cho gian lận xảy ra. Xem xét các bút toán ghi sổ, các khuynh hướng của Ban Giám đốc trong việc lập dự phòng/các ước tính kế toán, thay đổi chính sách kế toán...

- Làm thế nào mà tài sản bị lạm dụng hoặc sử dụng cho mục đích cá nhân?

- Các khoản phúc lợi chung (ví dụ duy trì một khoản tài trợ cho các tổ chức phi lợi nhuận) bị phản ánh sai lệch trên báo cáo tài chính.

Biện pháp xử lý:

- Phương pháp/thủ tục kiểm toán nào có thể sử dụng phù hợp với các rủi ro đã được phát hiện trên?

- Tính đến các yếu tố không chắc chắn khi xem xét nội dung, lịch trình và phạm vi của các thủ tục kiểm toán.

Về kế hoạch kiểm toán: Đảm bảo tất cả các yêu cầu của các chuẩn mực kiểm toán có liên quan đã được xem xét trong kế hoạch kiểm toán, bao gồm:

- Trách nhiệm của kiểm toán viên về gian lận trong kiểm toán báo cáo tài chính;

- Kiểm toán các đơn vị sử dụng dịch vụ thuê ngoài;

- Kiểm toán các ước tính kế toán, bao gồm các ước tính kế toán về giá trị thuần và các thuyết minh có liên quan;

- Các bên liên quan

Cung cấp chỉ dẫn cho nhóm kiểm toán:

- Quyết định mức độ trọng yếu;

- Phân công vai trò trách nhiệm;

- Cung cấp cho thành viên nhóm kiểm toán những vấn đề tổng quát về từng phần hành kế toán. Làm rõ các phương pháp sử dụng, các đánh giá đặc biệt, thời gian, giấy tờ làm việc, và phạm vi của việc giám sát, soát xét hồ sơ kiểm toán và các yêu cầu khác.

- Nhấn mạnh tầm quan trọng của việc duy trì thái độ hoài nghi mang tính nghề nghiệp của kiểm toán.

Lưu ý

Nếu thành viên của nhóm kiểm toán không thể tham dự cuộc họp, Chủ nhiệm kiểm toán cần quyết định các vấn đề quan trọng để thông báo cho họ.

Vấn đề cần xem xét

Việc thông báo cho thành viên nhóm những dấu hiệu không trung thực là hết sức cần thiết, tuy nhiên kiểm toán viên không nên đi đến bất cứ quyết định cuối cùng nào, đặc biệt là khi đang trao đổi về các phát hiện với Ban Giám đốc hay nhân viên của đơn vị. kiểm toán viên cần chỉ ra các tình huống mà nếu xảy ra thì có khả năng cao về gian lận.

Gian lận thường được phát hiện bởi các sự kiện và các giao dịch bất thường. Ví dụ, việc ghi nhận một khoản chi phí cá nhân có thể không trọng yếu đối với báo cáo tài chính, nhưng nó cũng chỉ ra các vấn đề lớn hơn như tính chính trực của Ban Giám đốc.

2. Những hiểu biết cần có về đơn vị được kiểm toán và môi trường của đơn vị, trong đó có kiểm soát nội bộ

2.1 Hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị

2.1.1 Nội dung yêu cầu:

(VSA 315, 11)

Kiểm toán viên phải tìm hiểu các thông tin sau:

(a) Ngành nghề kinh doanh, các quy định pháp lý và các yếu tố bên ngoài khác, bao gồm cả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng

(b) Đặc điểm của đơn vị, bao gồm:

(i) Lĩnh vực hoạt động;

(ii) Loại hình sở hữu và bộ máy quản trị;

(iii) Các hình thức đầu tư mà đơn vị đang và sẽ tham gia, kể cả đầu tư vào các đơn vị có mục đích đặc biệt;

(iv) Cơ cấu tổ chức, sản xuất kinh doanh và quản lý và cơ cấu nguồn vốn của đơn vị.

Các thông tin này giúp kiểm toán viên hiểu được những nhóm giao dịch, số dư tài khoản và các thông tin thuyết minh cần được trình bày trên báo cáo tài chính của đơn vị.

(c) Các chính sách kế toán mà đơn vị lựa chọn áp dụng và các lý do thay đổi (nếu có). kiểm toán viên phải đánh giá các chính sách kế toán mà đơn vị đang áp dụng có phù hợp với lĩnh vực hoạt động kinh doanh của đơn vị, có nhất quán với quy định chung/ khuôn khổ về lập và trình bày báo cáo tài chính và các chính sách kế toán mà các đơn vị trong cùng lĩnh vực hoạt động đang áp dụng hay không.

(d) Mục tiêu, chiến lược của đơn vị và những rủi ro kinh doanh có liên quan có thể dẫn đến rủi ro có sai sót trọng yếu.

(e) Việc đo lường và đánh giá kết quả hoạt động của đơn vị.

2.1.2 Hướng dẫn áp dụng

(VSA 315, A17-A41)

Các yếu tố ngành nghề

Những yếu tố có ảnh hưởng đến ngành nghề bao gồm môi trường cạnh tranh, mối quan hệ với nhà cung cấp, với khách hàng và các tiến bộ khoa học kỹ thuật. kiểm toán viên cần chú ý đến các vấn đề như:

(1) Thị trường và sự cạnh tranh

Ví dụ: thị trường trong nước/xuất khẩu/gia công? Mức độ cạnh tranh cùng ngành và trên thị trường? Cạnh tranh của hàng hóa thay thế?

(2) Các hoạt động mang tính chu kỳ hoặc thời vụ, bao gồm cả vòng đời của sản phẩm;

(3) Công nghệ có liên quan tới sản phẩm của đơn vị, bao gồm cả công nghệ sản xuất và công nghệ ứng dụng của sản phẩm đầu ra, xu hướng phát triển của loại hình sản phẩm;

(4) Nguồn cung cấp năng lượng và chi phí, bao gồm cả các nhà cung cấp chủ yếu và tính ổn định của hệ thống cung cấp đầu vào. (VSA 315, A17)

Các yếu tố ngành nghề có phạm vi tương đối rộng, đòi hỏi kiểm toán viên phải có kiến thức tốt và thường xuyên cập nhật thông tin thông qua các phương tiện thông tin đại chúng, diễn đàn kỹ thuật và công nghệ, báo cáo của các công ty cùng ngành nghề...

Ngành mà đơn vị đang hoạt động có thể làm phát sinh những rủi ro có sai sót trọng yếu do tính chất hoạt động kinh doanh hoặc do các quy định áp dụng. Ví dụ, các hợp đồng dài hạn có thể liên quan đến những ước tính lớn về doanh thu và chi phí, do đó làm tăng rủi ro có sai sót trọng yếu. Trong trường hợp này, nhóm kiểm toán cần có thành viên có đủ kiến thức chuyên môn và kinh nghiệm phù hợp. (VSA 315, A18)

Ví dụ: Các ngành chịu tác động mạnh mẽ của công nghệ thường có chi phí nghiên cứu phát triển cao, giá vốn giai đoạn đầu của sản phẩm cao, trong khi vòng đời sản phẩm ngắn, thường tiềm ẩn rủi ro về ghi nhận giá vốn, doanh thu và sự phù hợp giữa doanh thu và chi phí.

Các yếu tố pháp lý

Các yếu tố pháp lý bao gồm môi trường pháp lý, trong đó có khuôn khổ về lập và trình bày báo cáo tài chính, môi trường chính trị và pháp luật. Ví dụ các vấn đề kiểm toán viên cần xem xét bao gồm:

(1) Chế độ kế toán mà ngành nghề đang áp dụng;

Ví dụ: chế độ kế toán hành chính sự nghiệp, chế độ kế toán áp dụng cho nhà thầu, chế độ kế toán doanh nghiệp vừa và nhỏ...

(2) Hệ thống các quy định cho từng ngành nghề;

Ví dụ: quy định về an toàn áp dụng cho ngành hàng không, vận tải biển; quy định về phòng tránh chảy nổ trong ngành dầu khí; quy định về quản lý tài nguyên áp dụng cho các đơn vị kinh doanh trong ngành khai khoáng...

(3) Hệ thống pháp luật và các quy định có ảnh hưởng lớn tới hoạt động của đơn vị, trong đó có các hoạt động giám sát trực tiếp;

Ví dụ: hoạt động tín dụng, kinh doanh ngoại tệ của ngân hàng chịu sự giám sát chặt chẽ của Ngân hàng nhà nước.

(4) Thuế (thuế thu nhập doanh nghiệp và các thuế khác);

Ví dụ: thuế tài nguyên, thuế nhập khẩu...

(5) Các chính sách do nhà nước ban hành hiện đang ảnh hưởng tới hoạt động của đơn vị, ví dụ như chính sách tiền tệ, ngoại hối, tài khóa, các ưu đãi tài chính (ví dụ như các chương trình hỗ trợ của chính phủ), hàng rào thuế quan hoặc các chính sách hạn chế thương mại;

Ví dụ: Chính sách về hạn chế nhập khẩu ô tô đầu năm 2011.

(6) Các quy định về môi trường áp dụng cho ngành nghề hoạt động của đơn vị. (VSA 315, A19)

Ví dụ: quy định về bảo vệ môi trường đối với các ngành chế biến thực phẩm, hóa chất;

Đoạn 12 Chuẩn mực kiểm toán Việt Nam số 250 quy định cụ thể về hệ thống pháp luật và các quy định áp dụng cho đơn vị và ngành nghề của đơn vị. (VSA 315, A20)

Các yếu tố bên ngoài khác

Kiểm toán viên có thể cần tìm hiểu các yếu tố bên ngoài khác có ảnh hưởng đến đơn vị như tình hình chung về kinh tế, lãi suất và các nguồn tài chính nhàn rỗi, lạm phát hoặc biến động tỷ giá. (VSA 315, A22)

Ví dụ: Chính sách thắt chặt tiền tệ, kiểm soát lạm phát thông qua việc tăng lãi suất cho vay, giảm chi tiêu công sẽ ảnh hưởng đến hoạt động kinh doanh của đơn vị theo nhiều hướng khác nhau: khó khăn trong việc huy động vốn vay, tăng chi phí tài chính, giảm khả năng thanh khoản, giảm doanh thu, khả năng bị chiếm dụng vốn cao...

Đặc điểm của đơn vị

Hiểu biết về đặc điểm của đơn vị giúp kiểm toán viên hiểu được các vấn đề như:

(1) Liệu đơn vị có cơ cấu tổ chức phức tạp, như có các công ty con hoặc địa điểm hoạt động ở nhiều nơi khác nhau hay không. Cơ cấu tổ chức phức tạp thường dẫn đến những vấn đề có thể làm tăng rủi ro có sai sót trọng yếu. Những vấn đề đó có thể bao gồm liệu giá trị của lợi thế thương mại, các liên doanh, các khoản đầu tư hoặc các đơn vị có mục đích đặc biệt có được hạch toán phù hợp hay không.

Ví dụ: Đơn vị hoạt động ở khắp 63 tỉnh, thành phố, đa ngành nghề, đa lĩnh vực. Khi đó, đơn vị phải thiết lập một hệ thống kiểm soát phức tạp, nhiều đầu mối và thường chồng chéo, kém hiệu quả, từ đó dẫn đến rủi ro cao về gian lận, sai sót.

(2) Quyền sở hữu và các mối quan hệ giữa các chủ sở hữu với những cá nhân hoặc đơn vị khác. Hiểu biết về vấn đề này giúp kiểm toán viên xác định được các giao dịch với các bên liên quan đã được ghi nhận và hạch toán phù hợp hay chưa. Chuẩn mực kiểm toán Việt Nam số 550 quy định và hướng dẫn kiểm toán viên xem xét các vấn đề đối với các bên liên quan. (VSA 315, A23)

Ví dụ: Đơn vị vừa là một công ty con trong tập đoàn, vừa có các công ty con, đồng thời thường xuyên giao dịch với các công ty liên kết. Ban Giám đốc của đơn vị cũng sở hữu một lượng cổ phần đáng kể. Khi đó tiềm ẩn rủi ro liên quan đến chi phí cá nhân, chuyển giá, ghi nhận lãi lỗ nội bộ khi hợp nhất báo cáo...

Ví dụ về một số vấn đề mà kiểm toán viên có thể cần xem xét khi tìm hiểu về đặc điểm của đơn vị bao gồm:

(1) Vấn đề liên quan đến hoạt động kinh doanh như:

§ Bản chất của các nguồn doanh thu, sản phẩm hay dịch vụ, và các thị trường bao gồm cả thương mại điện tử như bán hàng và tiếp thị qua Internet;

§ Quản lý hoạt động (ví dụ: các giai đoạn và quy trình sản xuất, những hoạt động chịu tác động của rủi ro môi trường);

§ Liên doanh, liên kết và các hoạt động thuê ngoài;

§ Sự phân tán về mặt địa lý và phân khúc thị trường;

§ Địa điểm sản xuất, nhà kho, văn phòng, số lượng và địa điểm hàng tồn kho;

§ Các khách hàng chính và các nhà cung cấp hàng hóa và dịch vụ chính, các thỏa thuận lao động (bao gồm tham gia công đoàn, hưu trí và các quyền lợi khác sau khi nghỉ việc, quyền mua cổ phiếu hoặc các ưu đãi khác và các quy định của nhà nước liên quan đến người lao động);

§ Các hoạt động và chi tiêu cho nghiên cứu và phát triển;

§ Các giao dịch với các bên liên quan.

(2) Vấn đề liên quan đến các khoản đầu tư và các hoạt động đầu tư như:

§ Việc mua, bán hoặc chia tách doanh nghiệp đã được lập kế hoạch hoặc được thực hiện gần đây;

§ Mua, bán chứng khoán và các khoản nợ;

§ Các hoạt động đầu tư vốn;

§ Các khoản đầu tư vào các đơn vị không hợp nhất trong đó có công ty hợp danh, công ty liên doanh và các đơn vị có mục đích đặc biệt.

(3) Vấn đề liên quan đến các khoản tài trợ và các hoạt động tài trợ như:

§ Các công ty con và các đơn vị liên kết lớn, kể cả các đơn vị được hợp nhất hay không hợp nhất;

§ Cơ cấu nợ và các điều khoản liên quan, bao gồm cả các thỏa thuận tài trợ và cho thuê tài chính được phản ánh ngoài bảng;

§ Đối tượng thụ hưởng (trong nước, ngoài nước, uy tín kinh doanh và kinh nghiệm) và các bên liên quan;

§ Sử dụng các công cụ tài chính phái sinh.

(4) Vấn đề liên quan đến việc lập và trình bày báo cáo tài chính như:

§ Các nguyên tắc kế toán và các thông lệ riêng của từng ngành bao gồm cả các ngành có đặc thù riêng (ví dụ, nguyên tắc áp dụng cho các khoản cho vay và đầu tư của ngân hàng, hay nghiên cứu và phát triển của ngành dược);

§ Cách thức ghi nhận doanh thu;

§ Kế toán giá trị hợp lý;

§ Các tài sản, các khoản nợ phải trả và các giao dịch có nguồn gốc ngoại tệ;

§ Kế toán các giao dịch bất thường hoặc phức tạp bao gồm các giao dịch đang tranh cãi hay các lĩnh vực mới (ví dụ kế toán cho khoản chi thưởng bằng cổ phiếu). (VSA 315, A24)

Các thay đổi đáng kể của đơn vị từ các giai đoạn trước có thể làm phát sinh hoặc làm thay đổi rủi ro có sai sót trọng yếu. (VSA 315, A25)

Đặc điểm của các đơn vị có mục đích đặc biệt

Đơn vị có mục đích đặc biệt là một đơn vị được thành lập vì mục đích hẹp và đã xác định trước, như cho thuê tài sản hay chứng khoán hóa tài sản tài chính, hay để thực hiện các hoạt động nghiên cứu và phát triển. đơn vị này có thể là doanh nghiệp, tổ chức tín thác, công ty hợp danh hoặc đơn vị trực thuộc không có tư cách pháp nhân. đơn vị tạo lập ra đơn vị có mục đích đặc biệt thường chuyển giao tài sản cho đơn vị có mục đích đặc biệt (như một phần của giao dịch ghi giảm tài sản tài chính), tạo ra quyền sử dụng tài sản của đơn vị có mục đích đặc biệt, hay cung cấp dịch vụ cho đơn vị có mục đích đặc biệt, trong khi các bên khác có thể cấp vốn cho đơn vị có mục đích đặc biệt này. Theo hướng dẫn tại đoạn A7 Chuẩn mực kiểm toán Việt Nam số 550, trong một số tình huống, đơn vị có mục đích đặc biệt có thể là bên liên quan của đơn vị được kiểm toán. (VSA 315, A26)

Các khuôn khổ về lập và trình bày báo cáo tài chính thường nêu rõ các điều kiện cụ thể cho thấy mức độ kiểm soát hay tình huống cụ thể mà theo đó đơn vị có mục đích đặc biệt phải được hợp nhất báo cáo tài chính. Việc diễn giải các yêu cầu trong khuôn khổ về lập và trình bày báo cáo tài chính thường đòi hỏi phải có hiểu biết chi tiết về các thỏa thuận liên quan đến đơn vị có mục đích đặc biệt. (VSA 315, A27)

Khi kiểm toán các đơn vị có mục đích đặc biệt, kiểm toán viên cần xem xét thật kỹ thỏa thuận giữa đơn vị tạo lập và đơn vị có mục đích đặc biệt để xác định bản chất mối quan hệ của hai đơn vị này. Trong một số trường hợp, đơn vị được tạo lập là một công ty độc lập, có tư cách pháp nhân, được đơn vị tạo lập chuyển giao tài sản để thực hiện các hoạt động sản xuất kinh doanh, nhưng việc chuyển giao tài sản chỉ có ý nghĩa về mặt hiện vật, đơn vị tạo lập vẫn giữ quyền kiểm soát các tài sản này, và theo đó nhận toàn bộ lợi ích từ việc sử dụng các tài sản. Do đó tài sản vẫn thuộc quyền sở hữu của đơn vị tạo lập, và doanh thu nhận được từ việc khai thác tài sản sẽ thuộc về đơn vị tạo lập.

Các chính sách kế toán mà đơn vị lựa chọn áp dụng

Việc tìm hiểu về các chính sách kế toán mà đơn vị lựa chọn áp dụng có thể bao gồm các vấn đề sau:

(1) Các phương pháp mà đơn vị sử dụng để hạch toán các giao dịch quan trọng và các giao dịch bất thường;

Ví dụ: Doanh thu và chi phí xây lắp được ghi nhận theo tiến độ kế hoạch hay giá trị khối lượng thực hiện; kế toán hàng tồn kho sử dụng phương pháp Nhập trước xuất trước hay Bình quân gia quyền...

(2) Ảnh hưởng của các chính sách kế toán quan trọng đối với các vấn đề gây tranh cãi và các lĩnh vực mới do thiếu hướng dẫn cụ thể hay chưa thống nhất;

Ví dụ: Hạch toán chênh lệch đánh giá lại tỷ giá của các khoản mục tiền tệ cuối năm tài chính theo VAS 10 hay theo Thông tư 201.

(3) Những thay đổi trong chính sách kế toán của đơn vị;

Ví dụ: Thay đổi cách ghi nhận doanh thu, thay đổi cách hạch toán chênh lệch tỷ giá hoặc thay đổi phương pháp kế toán hàng tồn kho...

(4) Các quy định về việc lập và trình bày báo cáo tài chính, pháp luật và các quy định mới đối với đơn vị và thời điểm, cách thức đơn vị thực hiện các yêu cầu này. (VSA 315, A28)

Ví dụ: Luật kế toán có hiệu lực yêu cầu Báo cáo tài chính của đơn vị phải được lập bằng Đồng Việt Nam, trong khi đơn vị từ trước đến nay đều lập báo cáo bằng nghìn đồng Việt Nam.

Mục tiêu, chiến lược và những rủi ro kinh doanh có liên quan

Đơn vị hoạt động trong bối cảnh ngành nghề, các yếu tố liên quan đến quy định pháp luật và những yếu tố bên trong và bên ngoài khác. Để thích ứng với những yếu tố này, Ban Giám đốc hoặc Ban quản trị đơn vị phải đặt ra những mục tiêu để lập kế hoạch tổng thể cho đơn vị. Chiến lược là những phương pháp mà Ban Giám đốc sử dụng để đạt được mục tiêu đề ra. Mục tiêu và chiến lược của đơn vị có thể thay đổi theo thời gian. (VSA 315, A29)

Để tìm hiểu về các mục tiêu chiến lược của đơn vị, kiểm toán viên cần tiến hành phỏng vấn các thành viên của Ban quản trị, Ban Giám đốc, nghiên cứu các Biên bản họp của Ban quản trị...

Rủi ro kinh doanh thường rộng hơn và bao gồm cả rủi ro có sai sót trọng yếu trong báo cáo tài chính. Rủi ro kinh doanh có thể phát sinh từ những thay đổi trong đơn vị hoặc từ những hoạt động phức tạp của đơn vị. Việc không nhận biết được nhu cầu thay đổi cũng có thể làm phát sinh rủi ro kinh doanh. Rủi ro kinh doanh có thể phát sinh từ những vấn đề như:

(1) Chiến lược phát triển sản phẩm hoặc dịch vụ mới không thành công;

Ví dụ: Hãng Coca-cola đã không thành công khi thay thế lon Coke truyền thống bằng một loại Coke mới năm 1985, và năm đó đã bị mất đáng kể thị phần vào tay công ty Pepsi Co, làm ảnh hưởng đáng kể đến tình hình tài chính của Hãng này.

(2) Thị trường không đủ lớn để tiêu thụ hàng hóa, dịch vụ (kể cả thị trường đó đã được phát triển thành công);

Ví dụ: Thị trường chứng khoán Việt Nam hiện nay đang ở thời kỳ ảm đạm, và sẽ không đủ sức để tiếp nhận một đợt IPO lớn của đơn vị.

(3) Những sai sót của sản phẩm hoặc dịch vụ có thể dẫn đến trách nhiệm pháp lý hoặc làm ảnh hưởng đến uy tín của đơn vị. (VSA 315, A30)

Ví dụ: Vụ việc thu hồi xe của Toyota do lỗi kỹ thuật và việc đình chỉ công tác cán bộ kỹ thuật của Toyota Việt Nam làm ảnh hưởng nghiêm trọng đến uy tín của Toyota Việt Nam. Trong trường hợp có các tai nạn nghiêm trọng mà cơ quan điều tra chứng minh được nguyên nhân là do lỗi kỹ thuật, Toyota có thể bị kiện và bị buộc phải bồi thường.

Hiểu biết về rủi ro kinh doanh mà đơn vị đối mặt sẽ làm tăng khả năng phát hiện rủi ro có sai sót trọng yếu, vì hầu hết những rủi ro kinh doanh sẽ gây ra hậu quả tài chính do đó làm ảnh hưởng tới báo cáo tài chính của đơn vị. Tuy nhiên, kiểm toán viên không có trách nhiệm phải phát hiện hoặc đánh giá tất cả các loại rủi ro kinh doanh bởi vì không phải tất cả rủi ro kinh doanh đều làm phát sinh những rủi ro có sai sót trọng yếu. (VSA 315, A31)

Ví dụ: Năm 2010, công ty Vedan bị phát hiện xả trộm nước thải chưa xử lý ra sông Thị Vải làm ô nhiễm nguồn nước và gây ra những tổn thất nghiêm trọng về kinh tế cho nhân dân địa phương. Vedan đã bị kiện và buộc phải bồi thường 91 tỷ đồng Việt Nam. Vụ việc này không buộc Vedan phải đóng cửa (vấn đề hoạt động liên tục) nhưng cũng gây ra những khó khăn đáng kể cho tình hình tài chính của đơn vị này.

Khi tìm hiểu về mục tiêu, chiến lược cũng như rủi ro kinh doanh liên quan có thể dẫn đến rủi ro có sai sót trọng yếu của báo cáo tài chính của đơn vị, kiểm toán viên có thể cần quan tâm đến những vấn đề như:

(1) Sự phát triển ngành nghề (có thể dẫn đến rủi ro kinh doanh liên quan như: đơn vị không có đủ tiềm lực về con người cũng như năng lực chuyên môn để thích ứng với những thay đổi trong ngành mình đang hoạt động);

(2) Sản phẩm hoặc dịch vụ mới (có thể dẫn đến rủi ro kinh doanh liên quan như: trách nhiệm đối với sản phẩm tăng lên);

(3) Mở rộng phạm vi kinh doanh (có thể dẫn đến rủi ro kinh doanh liên quan như: ước tính nhu cầu thị trường không chính xác);

(4) Những yêu cầu mới về kế toán (có thể dẫn đến rủi ro kinh doanh liên quan như: thực hiện không đầy đủ, không đúng những yêu cầu mới về kế toán hoặc chi phí thực hiện tăng thêm);

(5) Những quy định pháp lý (có thể dẫn đến rủi ro kinh doanh liên quan như: trách nhiệm tuân thủ pháp luật sẽ tăng lên);

(6) Những yêu cầu về tài chính của đơn vị trong thời điểm hiện tại và trong tương lai (có thể dẫn đến rủi ro kinh doanh liên quan như: mất nguồn tài trợ vốn do đơn vị không đáp ứng được những yêu cầu);

(7) Sử dụng công nghệ thông tin (có thể dẫn đến rủi ro kinh doanh liên quan như: hệ thống và các thủ tục không tương thích với nhau);

(8) Ảnh hưởng của việc thực hiện một chiến lược, đặc biệt là những ảnh hưởng dẫn đến những yêu cầu kế toán mới (có thể dẫn đến rủi ro kinh doanh liên quan như: việc thực hiện không đầy đủ hoặc không phù hợp). (VSA 315, A32)

Một rủi ro kinh doanh có thể dẫn đến một rủi ro có sai sót trọng yếu đối với các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh ở cấp độ cơ sở dẫn liệu hoặc cấp độ báo cáo tài chính. Ví dụ rủi ro kinh doanh xuất phát từ việc thu hẹp cơ sở khách hàng có thể làm tăng rủi ro có sai sót trọng yếu trong việc đánh giá các khoản phải thu. Tuy nhiên, rủi ro này cũng có thể dẫn đến hậu quả dài hạn, nhất là trong một nền kinh tế suy thoái và kiểm toán viên phải cân nhắc khi đánh giá tính phù hợp của giả định đơn vị hoạt động liên tục. Do đó, để xác định một rủi ro kinh doanh có thể dẫn đến rủi ro có sai sót trọng yếu hay không, kiểm toán viên cần xem xét một cách cụ thể kết hợp với hoàn cảnh thực tế của đơn vị. (VSA 315, A33)

Thông thường, Ban Giám đốc xác định những rủi ro kinh doanh và đưa ra hướng giải quyết rủi ro. Quy trình đánh giá rủi ro như trên là một phần của hệ thống kiểm soát nội bộ. (VSA 315, A34)

Khi kiểm toán các đơn vị trong lĩnh vực công, những vấn đề liên quan đến trách nhiệm giải trình trước công luận có thể ảnh hưởng lớn đến mục tiêu của Ban Giám đốc và mục tiêu của Ban Giám đốc có thể bao gồm cả những mục tiêu theo quy định của pháp luật và các cơ quan quản lý Nhà nước. (VSA 315, A35)

Việc đo lường và đánh giá kết quả hoạt động của đơn vị

Ban Giám đốc và những cá nhân khác sẽ đo lường và đánh giá những vấn đề được xác định là quan trọng. Việc đo lường kết quả, từ bên trong hay bên ngoài đơn vị, đều sẽ tạo ra những áp lực cho đơn vị. Những áp lực này lại sẽ thúc đẩy Ban Giám đốc thực hiện những hành động nhằm cải thiện kết quả hoạt động hoặc làm sai lệch báo cáo tài chính. Do đó, hiểu biết về cách đo lường kết quả hoạt động của đơn vị sẽ giúp kiểm toán viên xem xét liệu các áp lực để đạt được mục tiêu hoạt động có thể dẫn đến các hành động của Ban Giám đốc làm tăng rủi ro có sai sót trọng yếu, kể cả sai sót do gian lận hay không. (VSA 315, A36)

Ví dụ: Nhà đầu tư đòi hỏi giá cổ phiếu của đơn vị phải liên tục tăng ở mức độ >10%/năm, hoặc đòi hỏi cổ tức có tỷ lệ tăng trưởng ổn định hàng năm trong khi nền kinh tế thế giới và trong nước đang gặp nhiều khó khăn. Để có thể đáp ứng mong đợi của nhà đầu tư, Ban Giám đốc đơn vị bị áp lực phải tạo ra lợi nhuận đủ để trả cổ tức theo tỷ lệ tăng trưởng mong đợi và để duy trì sự tăng giá cổ phiếu, trong khi tình hình kinh doanh không được khả quan, từ đó nảy sinh khả năng làm sai lệch số liệu tài chính.

Ví dụ về các thông tin nội bộ được Ban Giám đốc sử dụng để đo lường và đánh giá kết quả hoạt động mà kiểm toán viên có thể xem xét bao gồm:

(1) Những chỉ tiêu kết quả hoạt động chủ yếu (tài chính và phi tài chính), những tỉ suất quan trọng, những xu hướng và số liệu thống kê hoạt động;

Ví dụ: tổng số hàng hóa bán ra trong 1 năm, số lượng khách hàng mới và khách hàng duy trì của doanh nghiệp kiểm toán, lợi nhuận thuần của Doanh nghiệp kinh doanh bất động sản...

(2) Phân tích kết quả hoạt động theo từng giai đoạn;

Ví dụ: tháng, quý, năm

(3) Kế hoạch tài chính, dự báo, phân tích biến động, thông tin về các bộ phận và các báo cáo đánh giá hoạt động của các bộ phận, phòng ban hoặc các cấp khác;

Ví dụ: Đạt và vượt kế hoạch doanh thu/lợi nhuận xx%...

(4) Đánh giá năng lực của nhân viên và chính sách lương bổng ưu đãi;

Ví dụ: chỉ tiêu lương bình quân/lao động; năng suất lao động bình quân.

(5) So sánh kết quả hoạt động của đơn vị với các đối thủ cạnh tranh. (VSA 315, A38)

Ví dụ: chỉ số P/E, EPS, lợi nhuận/doanh thu, thu nhập trên vốn đầu tư...

Các tổ chức cá nhân bên ngoài cũng có thể đo lường và đánh giá kết quả hoạt động của đơn vị. Ví dụ, thông tin bên ngoài như các báo cáo phân tích và báo cáo xếp hạng tín nhiệm có thể cung cấp cho kiểm toán viên thông tin hữu ích. Những loại báo cáo này thường được thu thập từ đơn vị được kiểm toán. (VSA 315, A39)

Ví dụ: Các hệ thống xếp hạng tín nhiệm Standard & Poor, Moody’s ... có thể cung cấp cho kiểm toán viên thông tin về khả năng kinh doanh, sức mạnh và khả năng tài chính... của khách hàng được kiểm toán. Hiện nay một số ngân hàng và doanh nghiệp lớn của Việt nam đã được đánh giá xếp hạng trong các hệ thống này.

Việc đo lường và đánh giá nội bộ có thể cho thấy các kết quả hoặc xu hướng không mong đợi đòi hỏi Ban Giám đốc phải xác định nguyên nhân và tiến hành những biện pháp khắc phục (trong một số tình huống, phải phát hiện và sửa chữa sai sót một cách kịp thời). Việc đo lường và đánh giá kết quả hoạt động cũng có thể chỉ ra cho kiểm toán viên thấy các rủi ro có sai sót liên quan đến báo cáo tài chính là có thực. Ví dụ, qua việc đo lường và đánh giá kết quả hoạt động có thể cho thấy sự tăng trưởng nhanh hoặc lợi nhuận bất thường so với các đơn vị khác trong ngành. Đặc biệt, những thông tin này khi kết hợp với các yếu tố khác như hình thức thưởng hoặc chế độ lương ưu đãi dựa trên kết quả đạt được có thể cho thấy rủi ro tiềm tàng về sự thiếu khách quan của Ban Giám đốc khi lập báo cáo tài chính. (VSA 315, A40)

Các đơn vị nhỏ thường không có quy trình đo lường và đánh giá kết quả hoạt động. Việc phỏng vấn Ban Giám đốc sẽ cho kiểm toán viên biết được thông tin về những chỉ tiêu chủ yếu để đo lường và đánh giá kết quả hoạt động và để có những biện pháp phù hợp. Nếu kết quả phỏng vấn cho thấy đơn vị không thực hiện việc đo lường và đánh giá kết quả hoạt động thì có thể có sự gia tăng rủi ro có sai sót không được phát hiện và sửa chữa. (VSA 315, A41)

Quy trình đánh giá rủi ro của đơn vị được kiểm toán

Quy trình đánh giá rủi ro sẽ cung cấp thông tin cho các cấp quản lý trong việc quyết định xem rủi ro kinh doanh hay gian lận nào cần được quản lý và hành động nào cần thực hiện. Ban Giám đốc có thể lập ra các kế hoạch, chương trình hay hành động để nhận diện các rủi ro cụ thể, hoặc có thể chấp nhận một rủi ro cụ thể bởi chi phí cao hay vì lý do nào khác.

Nếu quy trình đánh giá rủi ro của đơn vị là phù hợp với thực tế/hoàn cảnh, thì quy trình này sẽ giúp cho kiểm toán viên trong việc nhận diện rủi ro có sai sót trọng yếu. Một quy trình đánh giá rủi ro thông thường sẽ bao gồm các nội dung sau:

- Thay đổi môi trường hoạt động;

- Mất nhân sự chủ chốt;

- Hệ thống công nghệ thông tin mới áp dụng và mới cải tiến;

- Sự phát triển quá nóng;

- Công nghệ mới;

- Mô hình/sản phẩm/hoạt ðộng kinh doanh mới;

- Cơ cấu doanh nghiệp (bao gồm việc đa dạng hóa và mua bán/sát nhập);

- Mở rộng hoạt động bên nước ngoài; và

- Áp dụng các chính sách/quy định mới về kế toán.

Đối với doanh nghiệp nhỏ thường không có một quy trình đánh giá rủi ro chính thức, kiểm toán viên cần thảo luận với Ban Giám đốc về cách thức mà đơn vị sử dụng để nhận diện rủi ro kinh doanh. Các vấn đề cần thảo luận là:

- Các rủi ro liên quan đến báo cáo tài chính;

- Ước tính mức độ trọng yếu của rủi ro;

- Đánh giá khả năng xảy ra của rủi ro; và

- Quyết định các hành động cần thiết để quản lý rủi ro.

Nếu kiểm toán viên nhận thấy rủi ro có sai sót trọng yếu mà Ban Giám đốc không phát hiện được, kiểm toán viên cần phải xem xét:

- Tại sao quy trình quản lý không phát hiện ra sai sót trọng yếu?

- Quy trình đó có phù hợp với thực tế hoạt động của đơn vị?

Nếu có những thiếu sót đáng kể trong quy trình đánh giá rủi ro của đơn vị (hoặc không tồn tại một quy trình đánh giá rủi ro), kiểm toán viên cần thông báo cho Ban Giám đốc và các cấp quản lý cao nhất của đơn vị.

Nguồn thông tin cho việc đánh giá rủi ro

 | Các nguồn bên trong | Các nguồn bên ngoài
Thông tin tài chính | - Các báo cáo tài chính - Các bản ngân sách - Các báo cáo - Các báo cáo đánh giá hiệu quả hoạt động - Các báo cáo thuế - Các chính sách kế toán - Các đánh giá và ước tính | - Thông tin trên Internet - Thông tin ngành - Tin tức về cạnh tranh - Các cơ quan xếp hạng tín dụng - Các nhà cung cấp tín dụng - Các cơ quan chính phủ - Phương tiện truyền thông và các đối tượng khác
Thông tin phi tài chính | - Tầm nhìn, các giá trị, mục tiêu và các chiến lược của đơn vị - Cơ cấu tổ chức - Các mô tả công việc - Hồ sơ nhân sự - Các chỉ số hoạt động - Các sổ tay hướng dẫn/cẩm nang về thủ tục và chính sách | - Thông tin trên Internet - Dữ liệu của hiệp hội thương mại - Các dự đoán của ngành - Các cơ quan chính phủ - Các bài viết trên phương tiện truyền thông

Lưu ý

Một nguồn thông tin quan trọng thường bị bỏ qua là các hồ sơ, giấy làm việc của kiểm toán viên trong các cuộc kiểm toán trước. Các tài liệu này thường chứa đựng các thông tin có giá trị về các vấn đề như:

- Các xem xét hoặc các vấn đề cần giải quyết trong việc lập kế hoạch kiểm toán cho giai đoạn sau;

- Đánh giá và các điều chỉnh có thể có và các sai sót chưa được sửa chữa;

- Các chỉ tiêu/phần việc hay có bất đồng với đơn vị khách hàng, chẳng hạn như các giả định được sử dụng cho các ước tính kế toán;

- Các phần dễ xảy ra sai sót;

- Các vấn đề được nêu ra trong các trao đổi của kiểm toán viên với Ban Giám đốc và các cấp quản lý cao nhất của đơn vị.

Thông tin thu được từ các thủ tục đánh giá rủi ro được thực hiện trước khi chấp nhận hoặc tiếp tục hợp đồng có thể được sử dụng như một phần hiểu biết của nhóm kiểm toán về đơn vị.

· Tìm hiểu về kiểm soát nội bộ của đơn vị được kiểm toán

2.2.1 Nội dung yêu cầu

(VSA 315, 12)

Kiểm toán viên phải tìm hiểu các thông tin về kiểm soát nội bộ của đơn vị có liên quan đến cuộc kiểm toán. Mặc dù hầu hết các kiểm soát liên quan tới cuộc kiểm toán thường liên quan tới báo cáo tài chính nhưng không phải tất cả các kiểm soát liên quan tới báo cáo tài chính đều liên quan đến cuộc kiểm toán. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định kiểm soát nào, riêng lẻ hay kết hợp với thủ tục khác, có liên quan tới cuộc kiểm toán.

2.2.2 Hướng dẫn thực hiện:

(VSA 315, A42-A65)

Hệ thống kiểm soát nội bộ được thiết kế, vận hành và duy trì bởi Ban quản trị và Ban Giám đốc đơn vị, nhằm phát hiện các rủi ro kinh doanh và gian lận ảnh hưởng đến việc đạt được các mục tiêu của đơn vị (ví dụ, mục tiêu về độ tin cậy của báo cáo tài chính).

Một kiểm soát được thiết kế nhằm giảm thiểu rủi ro có thể có. Một kiểm soát không phát hiện được một rủi ro nào sẽ là một kiểm soát không cần thiết.

Bước đầu tiên trong đánh giá thiết kế kiểm soát là xác định rủi ro cần được kiểm soát. Bước thứ hai là xác định các kiểm soát cần thực hiện để kiểm soát rủi ro đã xác định.

Mục tiêu của kiểm soát nội bộ

Kiểm soát nội bộ là sự cố gắng của Ban Giám đốc nhằm giảm thiểu các yếu tố rủi ro hoặc nhằm đạt được các mục tiêu về kiểm soát. Có mối quan hệ chặt chẽ giữa các mục tiêu của đơn vị và hệ thống kiểm soát nội bộ được thiết lập cho việc đạt được các mục tiêu ấy. Một khi mục tiêu đã được thiết lập, đơn vị có thể xác định và phát hiện các sự kiện (rủi ro) có thể cản trợ việc đạt được các mục tiêu đó. Dựa trên nội dung này, Ban Giám đốc có thể xây dựng các biện pháp phù hợp, bao gồm cả việc thiết kế một hệ thống kiểm soát nội bộ

Mục tiêu kiểm soát nội bộ có thể chia thành bốn nhóm

(1) Chiến lược, các mục tiêu tầm cao phù hợp với tầm nhìn doanh nghiệp;

(2) Hệ thống thông tin tài chính (kiểm soát nội bộ về hệ thống thông tin tài chính);

(3) Hoạt động; và

(4) Tuân thủ pháp luật và các quy định.

Kiểm toán viên quan tâm chính đến các kiểm soát nội bộ liên quan đến hệ thống thông tin tài chính. Chúng giúp nhận diện các mục tiêu của đơn vị trong việc lập báo cáo tài chính và phát hành thông tin ra bên ngoài. Các kiểm soát hoạt động, bao gồm quản lý sản xuất, quản lý chất lượng, quản lý nhân sự tuân thủ các quy định về sức khỏe và an toàn, thông thường không liên quan đến kiểm toán, trừ khi thông tin được sử dụng trong thủ tục phân tích hoặc thông tin cần thiết cho việc trình bày thông tin trên báo cáo tài chính.

Ví dụ: Khi một phân tích sản xuất là cơ sở cho một thủ tục phân tích, một kiểm soát nhằm đảm bảo sự chính xác của số liệu sử dụng sẽ là kiểm soát có liên quan. Sự không tuân thủ pháp luật và các quy định có thể có ảnh hưởng trực tiếp và trọng yếu đến báo cáo tài chính, do đó kiểm soát nhằm phát hiện các hành động không tuân thủ sẽ có liên quan đến cuộc kiểm toán.

Hiểu biết về kiểm soát nội bộ giúp kiểm toán viên xác định các loại sai sót tiềm tàng và các yếu tố ảnh hưởng đến rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo. (VSA 315, A42)

Các quy định áp dụng cho kiểm soát nội bộ được thể hiện ở bốn phần sau:

(1) Bản chất và đặc điểm chung của kiểm soát nội bộ;

(2) Các thủ tục kiểm soát liên quan đến cuộc kiểm toán;

(3) Nội dung và mức độ của sự hiểu biết về các thủ tục kiểm soát liên quan;

(4) Các thành phần của kiểm soát nội bộ. (VSA 315, A43)

Bản chất và đặc điểm chung của kiểm soát nội bộ

Mục đích của kiểm soát nội bộ

Kiểm soát nội bộ được thiết kế, thực hiện và duy trì nhằm giải quyết các rủi ro kinh doanh đã được xác định, gây ra nguy cơ đơn vị không đạt được một trong các mục tiêu liên quan đến:

(1) Độ tin cậy của quy trình lập và trình bày báo cáo tài chính;

(2) Hiệu quả và hiệu suất hoạt động;

(3) Việc tuân thủ pháp luật và các quy định hiện hành.

Việc thiết kế, thực hiện và duy trì hệ thống kiểm soát nội bộ có thể thay đổi theo quy mô và mức độ phức tạp của đơn vị. (VSA 315, A44)

Các đơn vị nhỏ có thể sử dụng ít chức năng, ít thủ tục hơn và các quy trình, thủ tục đơn giản hơn để thực hiện mục tiêu của mình. (VSA 315, A45)

Các hạn chế của kiểm soát nội bộ

Kiểm soát nội bộ, dù hiệu quả đến mức nào, cũng chỉ có thể cung cấp cho đơn vị một sự đảm bảo hợp lý để đạt được mục tiêu lập và trình bày báo cáo tài chính của đơn vị. Khả năng đạt được mục tiêu chịu ảnh hưởng bởi những hạn chế vốn có của kiểm soát nội bộ. Các hạn chế này bao gồm việc con người có thể có sai lầm khi đưa ra quyết định và sự thất bại của kiểm soát nội bộ có thể xảy ra do sai sót của con người, ví dụ có thể có sai sót trong việc thiết kế hoặc thay đổi một kiểm soát. Tương tự, một kiểm soát có thể hoạt động không hiệu quả, như thông tin thu thập phục vụ việc kiểm soát nội bộ không được sử dụng hợp lý do người chịu trách nhiệm rà soát thông tin này không hiểu rõ mục đích của thông tin hoặc không có những hành động phù hợp. (VSA 315, A46)

Ngoài ra, các kiểm soát có thể bị vô hiệu hóa do sự thông đồng của hai hay nhiều người hoặc bị Ban Giám đốc khống chế. Ví dụ, Ban Giám đốc có thể thỏa thuận riêng với khách hàng nhằm thay đổi các điều khoản trong hợp đồng bán hàng mẫu của đơn vị, dẫn đến việc ghi nhận doanh thu không chính xác. Cũng như vậy, chức năng của phần mềm máy tính giúp phát hiện và báo cáo về các giao dịch vượt hạn mức tín dụng cho phép có thể bị khống chế hoặc vô hiệu hóa. (VSA 315, A47)

Ví dụ: Trường hợp ngân hàng Barings Bank (1762 đến 1995), là ngân hàng thương mại lâu đời nhất ở Luân Đôn cho đến khi bị sụp đổ hoàn toàn năm 1995 sau vụ việc một nhân viên của ngân hàng, Nick Leeson, gây ra thua lỗ 827 triệu bảng Anh (tương đương với 1.3 tỷ Đô la Mỹ) trong việc kinh doanh các công cụ tài chính phái sinh, cụ thể là các hợp đồng tương lai, tại chi nhánh Singapore. Các cuộc điều tra sau đó cho thấy mặc dù các thủ tục kiểm soát đã được thiết lập, và vấn đề đã được nhận diện, nhưng các vị trí kiểm soát đã không có hành động xử lý kịp thời ngay khi các khoản thua lỗ bắt đầu phát sinh do được chia sẻ lợi nhuận từ những hợp đồng kinh doanh đầy rủi ro của Nick Leeson.

Bên cạnh đó, khi thiết kế và thực hiện các thủ tục kiểm soát, Ban Giám đốc có thể đánh giá về phạm vi, mức độ các kiểm soát được chọn để thực hiện, và về phạm vi, mức độ rủi ro mà họ quyết định chấp nhận. (VSA 315, A48)

Các đơn vị nhỏ thường có ít nhân lực, do đó hạn chế trong việc phân chia trách nhiệm và quyền hạn. Tuy nhiên, trong đơn vị nhỏ mà người chủ sở hữu đồng thời là Giám đốc thì người đó có khả năng giám sát tốt hơn so với đơn vị lớn. Sự giám sát này có thể bù đắp những hạn chế trong việc phân chia trách nhiệm và quyền hạn. (VSA 315, A49)

Mặt khác, người chủ sở hữu đồng thời là Giám đốc cũng có nhiều khả năng hơn trong việc khống chế các thủ tục kiểm soát do hệ thống kiểm soát nội bộ có cơ cấu đơn giản hơn. kiểm toán viên cần xem xét đến điều này khi xác định các rủi ro có sai sót trọng yếu do gian lận. (VSA 315, A50)

Sự phân chia kiểm soát nội bộ thành các thành phần

Trong các chuẩn mực kiểm toán Việt Nam, hệ thống kiểm soát nội bộ được chia thành năm thành phần nhằm cung cấp một khuôn khổ giúp kiểm toán viên xem xét các khía cạnh khác nhau trong hệ thống kiểm soát nội bộ của đơn vị có thể ảnh hưởng tới cuộc kiểm toán như thế nào:

(a) Môi trường kiểm soát;

(b) Thủ tục đánh giá rủi ro của đơn vị;

(c) Hệ thống thông tin có liên quan đến việc lập và trình bày báo cáo tài chính, trong đó có các quy trình kinh doanh, và trao đổi thông tin;

(d) Các hoạt động kiểm soát;

(e) Giám sát các hoạt động kiểm soát.

Sự phân chia này không nhất thiết phải thể hiện cách thức đơn vị thiết kế, thực hiện và duy trì hệ thống kiểm soát nội bộ hoặc các thành phần đó được phân loại như thế nào. kiểm toán viên có thể sử dụng các thuật ngữ hay các quy định khác để thể hiện các thành phần khác nhau của hệ thống kiểm soát nội bộ cũng như sự tác động của các thành phần này đến cuộc kiểm toán, với điều kiện là tất cả các thành phần được mô tả trong chuẩn mực này đều được đề cập đến. (VSA 315, A51)

Việc phân chia kiểm soát nội bộ thành 05 bộ phận giúp cung cấp một cơ sở hữu ích cho kiểm toán viên trong việc hiểu được các khía cạnh khác nhau của hệ thống kiểm soát nội bộ. Tuy nhiên, cần lưu ý rằng:

(4) Các thức thiết kế và vận hành kiểm soát nội bộ phụ thuộc vào quy mô và mức độ phức tạp của đơn vị. đơn vị nhỏ thường sử dụng các công cụ quản lý phi chính thức và các thủ tục, quá trình đơn giản hơn để đạt được mục tiêu. Trong trường hợp đó, năm thành phần của kiểm soát nội bộ có thể sẽ không tách biệt; tuy nhiên, mục đích của chúng đều quan trọng như nhau. Ví dụ, một Giám đốc có thể (do thiếu nhân sự) thực hiện nhiều chức năng của kiểm soát nội bộ.

(5) Các thuật ngữ và khái niệm có thể có nhiều cách hiểu và để diễn giải các khía cạnh khác nhau của hệ thống kiểm soát nội bộ và ảnh hưởng của chúng đến kiểm toán, nhưng tất cả các thành phần của nó sẽ được nhận diện trong một cuộc kiểm toán.

(6) Các xem xét ban đầu của kiểm toán viên là liệu, và bằng cách nào, một kiểm soát cụ thể có thể ngăn ngừa, phát hiện, và sửa chữa các sai sót trọng yếu trong giao dịch, số dư hoặc việc trình bày và các cơ sở dẫn liệu có liên quan.

Đặc điểm của các yếu tố thủ công và các yếu tố tự động trong kiểm soát nội bộ ảnh hưởng đến việc đánh giá rủi ro của kiểm toán viên:

Hệ thống kiểm soát nội bộ của đơn vị bao gồm các yếu tố thủ công và các yếu tố tự động. Đặc điểm của các yếu tố thủ công và các yếu tố tự động có liên quan đến việc đánh giá rủi ro của kiểm toán viên cũng như các thủ tục kiểm toán tiếp theo dựa trên kết quả đánh giá đó. (VSA 315, A53)

Việc sử dụng các yếu tố thủ công hay tự động trong hệ thống kiểm soát nội bộ cũng ảnh hưởng đến cách thức tạo lập, ghi chép, xử lý và báo cáo các giao dịch:

(1) Các kiểm soát thủ công có thể bao gồm thủ tục phê duyệt, rà soát các giao dịch, đối chiếu và theo dõi các khoản đối chiếu đó. Ngoài ra, đơn vị có thể sử dụng các kiểm soát tự động để tạo lập, ghi chép, xử lý và báo cáo các giao dịch theo dạng điện tử để thay thế các tài liệu bằng giấy.

(2) Các kiểm soát trong hệ thống công nghệ thông tin là sự kết hợp cả kiểm soát tự động (ví dụ: các kiểm soát được thiết kế trong các chương trình máy tính) và các kiểm soát thủ công. Ngoài ra, các kiểm soát thủ công có thể độc lập với công nghệ thông tin, có thể sử dụng các dữ liệu từ hệ thống công nghệ thông tin, hoặc có thể giới hạn trong việc giám sát tính hữu hiệu của công nghệ thông tin, tính hữu hiệu của các kiểm soát tự động và để giải quyết các tình huống ngoại lệ. Khi sử dụng công nghệ thông tin để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hay các dữ liệu tài chính khác để đưa vào báo cáo tài chính, các hệ thống và chương trình phần mềm có thể gồm các kiểm soát liên quan tới các cơ sở dẫn liệu tương ứng đối với các tài khoản trọng yếu, hoặc mang tính quyết định đối với hoạt động hữu hiệu của các kiểm soát thủ công có sự phụ thuộc vào công nghệ thông tin.

Sự kết hợp các yếu tố thủ công và tự động trong kiểm soát nội bộ của đơn vị phụ thuộc vào đặc điểm và mức độ phức tạp của hệ thống công nghệ thông tin được sử dụng. (VSA 315, A54)

Nhìn chung, công nghệ thông tin mang lại nhiều lợi ích cho hệ thống kiểm soát nội bộ. Công nghệ thông tin giúp cho đơn vị có khả năng:

(1) Áp dụng nhất quán các quy tắc hoạt động đã đề ra, thực hiện được các tính toán phức tạp khi xử lý khối lượng giao dịch và dữ liệu lớn;

(2) Nâng cao tính kịp thời, tính sẵn có và độ chính xác của thông tin;

(3) Tạo điều kiện thuận tiện cho việc phân tích thông tin;

(4) Nâng cao khả năng giám sát hoạt động của đơn vị, cũng như giám sát các chính sách và thủ tục của đơn vị;

(5) Giảm nguy cơ các kiểm soát bị vô hiệu hóa;

(6) Nâng cao khả năng đạt được hiệu quả trong việc phân chia nhiệm vụ, bằng cách áp dụng các kiểm soát an ninh trong các chương trình ứng dụng, cơ sở dữ liệu và trong các hệ điều hành. (VSA 315, A55)

Công nghệ thông tin cũng có thể mang đến những rủi ro cụ thể cho hệ thống kiểm soát nội bộ của đơn vị, ví dụ:

(1) Tin cậy vào hệ thống hoặc chương trình trong khi hệ thống, chương trình lại xử lý không chính xác dữ liệu hoặc sử dụng dữ liệu không chính xác để xử lý, hoặc cả hai tình huống;

(2) Việc truy cập dữ liệu trái phép có thể dẫn đến dữ liệu bị xóa hoặc bị thay đổi, bao gồm hạch toán các giao dịch không đúng thẩm quyền, hạch toán các giao dịch không có thật, hoặc hạch toán các giao dịch không chính xác. Các rủi ro này gia tăng khi có nhiều người sử dụng truy cập vào một cơ sở dữ liệu chung.

(3) Khả năng nhân viên phụ trách hệ thống công nghệ thông tin có được đặc quyền truy cập nhiều hơn mức cần thiết so với nhiệm vụ được giao, do đó phá vỡ sự phân nhiệm;

(4) Những thay đổi trái phép dữ liệu gốc;

(5) Những thay đổi trái phép hệ thống hoặc chương trình;

(6) Thất bại trong việc tạo lập những thay đổi cần thiết đối với hệ thống hoặc chương trình;

(7) Can thiệp thủ công không chính xác;

(8) Khả năng mất dữ liệu hoặc không thể truy cập vào dữ liệu khi được yêu cầu. (VSA 315, A56)

Các yếu tố thủ công trong kiểm soát nội bộ có thể phù hợp hơn đối với các tình huống cần đến sự xét đoán và thận trọng, ví dụ:

(1) Các giao dịch lớn, bất thường hoặc không lặp lại;

(2) Các tình huống mà sai sót khó xác định và khó dự đoán;

(3) Các tình huống thường xuyên biến đổi đòi hỏi thêm các kiểm soát ngoài phạm vi các kiểm soát tự ðộng hiện có;

(4) Giám sát tính hiệu quả của các kiểm soát tự động. (VSA 315, A57)

Các kiểm soát thủ công trong kiểm soát nội bộ thường có độ tin cậy thấp hơn so với các kiểm soát tự động do kiểm soát thủ công có thể dễ bị bỏ sót, bị khống chế và dễ mắc phải các sai sót đơn giản. Các kiểm soát thủ công cũng có thể không đảm bảo tính nhất quán. Các kiểm soát thủ công thường không phù hợp trong các tình huống sau:

(1) Khối lượng giao dịch lớn và thường xuyên lặp lại, hoặc các tình huống lỗi có thể dự đoán, có thể được ngăn chặn, phát hiện và sửa chữa bằng các kiểm soát được tự động hóa;

(2) Các hoạt động kiểm soát mà cách thức thực hiện có thể thiết kế và tự động hóa một cách phù hợp. (VSA 315, A58)

Phạm vi và đặc điểm của các rủi ro đối với hệ thống kiểm soát nội bộ thay đổi tùy theo bản chất và đặc điểm của hệ thống thông tin của đơn vị. đơn vị xử lý những rủi ro từ việc sử dụng công nghệ thông tin hoặc sử dụng các yếu tố thủ công trong hệ thống kiểm soát nội bộ bằng cách thiết kế các kiểm soát hữu hiệu dựa trên đặc điểm hệ thống thông tin của đơn vị. (VSA 315, A59)

Thực tế

Ở một số đơn vị, kiểm soát nội bộ là sự kết hợp giữa các kiểm soát thủ công và kiểm soát tự động. Rủi ro và lợi ích của từng loại kiểm soát như sau:

(7) Được sử dụng để giám sát tính hiệu quả của kiểm soát tự động:

(8) Phù hợp với các phần việc mà xét đoán cần được sử dụng cho một khối lượng giao dịch lớn, không thường xuyên và/hoặc bất thường;

(9) Ích lợi trong việc nhận diện, ước tính hoặc dự toán;

(10) Hoàn cảnh thay đổi yêu cầu kiểm soát phải phù hợp với phạm vi ngoài phạm vi kiểm soát hiện tại;

(11) Sự áp dụng phù hợp với tập quán kinh doanh và thực hiện các tính toán phức tạp khi xử lý một khối lượng lớn giao dịch hoặc số liệu;

(12) Tăng cường tính chính xác, kịp thời và sẵn sàng của thông tin;

(13) Hỗ trợ việc phân tích thông tin;

(14) Tăng cường khả năng kiểm soát hoạt động của đơn vị và thực thi các chính sách và thủ tục;

(15) Giảm rủi ro rằng kiểm soát nội bộ không hiệu quả;

(16) Tăng cường khả năng đạt được mục tiêu phân tách trách nhiệm hiệu quả bằng việc áp dụng một hệ thống giới hạn truy cập vào các ứng dụng, cơ sở dữ liệu và hệ thống hoạt động.

Lưu ý

Khi đơn vị có một hệ thống kết hợp giữa kiểm soát thủ công và kiểm soát tự động, kiểm toán viên cần thiết phải tìm hiểu người chịu trách nhiệm cho từng loại kiểm soát. Ví dụ, trưởng bộ phận kho chịu trách nhiệm vận chuyển hàng hóa. Trưởng bộ phận kho nhập dữ liệu thủ công vào hệ thống bán hàng trong đó có một ứng dụng giúp kết nối dữ liệu xuất hàng với đơn hàng. Khi có nảy sinh sự chênh lệch giữa hàng xuất và doanh thu, trách nhiệm thuộc về trưởng bộ phận kho, phòng công nghệ thông tin hay là trách nhiệm của phòng kế toán? Trừ khi một người được phân công chịu trách nhiệm cho toàn bộ quá trình, mọi người sẽ đổ lẫn trách nhiệm cho người khác khi có sai sót xảy ra.

Khi không có sự phân công trách nhiệm rõ ràng cho toàn bộ quá trình, kiểm toán viên cần xem xét:

(17) Khả năng và tác động của rủi ro tiềm tàng có thể xảy ra cho báo cáo tài chính;

(18) Sự phù hợp của các thủ tục kiểm toán; và

(19) Các vấn đề cần thông báo với Ban Giám đốc.

Các kiểm soát liên quan đến cuộc kiểm toán

Các mục tiêu của đơn vị có mối liên hệ trực tiếp với các kiểm soát được thực hiện để cung cấp sự đảm bảo hợp lý nhằm đạt được các mục tiêu đó. Tuy nhiên, không phải tất cả các mục tiêu của đơn vị và các kiểm soát liên quan đến báo cáo tài chính, hoạt động và sự tuân thủ đều liên quan đến việc đánh giá rủi ro của kiểm toán viên. (VSA 315, A60)

Khi kiểm toán viên xét đoán về việc liệu một kiểm soát đơn lẻ hay kết hợp với các kiểm soát khác có liên quan đến cuộc kiểm toán hay không, các yếu tố liên quan có thể xem xét bao gồm:

(1) Tính trọng yếu;

(2) Mức độ quan trọng của các rủi ro liên quan;

(3) Quy mô của đơn vị;

(4) Đặc điểm hoạt động kinh doanh của đơn vị, bao gồm các đặc điểm về đơn vị và chủ sở hữu;

(5) Tính đa dạng và sự phức tạp trong hoạt động của đơn vị;

(6) Các quy định pháp luật hiện hành;

(7) Các tình huống và các thành phần áp dụng của hệ thống kiểm soát nội bộ;

(8) Đặc điểm và mức độ phức tạp của các hệ thống trong hệ thống kiểm soát nội bộ của đơn vị, bao gồm cả việc sử dụng các bộ phận dịch vụ;

(9) Sự tồn tại và cách thức một kiểm soát cụ thể, riêng lẻ hay kết hợp với các thủ tục khác, có thể ngăn chặn, phát hiện và chỉnh sửa các sai sót trọng yếu. (VSA 315, A61)

Các kiểm soát đối với tính đầy đủ và chính xác của thông tin được đơn vị cung cấp có thể liên quan đến cuộc kiểm toán nếu kiểm toán viên dự định sử dụng thông tin đó để thiết kế và thực hiện các thủ tục kiểm toán tiếp theo. Các kiểm soát liên quan đến các mục tiêu hoạt động và tính tuân thủ cũng có thể liên quan đến cuộc kiểm toán nếu các thủ tục đó liên quan đến các dữ liệu mà kiểm toán viên đánh giá hoặc sử dụng khi thực hiện các thủ tục kiểm toán. (VSA 315, A62)

Kiểm soát nội bộ đối với việc bảo vệ tài sản nhằm tránh việc mua, sử dụng và thanh lý không đúng thẩm quyền có thể bao gồm những kiểm soát liên quan đồng thời đến việc lập, trình bày báo cáo tài chính và các mục tiêu hoạt động của đơn vị. Đánh giá của kiểm toán viên về các kiểm soát này thường giới hạn ở các thủ tục liên quan đến độ tin cậy của báo cáo tài chính. (VSA 315, A63)

Một đơn vị thường có những kiểm soát đối với một số mục tiêu không liên quan đến cuộc kiểm toán, do đó kiểm toán viên không cần phải xem xét những thủ tục này. Ví dụ, đơn vị có thể dựa vào hệ thống các kiểm soát phức tạp để đảm bảo hiệu quả và hiệu suất hoạt động (ví dụ, hệ thống kiểm soát tự động của hãng hàng không đảm bảo đúng lịch trình bay), tuy nhiên, các kiểm soát này có thể không liên quan đến cuộc kiểm toán. Ngoài ra, mặc dù hệ thống kiểm soát nội bộ có thể áp dụng trong toàn bộ đơn vị, hoặc trong một số bộ phận nghiệp vụ hay một số chu trình kinh doanh bất kỳ, hiểu biết về kiểm soát nội bộ liên quan đến bộ phận nghiệp vụ hay các chu trình kinh doanh đó có thể không liên quan đến cuộc kiểm toán. (VSA 315, A64)

Khi kiểm toán các đơn vị trong lĩnh vực công, kiểm toán viên thường có nhiều trách nhiệm hơn đối với việc xem xét hệ thống kiểm soát nội bộ, ví dụ, kiểm toán viên phải báo cáo về tính tuân thủ của đơn vị đối với quy định về chi tiêu đối với đơn vị hành chính. kiểm toán viên cũng có thêm trách nhiệm báo cáo về sự tuân thủ pháp luật và các quy định. Do vậy, việc xem xét hệ thống kiểm soát nội bộ có thể rộng hơn và chi tiết hơn. (VSA 315, A65)

Các bước tìm hiểu kiểm soát nội bộ liên quan đến cuộc kiểm toán

Nhận diện các rủi ro có sai sót trọng yếu cần phải giảm thiểu

Rủi ro có sai sót trọng yếu liên quan đến loại giao dịch, số dư và việc trình bày báo cáo tài chính tồn tại ở cấp độ cơ sở dẫn liệu, bao gồm:

§ Rủi ro giao dịch thường xuyên hàng ngày;

§ Rủi ro gian lận (lạm quyền, lạm dụng tài sản);

§ Rủi ro về trình bày thông tin;

§ Rủi ro trọng yếu;

§ Rủi ro không mang tính thường xuyên (ví dụ việc áp dụng một hệ thống kế toán mới); và

§ Rủi ro đánh giá (lập các ước tính, đánh giá lại tài sản...).

Thái độ của Ban Giám đốc đối với các rủi ro có sai sót trọng yếu được phát hiện

Các hành động kiểm soát cụ thể (thủ công hay tự động) sẽ ngăn ngừa, phát hiện và sửa chữa các sai sót trọng yếu. kiểm toán viên không được yêu cầu phải nhận biết tất cả các kiểm soát đang có. Ví dụ, đơn vị đang thực hiện 15 kiểm soát để phát hiện một rủi ro cụ thể. Nếu kiểm toán viên kết luận rằng 3 kiểm soát đầu tiên đã đủ để giảm thiểu rủi ro đó, sẽ không cần thiết để thực hiện việc nhận biết và ghi chép về 12 kiểm soát còn lại.

Ảnh hưởng nghiêm trọng

Ban Giám đốc thất bại trong việc giảm thiểu rủi ro có sai sót trọng yếu sẽ dẫn đến các ảnh hưởng nghiêm trọng. Các vấn đề này cần được kiểm toán viên thông báo cho Ban Giám đốc và thiết kế thêm các thủ tục kiểm toán cần thiết.

Thực hiện các kiểm soát có liên quan

Bước này liên quan đến các bước công việc (ngoài việc phỏng vấn) để quyết định xem kiểm soát nào có liên quan thực sự hiện hữu và đang được thực hiện ở đơn vị. Công việc này có thể được thực hiện ở một thời điểm nào đó, như kiểm tra một giao dịch trên hệ thống tại một ngày cụ thể. Đây không phải là thử nghiệm kiểm soát được thiết kế để đánh giá xem kiểm soát đó có hoạt động hiệu quả trong giai đoạn được kiểm toán.

Các kiểm soát liên quan đến cuộc kiểm toán

Không phải tất cả các kiểm soát đều thích hợp cho việc kiểm toán và cần kiểm toán viên phải tìm hiểu. Kiểm toán viên chỉ quan tâm tìm hiểu và đánh giá những kiểm soát mà sẽ giảm thiểu rủi ro có sai sót trọng yếu (do gian lận hoặc sai sót) trong các báo cáo tài chính. Điều này có nghĩa là một số loại kiểm soát nhất định có thể được loại ra khỏi phạm vi của các cuộc kiểm toán. Đây là những kiểm soát mà:

- Không ảnh hưởng đến báo cáo tài chính (như các kiểm soát hoạt động và các kiểm soát liên quan đến việc tuân thủ các quy định);

- Sai sót trọng yếu trong báo cáo tài chính ít có khả năng xảy ra kể cả khi không có những kiểm soát này.

Trong một số trường hợp, có thể có một số chồng chéo giữa các kiểm soát tài chính và các kiểm soát liên quan đến các mục tiêu hoạt động và tuân thủ. Ví dụ như kiểm soát liên quan đến dữ liệu mà kiểm toán viên đánh giá hoặc sử dụng trong việc áp dụng thủ tục kiểm toán khác như:

- Dữ liệu cần thiết cho các thủ tục phân tích (ví dụ: các thống kê sản xuất);

- Kiểm soát nhằm phát hiện việc không tuân thủ pháp luật và các quy định;

- Kiểm soát nhằm bảo vệ các tài sản liên quan đến báo cáo tài chính;

- Kiểm soát về tính đầy đủ và chính xác của thông tin được tạo ra mà có thể hình thành cơ sở cho việc tính toán các thước đo hoạt động quan trọng.

Các kiểm soát luôn phù hợp với việc kiểm toán bao gồm những kiểm soát nhằm giảm thiểu các rủi ro như sau:

Các rủi ro đáng kể | Các rủi ro đáng kể được phát hiện và đánh giá là các rủi ro có các sai sót trọng yếu mà, theo đánh giá của kiểm soát viên, cần có các xem xét đặc biệt của kiểm toán.
Các rủi ro mà không dễ bị phát hiện bởi các thử nghiệm cơ bản | Đây là các rủi ro có sai sót trọng yếu mà nếu chỉ dùng các thử nghiệm cơ bản sẽ không cung cấp được đủ các bằng chứng kiểm toán phù hợp.
Các rủi ro khác về sai sót trọng yếu | Đây là các rủi ro có các sai sót trọng yếu mà, theo đánh giá của kiểm toán viên, có khả năng dẫn đến việc xảy ra các sai sót trọng yếu.

Đánh giá của kiểm toán viên xem một kiểm soát cụ thể có phù hợp với cuộc kiểm toán hay không phụ thuộc vào:

- Hiểu biết về sự hiện hữu/vắng mặt của các kiểm soát được phát hiện thông qua các bộ phận khác của kiểm soát nội bộ. Nếu một rủi ro cụ thể đã được phát hiện (qua môi trường kiểm soát, hệ thống thông tin, vv) thì không cần thiết phải xác định thêm bất kỳ các kiểm soát nào khác.

- Sự tồn tại của các hoạt động kiểm soát tổng hợp để đạt được cùng một mục tiêu. Khi đó, không cần thiết phải tìm hiểu về từng hoạt động kiểm soán liên quan đến mục tiêu đó;

- Sự cần thiết phải kiểm tra hiệu quả hoạt động của các kiểm soát quan trọng nhất định. Ví dụ, nếu việc kiểm tra tính đầy đủ của doanh thu bán hành là không thực tế (bằng thực hiện các thử nghiệm cơ bản), thì việc kiểm tra tính hiệu quả hoạt động của các kiểm soát cần được thực hiện; và

- Tác động của việc kiểm tra tính hiệu quả của các kiểm soát sẽ ảnh hưởng (giảm) đến phạm vi, mức độ thực hiện các thử nghiệm cơ bản.

Cần có đánh giá nghề nghiệp của kiểm toán viên để xác định xem một kiểm soát nội bộ, riêng lẻ hoặc kết hợp với các kiếm soát nội bộ khác, có phù hợp trong thực tế hay không.

Lưu ý

Đánh giá từ trên xuống và dựa vào rủi ro:

Để tìm hiểu về kiểm soát nội bộ, kiểm toán viên nên tiếp cận từ trên xuống. Bước thứ nhất là nhận diện các rủi ro giao dịch và rủi ro liên quan đến toàn đơn vị, và sau đó xem xét tính thích hợp của các phản hồi của các Ban Giám đốc đối với rủi ro.

Một hiểu biết chắc chắn về các kiểm soát cấp đơn vị cung cấp một cơ sở quan trọng cho việc đánh giá các kiểm soát có liên quan về báo cáo tài chính ở cấp độ từng giao dịch (chu trình kinh doanh). Ví dụ, nếu không có kiểm soát hiệu quả đối với sự trung thực của dữ liệu ở cấp độ toàn đơn vị sẽ ảnh hưởng đến độ tin cậy của tất cả các thông tin được tạo ra như bán hàng, mua hàng, và tiền lương.

Ví dụ

Cách tiếp cận từ trên xuống và dựa vào rủi ro để hiểu biết về kiểm soát nội bộ liên quan đến:

- Nhận diện các quy trình kinh doanh có liên quan (bao gồm kế toán) cho mỗi số dư tài khoản trọng yếu;

- Xác định xem liệu sai sót trọng yếu trong các báo cáo tài chính có thể có khả năng xảy ra ở mỗi quy trình được nhận diện, hoặc xem xét sự tồn tại của các nhân tố làm tăng khả năng xảy ra rủi ro; và

- Loại bỏ khỏi phạm vi kiểm toán những quy trình và kiểm soát không liên quan.

Ví dụ, một công ty sản xuất bánh quy có thể có các quy trình ảnh hưởng đến số liệu doanh thu bán hàng:

- Hệ thống đơn đặt hàng chính ghi lại chi tiết và tiến độ của mỗi đơn đặt hàng nhận được qua điện thoại. Những khoản này chiếm 70% doanh thu bán hàng.

- "Nghiệp vụ bán hàng không chính thức" xảy ra khi khách hàng mua bánh quy bị hỏng từ một cửa hàng nhỏ ở đằng sau cơ sở sản xuất. Những khoản này chiếm 2% doanh thu.

- Bán hàng qua internet – các đơn đặt hàng được đặt trực tuyến và thanh toán bằng thẻ tín dụng; những khoản này chiếm 28% doanh thu.

- Hệ thống kế toán ghi lại chi tiết của tất cả các loại doanh số bán hàng.

Trong trường hợp này, doanh số bán hàng không chính thức không có khả năng dẫn đến sai sót trọng yếu trong các báo cáo tài chính và do đó có thể được loại ra khỏi phạm vi của cuộc kiểm toán. Tuy nhiên, trước khi quyết định này được thực hiện, cần xem xét một cách thận trọng thông qua:

- Tìm hiểu về sự tồn tại của các kiểm soát đối với doanh số bán hàng không chính thức để đảm bảo rằng tất cả doanh số bán hàng đó đều được ghi nhận, và không có hành vi tự ý làm hỏng bánh quy để bán giảm giá cho các bên có liên quan; hoặc

- Thực hiện soát xét về mặt phân tích đối với chi tiết về doanh số bán hàng để đảm bảo rằng doanh số bán hàng trưng bày không bị khác biệt với khoản 2% ​doanh số bán hàng như dự kiến.

Do không phải tất cả các quy trình kinh doanh và các kiểm soát đều thích hợp cho việc kiểm toán, điều quan trọng là hiểu được các phạm vi và mức độ ảnh hưởng trọng yếu của các kiểm soát đến báo cáo tài chính.

Xác định những phần nào của các báo cáo tài chính và các quy trình kinh doanh nào có liên quan thông qua sử dụng mức trọng yếu tổng thể:

- Các phần nào của báo cáo tài chính là, hoặc có thể là, trọng yếu; và

- Các kiểm soát cấp toàn đơn vị và các quy trình kinh doanh nào có liên quan.

Số dư không trọng yếu, các giao dịch, các quy trình kinh doanh, và các kiểm soát mà khả năng gây ra sai sót trọng yếu có thể được loại ra khỏi phạm vi xem xét bổ sung trong cuộc kiểm toán. Tuy nhiên, trước khi loại bỏ một nội dung nào đó, cần xem xét:

- Tác động lũy kế của các sai sót không trọng yếu có thể xảy ra, mà về số tổng, có thể trở thành sai sót trọng yếu; và

- Xem mục nào của báo cáo tài chính bị phản ánh thiếu do gian lận hoặc sai sót.

· Nội dung và mức độ hiểu biết về kiểm soát có liên quan

2.3.1 Nội dung yêu cầu

(VSA 315, 13)

Khi thu thập thông tin về các kiểm soát liên quan đến cuộc kiểm toán, kiểm toán viên phải đánh giá về mặt thiết kế các kiểm soát và xác định xem các kiểm soát này đã được thực hiện tại đơn vị hay chưa, bằng cách tiến hành thêm một số thủ tục kiểm toán ngoài việc phỏng vấn các nhân viên của đơn vị.

2.3.2 Hướng dẫn áp dụng

(VSA 315, A66-A68)

Khi đánh giá về mặt thiết kế của một kiểm soát, kiểm toán viên cần xem xét liệu kiểm soát đó, riêng lẻ hoặc kết hợp cùng các kiểm soát khác, có khả năng ngăn chặn, phát hiện và chỉnh sửa một cách hiệu quả các sai sót trọng yếu hay không. Một kiểm soát được thực hiện có nghĩa là kiểm soát đó đang tồn tại và được đơn vị sử dụng. Nếu một kiểm soát không hiệu quả thì đánh giá việc thực hiện thủ tục đó cũng không có nhiều ý nghĩa, do vậy trước tiên cần xem xét về mặt thiết kế của kiểm soát. Một kiểm soát được thiết kế không phù hợp có thể là một khiếm khuyết đáng kể trong hệ thống kiểm soát nội bộ của đơn vị. (VSA 315, A66)

Thủ tục đánh giá rủi ro để thu thập các bằng chứng kiểm toán về thiết kế và thực hiện các kiểm soát liên quan có thể bao gồm:

(1) Phỏng vấn nhân sự của đơn vị;

(2) Quan sát việc áp dụng các kiểm soát cụ thể;

(3) Kiểm tra các báo cáo và tài liệu;

(4) Kiểm tra các giao dịch trên hệ thống thông tin liên quan đến báo cáo tài chính.

Để đạt được mục tiêu thu thập bằng chứng kiểm toán, nếu sử dụng thủ tục phỏng vấn thì cần phải sử dụng kết hợp với các thủ tục khác. (VSA 315, A67)

Nếu kiểm toán viên chỉ hiểu biết về các kiểm soát của đơn vị thì chưa đủ để kiểm tra tính hữu hiệu của các kiểm soát đó, trừ khi đơn vị có những biện pháp tự động hóa để đảm bảo cho các kiểm soát hoạt động nhất quán. Ví dụ, bằng chứng kiểm toán cho thấy một kiểm soát thủ công được thực hiện tại một thời điểm nào đó không thể chứng minh cho tính hữu hiệu của kiểm soát đó tại các thời điểm khác trong kỳ kiểm toán. Tuy nhiên, do tính nhất quán vốn có của quy trình xử lý công nghệ thông tin, tùy theo đánh giá của kiểm toán viên, các thủ tục kiểm toán nhằm xác định liệu một kiểm soát tự động có được thực hiện hay không cũng có thể được sử dụng để kiểm tra tính hữu hiệu của kiểm soát đó. Kiểm tra tính hữu hiệu của các kiểm soát được quy định và hướng dẫn cụ thể tại Chuẩn mực kiểm toán Việt Nam số 330. (VSA 315, A68)

· Các thành phần của kiểm soát nội bộ

Kiểm soát nội bộ gồm 5 thành phần:

- Môi trường kiểm soát;

- Quy trình đánh giá rủi ro;

- Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính, bao gồm các quy trình kinh doanh có liên quan, và trao đổi thông tin;

- Các hoạt động kiểm soát;

- Giám sát các kiểm soát.

2.4.1 Môi trường kiểm soát

2.4.1.1 Nội dung yêu cầu:

(VSA 314, 14)

Kiểm toán viên phải tìm hiểu về môi trường kiểm soát của đơn vị. Trong quá trình tìm hiểu, kiểm toán viên phải đánh giá liệu:

(a) Ban Giám đốc, với sự giám sát của Ban quản trị, đã thiết kế và duy trì văn hóa trung thực và hành vi đạo đức hay chưa;

(b) Các điểm mạnh của môi trường kiểm soát có kết hợp lại tạo thành cơ sở vững chắc cho các thành phần khác của hệ thống kiểm soát nội bộ hay không, và các thành phần đó có bị suy yếu do các khiếm khuyết của môi trường kiểm soát hay không.

2.4.1.2 Hướng dẫn áp dụng:

(VSA 315, A69-A78 và Phụ lục 1)

Môi trường kiểm soát bao gồm các chức năng quản trị và quản lý, các quan điểm, nhận thức và hành động của Ban quản trị và Ban Giám đốc liên quan đến kiểm soát nội bộ và tầm quan trọng của hệ thống này đối với hoạt động của đơn vị. Môi trường kiểm soát tạo nên đặc điểm chung của một đơn vị, có tác động trực tiếp đến ý thức của từng thành viên trong đơn vị về công tác kiểm soát. (VSA 315, A69)

Môi trường kiểm soát là nền tảng của một hệ thống kiểm soát hiệu quả, cung cấp các nguyên tắc và cấu trúc cho một đơn vị.

Môi trường kiểm soát mang tính chất bao quát rộng. Nó không trực tiếp ngăn ngừa, phát hiện hay sửa chữa các sai sót trọng yếu. Thay vào đó, nó tạo ra một nền tảng quan trọng cho việc xây dựng các kiểm soát khác.

Môi trường kiểm soát cũng ảnh hưởng đến đánh giá của kiểm toán viên về tính hiệu quả của các kiểm soát khác ở một số nghiệp vụ cụ thể như doanh thu và mua hàng. Ví dụ, nếu Ban Giám đốc có thái độ tiêu cực đối với việc kiểm soát, nó sẽ làm giảm tính hiểu quả của kiểm soát (ví dụ kiểm soát doanh thu) cho dù bản thân các kiểm soát của phần hành đó được thiết kế rất tốt.

Để thu thập hiểu biết về môi trường kiểm soát của đơn vị, kiểm toán viên có thể cần xem xét các yếu tố của môi trường kiểm soát sau đây:

(a) Truyền đạt thông tin và yêu cầu thực thi các giá trị về tính chính trực và đạo đức: Đây là những yếu tố then chốt ảnh hưởng đến hiệu quả của việc thiết kế, vận hành và giám sát các kiểm soát;

(b) Đảm bảo năng lực chuyên môn: Sự cân nhắc của Ban Giám đốc về các mức độ năng lực cần đáp ứng cho mỗi nhiệm vụ cụ thể, các kỹ năng và kiến thức cần thiết tương ứng;

(c) Sự tham gia của Ban quản trị:

(1) Độc lập đối với Ban Giám đốc đơn vị;

(2) Có kinh nghiệm và vị thế;

(3) Mức độ tham gia của Ban quản trị, những thông tin Ban quản trị nhận được và sự xem xét kỹ lưỡng các hoạt động;

(4) Tính hợp lý trong hành động của Ban quản trị, gồm mức độ phức tạp của các câu hỏi đã được đặt ra và theo sát việc xử lý của Ban Giám đốc, và cách làm việc của Ban Giám đốc với kiểm toán nội bộ và kiểm toán độc lập.

(d) Triết lý của Ban Giám đốc và tác phong làm việc:

(1) Cách tiếp cận đối với việc quản lý và chấp nhận rủi ro kinh doanh;

(2) Quan điểm và hành động đối với việc lập và trình bày báo cáo tài chính;

(3) Quan điểm đối với việc xử lý thông tin, công việc kế toán, và nhân sự.

(e) Cơ cấu tổ chức: Khuôn khổ mà theo đó các hoạt động của đơn vị được lập kế hoạch, thực hiện, kiểm soát và soát xét nhằm đạt được mục tiêu.

(f) Phân công quyền hạn và trách nhiệm: Cách thức phân công quyền hạn và trách nhiệm đối với các hoạt động; cách thức thiết lập trình tự hệ thống báo cáo và sự phân chia quyền hạn và trách nhiệm giữa các cấp.

(g) Các chính sách và các thông lệ về nhân sự: Các chính sách và các thông lệ liên quan đến các hoạt động tuyển dụng, định hướng, đào tạo, đánh giá, hướng dẫn, thăng tiến nhân viên, lương, thưởng và các biện pháp khắc phục sai sót. (VSA 315, A70)

Các kiểm soát trên mang tính tổng quát cho toàn bộ đơn vị và thường mang tính chủ quan khi đánh giá hơn là các hành động kiểm soát truyền thống (như phân tách trách nhiệm). Do đó, kiểm toán viên cần có các xét đoán nghề nghiệp để đánh giá.

Môi trường kiểm soát mạnh có thể bù đắp hoặc thậm chí là thay thế cho các kiểm soát nghiệp vụ không hiệu quả ở một số trường hợp. Ví dụ, nếu một môi trường trung thực và đạo đức không được duy trì, kiểm toán viên cần xem xét thật kỹ lưỡng loại thủ tục kiểm toán nào có thể mang lại hiệu quả trong việc phát hiện các sai sót trọng yếu trong báo cáo tài chính. Trong một số trường hợp, kiểm toán viên có thể kết luận rằng hệ thống kiểm soát nội bộ không hiệu quả dẫn đến việc rút khỏi hợp đồng kiểm toán.

Bằng chứng kiểm toán về các yếu tố của môi trường kiểm soát

Các bằng chứng kiểm toán thích hợp về các yếu tố của môi trường kiểm soát có thể được thu thập bằng việc kết hợp thủ tục phỏng vấn và các thủ tục đánh giá rủi ro khác, như chứng thực kết quả phỏng vấn qua quan sát hoặc kiểm tra tài liệu. Ví dụ, bằng việc phỏng vấn Ban Giám đốc và nhân viên, kiểm toán viên tìm hiểu được cách thức Ban Giám đốc truyền đạt cho nhân viên quan điểm của họ về các thông lệ kinh doanh và hành vi đạo đức kinh doanh. Sau đó, kiểm toán viên sẽ xác định xem các kiểm soát tương ứng đã được thực hiện hay chưa, bằng việc xem xét các yếu tố như, liệu Ban Giám đốc có bộ quy tắc đạo đức kinh doanh bằng văn bản không và họ có ứng xử theo bộ quy tắc đạo đức kinh doanh hay không. (VSA 315, A71)

Ví dụ: Một số Công ty lớn có Bộ quy tắc ứng xử, trong đó bao gồm các quy tắc trong giao tiếp và làm việc với đối tác là chính quyền địa phương, khách hàng, nhà cung cấp, ngân hàng, nhà đầu tư, nhân viên...; nguyên tắc xử lý tranh chấp và bất đồng; các biện pháp chống các hành vi tham nhũng...

Ảnh hưởng của môi trường kiểm soát đến việc đánh giá rủi ro có sai sót trọng yếu

Một số yếu tố của môi trường kiểm soát của đơn vị có ảnh hưởng lớn đến việc đánh giá rủi ro có sai sót trọng yếu. Ví dụ, Ban quản trị đơn vị sẽ có ảnh hưởng đáng kể đến ý thức về công tác kiểm soát của đơn vị, vì một trong những nhiệm vụ của Ban quản trị là cân bằng những áp lực đặt ra đối với Ban Giám đốc liên quan đến lập và trình bày báo cáo tài chính mà những áp lực này có thể phát sinh từ các nhu cầu thị trường và kế hoạch tiền lương. Hiệu quả của việc thiết kế môi trường kiểm soát liên quan đến sự tham gia của Ban quản trị chịu ảnh hưởng bởi các vấn đề như:

(1) Sự độc lập của Ban quản trị đối với Ban Giám đốc và khả năng đánh giá hoạt động của Ban Giám đốc;

(2) Hiểu biết của Ban quản trị về các nghiệp vụ kinh doanh của đơn vị;

(3) Mức độ Ban quản trị đánh giá về tính phù hợp của báo cáo tài chính đối với các khuôn khổ về lập và trình bày báo cáo tài chính. (VSA 315, A72)

Trong các yếu tố của môi trường kiểm soát, một Hội đồng quản trị độc lập và tích cực có thể ảnh hưởng đến triết lý và tác phong làm việc của các thành viên Ban Giám đốc. Tuy nhiên, một số yếu tố khác của môi trường kiểm soát có thể chỉ có hiệu quả hạn chế. Ví dụ, các chính sách và thông lệ về nhân sự nhằm tuyển dụng các nhân sự tài chính, kế toán và công nghệ thông tin có năng lực có thể làm giảm rủi ro về lỗi phát sinh trong quá trình xử lý thông tin tài chính nhưng không thể loại bỏ xu hướng Ban Giám đốc báo cáo lợi nhuận cao hơn thực tế. (VSA 315, A73)

Sự tồn tại của một môi trường kiểm soát thỏa đáng có thể là một yếu tố tích cực trong việc đánh giá rủi ro có sai sót trọng yếu của kiểm toán viên. Tuy nhiên, một môi trường kiểm soát thỏa đáng có thể giúp giảm rủi ro do gian lận nhưng không thể ngăn chặn hoàn toàn gian lận. Ngược lại, những khiếm khuyết trong môi trường kiểm soát có thể làm giảm hiệu quả của các kiểm soát, nhất là đối với gian lận. Ví dụ, việc Ban Giám đốc không bố trí đủ nguồn lực để xử lý các rủi ro về an toàn công nghệ thông tin có thể gây ảnh hưởng bất lợi đến hệ thống kiểm soát nội bộ, bằng cách cho phép tạo ra những thay ðổi không phù hợp trong chương trình máy tính, thay đổi dữ liệu hoặc xử lý giao dịch không đúng thẩm quyền. Theo hướng dẫn tại đoạn A2-A3 Chuẩn mực kiểm toán Việt Nam số 330, môi trường kiểm soát cũng có ảnh hưởng đến nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo. (VSA 315, A74)

Bản thân môi trường kiểm soát không thể tự ngăn chặn hoặc tự phát hiện và sửa chữa một sai sót trọng yếu. Tuy nhiên, môi trường kiểm soát có thể ảnh hưởng đến đánh giá của kiểm toán viên về tính hữu hiệu của các kiểm soát khác (ví dụ, việc giám sát các kiểm soát và sự vận hành của các hoạt động kiểm soát cụ thể) và do đó, ảnh hưởng đến đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu. (VSA 315, A75)

Ví dụ: Ban Giám đốc của đơn vị luôn đề cao tinh thần làm việc nghiêm túc, không khoan nhượng với các hành vi gian lận (trốn lậu thuế, khai gian lợi nhuận) mặc dù không thể ngăn chặn kế toán cố tình làm sai lệch số liệu trên báo cáo tài chính nhưng sẽ góp phần giảm thiểu khả năng xảy ra gian lận kế toán.

Môi trường kiểm soát trong đơn vị nhỏ thường khác biệt so với đơn vị lớn. Ví dụ, Ban quản trị trong đơn vị nhỏ có thể không có thành viên độc lập hoặc từ bên ngoài đơn vị và công tác quản trị có thể do chính chủ sở hữu đồng thời là Giám đốc đơn vị đảm nhận, vì không có người sở hữu nào khác. Đặc điểm của môi trường kiểm soát có thể ảnh hưởng đến tầm quan trọng của các kiểm soát, thậm chí không có cả các kiểm soát đó. Ví dụ, một chủ sở hữu kiêm Giám đốc năng động có thể làm giảm khả năng xảy ra rủi ro do thiếu sự phân chia trách nhiệm trong đơn vị nhỏ, tuy nhiên, điều này có thể làm gia tăng các rủi ro khác như rủi ro kiểm soát bị khống chế. (VSA 315, A76)

Ngoài ra, bằng chứng kiểm toán về các yếu tố trong môi trường kiểm soát ở các đơn vị nhỏ có thể không thể hiện bằng văn bản, như việc truyền đạt thông tin giữa Ban Giám đốc và nhân viên có thể theo hình thức không chính thức nhưng vẫn hiệu quả. Ví dụ, một đơn vị nhỏ có thể không có bộ quy tắc đạo đức kinh doanh bằng văn bản nhưng thay vào đó, đơn vị xây dựng văn hóa doanh nghiệp, nhấn mạnh tầm quan trọng của tính chính trực và hành vi đạo đức thông qua lời nói và tấm gương của Ban Giám đốc. (VSA 315, A77)

Lưu ý

Khi không có văn bản giấy tờ cho một kiểm soát cụ thể, kiểm toán cần lập một bản ghi chép và lưu file kiểm toán. Ví dụ, khi đánh giá xem có sự trao đổi thông tin và tăng cường các giá trị đạo đức và tính chính trực, kiểm toán viên có thể:

(20) Xác định các giá trị của đơn vị, các hành vi được chấp nhận, và các hành động được khuyến khích thông qua thảo luận với Ban Giám đốc. kiểm toán viên sau đó sẽ đánh giá xem đã đủ để đánh giá thiết kế kiểm soát hay chưa.

(21) Phỏng vấn một hoặc hai nhân viên, những người tin tưởng vào giá trị của đơn vị, các hành vi được chấp nhận và các hành động được khuyến khích. Cuộc phỏng vấn này giúp kiểm toán viên hiểu được giá trị và các hành vi được chấp thuận của Ban Giám đốc đã được truyền đạt và củng cố. Qua đó giúp xác định việc thực hiện các kiểm soát.

Một số đơn vị thường miễn cưỡng tài liệu hóa các kiểm soát nội bộ thực hiện một cách không chính thức. Tuy nhiên, Ban Giám đốc có thể thấy những lợi ích trong việc dành thời gian tài liệu hóa các chính sách và thủ tục quan trọng. Các chính sách và thủ tục này có thể cung cấp cho nhân viên mới gia nhập đơn vị, cũng như cung cấp cho kiểm toán viên giúp giảm thời gian phỏng vấn. Thậm chí, một đơn vị nhỏ nhất cũng có thể lập một tuyên bố đơn giản về giá trị và các hành vi được chấp nhận có thể cung cấp cho nhân viên và để tham chiếu trong một số trường hợp.

Đối với các đơn vị nhỏ, một số nội dung quan trọng cần lưu ý khi đánh giá môi trường kiểm soát bao gồm:

Truyền đạt thông tin và củng cố tính chính trực và giá trị của đơn vị

Ban Giám đốc đã có hành động gì để giảm thiểu các cám dỗ, lợi ích vật chất mà những người có hành vi không trung thực, phạm pháp hoặc thiếu đạo đức được thụ hưởng hay hướng tới?

· Ban Giám đốc cần thường xuyên chứng minh bằng lời nói hoặc hành động về cam kết hướng tới một chuẩn mực cao về đạo đức.

· Ban Giám đốc cần loại bỏ hoặc giảm bớt các lợi ích có thể là nguyên nhân khiến cho nhân viên tham dự vào các hành động thiếu đạo đức và thiếu trung thực.

· Chuẩn mực đạo đức (hoặc một văn bản tương tự) cần được duy trì để thiết lập các chuẩn mực và các hành vi đạo đức.

· Nhân việc cần được hiểu rõ hành vi nào được chấp nhận, hành vi nào không được chấp nhận, và biết phải làm gì khi họ gặp phải một tình huống khó khăn.

· Các hành động củng cố cần được thực hiện kịp thời.

Cam kết về trình độ

Nhân viên có đủ kiến thức và kỹ năng cần thiết để hoàn thành nhiệm vụ?

· Ban Giám đốc cần thực hiện các biện pháp cần thiết đảm bảo rằng nhân viên có đủ kiến thức và kỹ năng cần thiết cho công việc.

· Phải có mô tả công việc cho từng vị trí cụ thể;

· Ban Giám đốc cần tạo điều kiện cho nhân viên được tham gia các lớp học, khóa bồi dưỡng có liên quan;

· Đảm bảo sự phù hợp giữa kỹ năng của nhân viên với mô tả công việc.

Chính sách nhân sự

Các chuẩn mực có được thiết lập để đảm bảo:

· Việc tuyển dụng giúp tuyển được người có kiến thức phù hợp nhất và đáng tin cậy?

· Các khóa đào tạo được cung cấp nhằm đảm bảo nhân viên có thể thực hiện tốt công việc?

· Thăng tiến là động lực của việc đánh giá kết quả làm việc?

· Ban Giám đốc thiết lập/củng cố các chuẩn mực cho việc tuyển dụng được nhân viên có đủ năng lực;

· Các bước tuyển dụng bao gồm phỏng vấn, kiểm tra năng lực, và trao đổi về giá trị doanh nghiệp, các hành vi được chấp nhận và phong cách quản lý.

· Kết quả làm việc cần được đánh giá định kỳ, trao đổi với từng nhân viên và có các hành động xử lý kịp thời.

· Chính sách đào tạo cần phát huy vai trò tích cực và trách nhiệm, thành tích làm việc và các nhu cầu có liên quan.

Do vậy, khi tìm hiểu về môi trường kiểm soát của đơn vị nhỏ, kiểm toán viên cần đặc biệt quan tâm đến quan điểm, nhận thức và hành động của Ban Giám đốc hoặc của chủ sở hữu đồng thời là Giám đốc đơn vị.

2.4.2 Quy trình đánh giá rủi ro của đơn vị

2.4.2.1 Nội dung yêu cầu:

(VSA 315,15-17)

Kiểm toán viên phải tìm hiểu liệu đơn vị đã có một quy trình để:

(a) Xác định rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính;

(b) Ước tính mức độ của rủi ro;

(c) Đánh giá khả năng xảy ra rủi ro; và

(d) Quyết định các hành động thích hợp đối với các rủi ro đó (xem hướng dẫn tại đoạn A79 Chuẩn mực này). (VSA 315,15)

Nếu đơn vị đã có một quy trình đánh giá rủi ro, kiểm toán viên phải tìm hiểu nội dung và kết quả của quy trình này. Trường hợp kiểm toán viên phát hiện có rủi ro có sai sót trọng yếu mà Ban Giám đốc của đơn vị không phát hiện được, kiểm toán viên phải đánh giá liệu có rủi ro tiềm tàng nào mà quy trình đánh giá rủi ro của đơn vị được cho là có khả năng phát hiện nhưng thực tế lại không phát hiện được hay không. Nếu có rủi ro đó, kiểm toán viên phải tìm hiểu lý do quy trình không phát hiện được rủi ro và đánh giá xem quy trình đó đã phù hợp với điều kiện của đơn vị hay chưa, hay có những khiếm khuyết nghiêm trọng trong hệ thống kiểm soát nội bộ liên quan đến quy trình đánh giá rủi ro của đơn vị. (VSA 315,16)

Nếu đơn vị chưa có một quy trình hoặc đã có quy trình nhưng chưa được chuẩn hóa, kiểm toán viên phải trao đổi với Ban Giám đốc đơn vị liệu các rủi ro kinh doanh liên quan tới mục tiêu lập và trình bày báo cáo tài chính đã được phát hiện và xử lý hay chưa. kiểm toán viên phải đánh giá trường hợp nào không cần có văn bản quy định quy trình đánh giá rủi ro và trường hợp nào việc không có văn bản quy định lại cho thấy khiếm khuyết nghiêm trọng trong hệ thống kiểm soát nội bộ của đơn vị. (VSA 315,17)

2.4.2.2 Hướng dẫn áp dụng:

(VSA 315, A79-A80 và Phụ lục 1)

Quy trình đánh giá rủi ro của đơn vị hình thành nên cơ sở để Ban Giám đốc xác định các rủi ro cần được quản lý. Một quy trình đánh giá rủi ro phù hợp với hoàn cảnh, bản chất, quy mô và mức độ phức tạp của đơn vị có thể giúp kiểm toán viên phát hiện các rủi ro có sai sót trọng yếu. Để xác định quy trình đánh giá rủi ro của đơn vị có phù hợp hay không, kiểm toán viên phải sử dụng xét đoán chuyên môn. (VSA 315, A79)

Đơn vị nhỏ thường không có quy trình đánh giá rủi ro được thiết lập một cách chính thức. Trong trường hợp này, Ban Giám đốc thường phát hiện rủi ro thông qua việc trực tiếp tham gia vào công việc kinh doanh. Mặc dù vậy, kiểm toán viên vẫn phải phỏng vấn về các rủi ro được phát hiện và cách thức Ban Giám đốc giải quyết những rủi ro này. (VSA 315, A80)

Cho mục tiêu lập và trình bày báo cáo tài chính, quy trình đánh giá rủi ro của đơn vị bao gồm việc Ban Giám đốc xác định các rủi ro kinh doanh có liên quan như thế nào đến việc lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính, ước tính độ rủi ro, đánh giá khả năng xảy ra rủi ro và quyết định các hành động nhằm xử lý, quản trị rủi ro và kết quả thu được. Ví dụ, quy trình đánh giá rủi ro của đơn vị có thể gồm đánh giá cách đơn vị xem xét khả năng ghi nhận thiếu các giao dịch, hoặc cách xác định và phân tích các ước tính quan trọng được ghi nhận trên báo cáo tài chính.

Các rủi ro liên quan đến độ tin cậy của báo cáo tài chính bao gồm các sự kiện trong hay ngoài đơn vị, các giao dịch hoặc các tình huống có thể phát sinh và có ảnh hưởng bất lợi đến khả năng tạo lập, ghi chép, xử lý và báo cáo dữ liệu tài chính phù hợp với các cơ sở dẫn liệu của Ban Giám đốc trong báo cáo tài chính. Ban Giám đốc có thể lập các chương trình, kế hoạch hoặc hành động để xử lý những rủi ro cụ thể hoặc quyết định chấp nhận rủi ro do tính đến hiệu quả kinh tế hay do xem xét các yếu tố khác. Các rủi ro có thể phát sinh hoặc thay đổi trong các tình huống như:

(1) Những thay đổi trong môi trường hoạt động: Những thay đổi trong môi trường pháp lý hoặc môi trường hoạt động có thể dẫn đến những thay đổi về áp lực cạnh tranh và các rủi ro đáng kể khác;

(2) Nhân sự mới: Những nhân sự mới có thể có hiểu biết và những trọng tâm khác về kiểm soát nội bộ;

(3) Hệ thống thông tin mới hoặc được chỉnh sửa: Những thay đổi quan trọng và nhanh chóng trong hệ thống thông tin có thể làm thay đổi các rủi ro liên quan đến kiểm soát nội bộ;

(4) Tăng trưởng nhanh: Việc mở rộng đáng kể hoạt động một cách nhanh chóng có thể tạo áp lực đối với các kiểm soát và làm tăng rủi ro kiểm soát bị thất bại;

(5) Công nghệ mới: Việc áp dụng các công nghệ mới vào quá trình sản xuất hoặc vào hệ thống thông tin có thể làm thay đổi rủi ro trong kiểm soát nội bộ;

(6) Các hoạt động, sản phẩm, mô hình kinh doanh mới: Việc tham gia vào các lĩnh vực kinh doanh hoặc các giao dịch mà đơn vị có ít kinh nghiệm có thể dẫn tới những rủi ro mới liên quan đến kiểm soát nội bộ;

(7) Tái cơ cấu đơn vị: Việc tái cơ cấu có thể dẫn đến giảm biên chế, thay đổi quản lý hay thay đổi sự phân nhiệm làm thay đổi rủi ro liên quan đến kiểm soát nội bộ;

(8) Mở rộng các hoạt động ở nước ngoài: Việc mở rộng hay mua lại các hoạt động ở nước ngoài dẫn đến các rủi ro mới và khác thường, mà có thể ảnh hưởng đến kiểm soát nội bộ, ví dụ như gia tăng hoặc thay đổi các rủi ro từ các giao dịch ngoại tệ;

(9) Áp dụng các quy định kế toán mới: Việc áp dụng nguyên tắc kế toán mới hoặc thay đổi nguyên tắc kế toán có thể ảnh hưởng đến các rủi ro trong quá trình lập và trình bày báo cáo tài chính. (VSA 315, Phụ lục 1)

2.4.3 Hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính và trao đổi thông tin, bao gồm các quy trình kinh doanh có liên quan

2.4.3.1 Hệ thống thông tin

Nội dung yêu cầu:

(VSA 315, 18)

Kiểm toán viên phải tìm hiểu về hệ thống thông tin liên quan đến việc lập và trình bày báo cáo tài chính và trao đổi thông tin, bao gồm các quy trình kinh doanh có liên quan, gồm các nội dung sau:

(a) Các nhóm giao dịch trong hoạt động của đơn vị có tính chất quan trọng đối với báo cáo tài chính;

(b) Các thủ tục được thực hiện trong hệ thống công nghệ thông tin hoặc thủ công, để tạo lập, ghi chép, xử lý, chỉnh sửa các giao dịch, ghi nhận vào Sổ Cái và trình bày báo cáo tài chính;

(c) Các tài liệu kế toán liên quan, các thông tin hỗ trợ và các khoản mục cụ thể trên báo cáo tài chính được dùng để tạo lập, ghi chép, xử lý và báo cáo giao dịch; kể cả việc chỉnh sửa các thông tin không chính xác và cách thức dữ liệu được phản ánh vào Sổ Cái. Các tài liệu kế toán này có thể dưới dạng bản giấy hoặc bản điện tử;

(d) Cách thức hệ thống thông tin tiếp nhận các sự kiện và tình huống có tính chất quan trọng đối với báo cáo tài chính (không bao gồm các giao dịch);

(e) Quy trình lập và trình bày báo cáo tài chính của đơn vị bao gồm cả các ước tính kế toán và thông tin thuyết minh quan trọng;

(f) Kiểm soát các bút toán, kể cả các bút toán bất thường phản ánh những giao dịch không thường xuyên hoặc các điều chỉnh.

Hướng dẫn áp dụng:

(VSA 315, A81-A85 và Phụ lục 1)

Hệ thống thông tin liên quan đến mục tiêu lập và trình bày báo cáo tài chính, trong đó có hệ thống kế toán, bao gồm các quy trình và tài liệu được thiết kế và xây dựng để:

(1) Tạo lập, ghi chép, xử lý và báo cáo các giao dịch của đơn vị (cũng như các sự việc và các điều kiện) và duy trì trách nhiệm liên quan đối với tài sản, nợ phải trả và nguồn vốn chủ sở hữu;

(2) Giải quyết các giao dịch đã bị xử lý sai, ví dụ theo dõi và tất toán các khoản mục chờ xử lý một cách kịp thời;

(3) Xử lý và giải thích cho những cách thức có thể khống chế hoặc bỏ qua các kiểm soát;

(4) Chuyển dữ liệu từ hệ thống xử lý giao dịch sang Sổ Cái;

(5) Thu thập thông tin liên quan đến báo cáo tài chính về các sự việc và các điều kiện khác ngoài các giao dịch phát sinh, như việc khấu hao tài sản và các thay đổi trong khả năng thu hồi các khoản phải thu;

(6) Đảm bảo những thông tin cần thuyết minh theo khuôn khổ về lập và trình bày báo cáo tài chính đã được thu thập, ghi chép, xử lý, tóm tắt và trình bày hợp lý trên báo cáo tài chính. (VSA 315, A81)

Các bút toán ghi sổ

Hệ thống thông tin của một đơn vị thường bao gồm các bút toán ghi sổ thông dụng được dùng lặp đi lặp lại để ghi nhận các giao dịch. Ví dụ, các bút toán ghi sổ để ghi nhận vào Sổ Cái các giao dịch về doanh thu, mua hàng, thanh toán hoặc định kỳ ghi nhận các ước tính kế toán của Ban Giám đốc như thay đổi ước tính về khả năng thu hồi các khoản phải thu. (VSA 315, A82)

Trong quy trình lập và trình bày báo cáo tài chính, đơn vị cũng sử dụng các bút toán ghi sổ không thông dụng để ghi nhận các giao dịch chỉ xảy ra một lần, các giao dịch bất thường hoặc các điều chỉnh. Ví dụ về các bút toán không thông dụng gồm: các bút toán điều chỉnh khi lập báo cáo tài chính hợp nhất, các bút toán khi sáp nhập hay thanh lý hoạt động kinh doanh hoặc các ước tính về tổn thất tài sản. Trong hệ thống kế toán thủ công, kiểm toán viên có thể nhận biết các bút toán không thông dụng qua việc kiểm tra các sổ chi tiết, các bút toán và các tài liệu liên quan. Khi sử dụng hệ thống kế toán tự động, các bút toán như trên có thể chỉ tồn tại dưới dạng dữ liệu điện tử, do đó, kiểm toán viên có thể dễ nhận biết hơn bằng cách sử dụng các kỹ thuật kiểm toán dựa trên sự hỗ trợ của máy tính. (VSA 315, A83)

Các quy trình kinh doanh có liên quan

Các quy trình kinh doanh của một đơn vị là các hoạt động được thiết kế nhằm:

(1) Phát triển, mua sắm, sản xuất, bán và phân phối các sản phẩm và dịch vụ của đơn vị;

(2) Bảo đảm tuân thủ pháp luật và các quy định;

(3) Ghi nhận thông tin, bao gồm cả các thông tin kế toán và thông tin báo cáo tài chính.

Các quy trình kinh doanh của đơn vị tạo ra các giao dịch được hệ thống thông tin ghi nhận, xử lý và báo cáo. Việc tìm hiểu các quy trình kinh doanh của đơn vị, trong đó có cách thức các giao dịch phát sinh, sẽ giúp kiểm toán viên hiểu về hệ thống thông tin của đơn vị liên quan đến quá trình lập và trình bày báo cáo tài chính theo cách thức phù hợp với hoàn cảnh đơn vị. (VSA 315, A84)

Trong các đơn vị nhỏ, hệ thống thông tin và các quy trình kinh doanh liên quan đến việc lập và trình bày báo cáo tài chính thường ít phức tạp hơn nhưng cũng không kém phần quan trọng so với các đơn vị lớn. Các đơn vị nhỏ có sự tham gia tích cực của Ban Giám đốc có thể không cần những hướng dẫn kế toán quá chi tiết, hệ thống sổ kế toán phức tạp hoặc các chính sách bằng văn bản. Do đó, khi kiểm toán một đơn vị nhỏ, kiểm toán viên có thể dễ dàng tìm hiểu về hệ thống và các quy trình, đồng thời có thể dựa nhiều vào thủ tục phỏng vấn hơn thay cho soát xét tài liệu. Tuy nhiên, việc tìm hiểu về hệ thống và các quy trình vẫn rất quan trọng ngay cả đối với cuộc kiểm toán các đơn vị nhỏ. (VSA 315, A85)

Hướng dẫn thêm về sự cần thiết và đặc điểm của hệ thống thông tin:

Ban Giám đốc (và người chịu trách nhiệm quản lý cao nhất) cần có các thông tin đáng tin cậy để:

(22) Quản lý đơn vị (như lập kế hoạch, ngân sách, quản lý hoạt động, phân bổ các nguồn lực, chính sách giá và lập báo cáo tài chính)

(23) Đạt được các mục tiêu cụ thể; và

(24) Nhận diện, đánh giá và xử lý rủi ro.

Rất nhiều thông tin cần được tập hợp, nhận diện, thông báo kịp thời cho các vị trí ở tất cả các cấp trong một đơn vị, những người cần thông tin cho việc ra quyết định. Một hệ thống thông tin bao gồm cơ sở hạ tầng (vật chất và phần cứng), phần mềm, con người, các thủ tục và dữ liệu. Rất nhiều hệ thống thông tin sử dụng hệ thống công nghệ thông tin. Chúng giúp phát hiện, thu thập, xử lý và cung cấp thông tin giúp cho hệ thống báo cáo tài chính và các mục tiêu kiểm soát nội bộ.

Hệ thống thông tin liên quan đến hệ thống báo cáo tài chính bao gồm hệ thống kế toán và chu trình kinh doanh, bao gồm:

Chu trình kinh doanh (Bán hàng, Mua hàng, Nhân sự, v.v.)

Quy trình kinh doanh được thiết kế gồm một loạt các hành động được thiết kế để tạo ra một kết quả nhất định. Chúng tạo ra các giao dịch được ghi chép, xử lý và báo cáo bởi hệ thống thông tin của đơn vị.

Hệ thống kế toán

Bao gồm phần mềm kế toán, bảng tính điện tử, và các chính sách và thủ tục được sử dụng để lập báo cáo định kỳ và báo cáo cuối niên độ.

Tại các công ty lớn, hệ thống thông tin có thể rất phức tạp, tự động và mang tính tập trung cao. Các công ty nhỏ hơn thường sử dụng các phương tiện thủ công hoặc các ứng dụng công nghệ thông tin thiếu tính liên kết.

Một số phần mềm kế toán bao gồm nhiều kiểm soát ứng dụng có thể dùng để tăng cường kiểm soát thông tin tài chính. Các kiểm soát này bao gồm đối chiếu tự động, báo cáo các bất thường cho Ban Giám đốc, và đảm bảo sự nhất quán trong hệ thống báo cáo tài chính.

Để hiểu về hệ thống thông tin (bao gồm các chu trình kinh doanh), kiểm toán viên cần tìm hiểu các vấn đề sau:

Nguồn thông tin sử dụng:

(25) Các loại giao dịch nào là trọng yếu đối với báo cáo tài chính?

(26) Các giao dịch

(27) Các ghi chép kế toán tồn tại dưới dạng nào (thủ công hay điện tử)

(28) Hệ thống ghi nhận các sự kiện và điều kiện (hơn là các giao dịch) có ảnh hưởng quan trọng đối với báo cáo tài chính bằng cách nào?

Thông tin được xử lý và thu thập như thế nào?

Quá trình xử lý thông tin tài chính được sử dụng cho?

(29) Tạo lập, ghi chép, xử lý và báo cáo các giao dịch và các giao dịch đặc biệt (giao dịch với các bên liên quan...); và

(30) Lập báo cáo tài chính, bao gồm các ước tính kế toán quan trọng và trình bày thông tin?

Các thủ tục được sử dụng để nhận diện:

(31) Rủi ro có sai sót trọng yếu liên quan đến việc lạm quyền, bao gồm việc sử dụng các bút toán ghi sổ thông thường và không thông thường;

(32) Lạm quyền hoặc suspension các kiểm soát tự động; và

(33) Nhận diện các bất thường và báo cáo các hành động đã dùng để xử lý chúng?

Làm thế nào để đơn vị thông báo về vai trò thông tin tài chính, trách nhiệm và các vấn đề quan trọng liên quan đến thông tin tài chính?

Báo cáo nào được lập định kỳ bởi hệ thống thông tin của đơn vị, và chúng được sử dụng như thế nào trong công tác quản lý?

2.4.3.2 Trao đổi thông tin

Nội dung yêu cầu:

(VSA 315, 19)

Kiểm toán viên phải tìm hiểu cách thức đơn vị trao đổi thông tin về vai trò, trách nhiệm và các vấn đề quan trọng khác liên quan tới báo cáo tài chính, gồm:

(a) Trao đổi giữa Ban Giám đốc và Ban quản trị;

(b) Thông tin với bên ngoài, ví dụ với các cơ quan quản lý có thẩm quyền.

Hướng dẫn áp dụng:

(VSA 315, A86-A87)

Việc trao đổi thông tin của đơn vị về vai trò, trách nhiệm và các vấn đề quan trọng liên quan đến báo cáo tài chính cần đồng thời cung cấp những hiểu biết về vai trò và trách nhiệm của cá nhân gắn với hệ thống kiểm soát nội bộ đối với báo cáo tài chính. Việc trao đổi thông tin gồm các vấn đề như: mức độ hiểu biết của một cá nhân về mối liên hệ giữa công việc của họ trong hệ thống thông tin báo cáo tài chính với công việc của những người khác và cách thức báo cáo các tình huống ngoại lệ tới các cấp quản lý phù hợp trong đơn vị. Việc trao đổi thông tin có thể dưới dạng tài liệu hướng dẫn về chính sách và tài liệu hướng dẫn về lập báo cáo tài chính. Các kênh thông tin mở giúp đảm bảo rằng các trường hợp ngoại lệ được báo cáo và xử lý. (VSA 315, A86)

Vai trò, đặc điểm của trao đổi thông tin

Trao đổi thông tin là yếu tố quan trọng của một hệ thống thông tin hiệu quả. Theo đó, nếu thông tin được sử dụng cho việc ra quyết định và để phục vụ cho chức năng kiểm soát nội bộ, chúng cần được trao đổi kịp thời (cả nội bộ và ngoài đơn vị) cho đúng đối tượng.

Trao đổi thông tin hiệu quả giúp cho nhân viên trong đơn vị hiểu rõ các mục tiêu kiểm soát nội bộ, các chu trình kinh doanh, và vai trò và trách nhiệm của từng cá nhân. Chúng cũng giúp cho họ hiểu mức độ ảnh hưởng của họ đến công việc của những người khác, và ý nghĩa của việc thông báo các bất thường cho các cấp cao hơn trong đơn vị.

Trao đổi thông tin có thể không chính thức (bằng truyền miệng) hoặc chính thức (ví dụ: Sổ tay báo cáo tài chính và các chính sách...)

Hệ thống trao đổi thông tin với bên ngoài hiệu quả sẽ đảm bảo các vấn đề có ảnh hưởng đến việc đạt được các mục tiêu thông tin tài chính sẽ được thông báo với các bên liên quan như nhà đầu tư, các thể chế tài chính, chính quyền và các cơ quan quản lý Nhà nước.

Ví dụ: Một kế toán viên có thể biết được phạm vi, quyền hạn và nội dung công việc của mình trong Bản mô tả công việc (job discription). Ngoài ra, người kế toán viên đó có thể tìm thấy các hướng dẫn về tổ chức và phối hợp công việc với các kế toán viên khác, hệ thống báo cáo (reporting line) trong đơn vị thông qua Các tài liệu về tổ chức hệ thống kế toán do đơn vị ban hành hoặc thông qua phỏng vấn trực tiếp Kế toán trưởng của đơn vị.

Liên quan đến Trao đổi giữa Ban Giám đốc và Ban quản trị, kiểm toán viên cần tìm hiểu các hình thức trao đổi (công văn chính thức, email, họp định kỳ tháng/quý/năm...) cũng như mức độ thường xuyên của các Trao đổi này. Từ đó, kiểm toán viên sẽ biết được vai trò của Ban quản trị đối với Hệ thống kiểm soát nội bộ của đơn vị nói chung và các kiểm soát liên quan đến Báo cáo tài chính nói riêng.

Tìm hiểu cách thức trao đổi thông tin với bên ngoài của đơn vị cũng giúp ích cho kiểm toán viên trong việc đánh giá rủi ro kiểm toán.

Trao đổi thông tin tại các đơn vị nhỏ

Trao đổi thông tin nội bộ giữa các tầng quản lý cấp cao và nhân viên thường dễ hơn và nhẹ nhàng hơn ở các công ty nhỏ, bởi có ít cấp bậc và có ít nhân viên, các quản lý cấp cao cũng dễ được tiếp cận hơn.

Các công ty nhỏ thường có hệ thống trao đổi thông tin ít phức tạp và không chính thức nhiều hơn. Nếu Ban Giám đốc không có quy định cụ thể về thủ tục kế toán, các ghi chép kế toán phức tạp, các văn bản quy định chính sách, thì hiểu biết của kiểm toán viên thường có được thông qua phỏng vấn và quan sát hơn là soát xét các văn bản giấy tờ.

2.4.4 Các hoạt động kiểm soát liên quan đến cuộc kiểm toán

2.4.4.1 Yêu cầu tìm hiểu về các hoạt động kiểm soát

Nội dung yêu cầu:

(VSA 315, 20-21)

Kiểm toán viên phải tìm hiểu những hoạt động kiểm soát liên quan đến cuộc kiểm toán mà theo xét đoán của kiểm toán viên là cần thiết để có thể đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu và thiết kế các thủ tục kiểm toán tiếp theo đối với rủi ro đã đánh giá. Đối với mỗi cuộc kiểm toán, kiểm toán viên không bắt buộc phải tìm hiểu hết toàn bộ các hoạt động kiểm soát liên quan đến từng nhóm giao dịch, số dư tài khoản, thông tin thuyết minh trên báo cáo tài chính hoặc tới từng cơ sở dẫn liệu có liên quan. (VSA 315, 20)

Khi tìm hiểu hoạt động kiểm soát của đơn vị, kiểm toán viên phải tìm hiểu cách thức đơn vị xử lý rủi ro phát sinh từ công nghệ thông tin. (VSA 315, 21)

Hướng dẫn áp dụng:

(VSA 315, A88-A94 và Phụ lục 1)

Các hoạt động kiểm soát là các chính sách và thủ tục nhằm đảm bảo rằng các chỉ đạo của Ban Giám đốc được thực hiện. Dù trong hệ thống công nghệ thông tin hay thủ công thì các hoạt động kiểm soát đều có những mục tiêu đa dạng và được áp dụng ở các cấp độ tổ chức và chức năng khác nhau của đơn vị. Ví dụ về các hoạt động kiểm soát cụ thể bao gồm các hoạt động kiểm soát liên quan đến:

(1) Phê duyệt;

Thủ tục này giúp xác định thẩm quyền phê duyệt đối với các sự kiện hoặc các giao dịch thường xuyên hoặc không thường xuyên.

Thẩm quyền phê duyệt có thể bao gồm:

(34) Tuyển dụng lao động mới

(35) Quyết định đầu tư

(36) Mua sắm hàng hóa và dịch vụ; và

(37) Gia hạn tín dụng cho một khách hàng.

(2) Đánh giá hoạt động;

Các kiểm soát này liên quan đến việc định kỳ soát xét và phân tích kết quá thực tế và ngân sách, kế hoạch và so sánh qua các kỳ kinh doanh. Chúng liên quan đến rất nhiều loại dữ liệu (tài chính và hoạt động) với nhau và so sánh giữa số liệu nội bộ và với các nguồn thông tin bên ngoài. Các khác biệt ngoài mong đợi sẽ được điều tra và có biện pháp xử lý kịp thời. Phân tích kết quả hoạt động, so sánh kết quả thực tế với ngân sách, và điều tra các khác biệt.

(3) Xử lý thông tin;

Thủ tục này bao gồm việc lập và soát xét số liệu kế toán định kỳ và có các biện pháp xử lý kịp thời.

Đối chiếu ngân hàng, doanh thu, công nợ nội bộ, tài khoản tạm... là các đối chiếu thường được sử dụng.

(4) Các kiểm soát vật chất (khóa an toàn, két sắt, camera…);

Kiểm soát này liên quan đến kiểm soát về an toàn hiện vật của tài sản và các tiếp cận được phép đến cơ sở vật chất của đơn vị, sổ sách kế toán, chương trình máy tính và các cơ sở dữ liệu. Các thủ tục này bao gồm an toàn tài sản (khóa cửa và giới hạn tiếp cận đến hàng tồn kho và sổ sách) và định kỳ kiểm kê tiền, chứng khoán, và hàng tồn kho với số liệu kế toán.

(5) Phân chia nhiệm vụ. (VSA 315, A88)

Kiểm soát này có thể giảm cơ hội của một nhân viên ở vị trí vừa có thể vi phạm vừa có thể che dấu sai sót hoặc gian lận. Trách nhiệm của nhân viên thanh toán không được bao gồm cả việc nhận tiền.

(6) Kiểm soát ứng dụng công nghệ thông tin

Các kiểm soát này được lập trình sử dụng các ứng dụng công nghệ thông tin, ví dụ cho doanh thu và mua hàng. Chúng bao gồm các kiểm soát hoàn toàn tự động hoặc bán tự động. Kiểm tra tính chính xác của các ghi chép, giá trên hóa đơn, kiểm tra nhập liệu đầu vào, kiểm tra thứ tự, và lập các báo cáo đặc biệt cho Ban Giám đốc.

Các hoạt động kiểm soát liên quan đến cuộc kiểm toán là:

(1) Các hoạt động kiểm soát có liên quan đến các rủi ro đáng kể và các hoạt động kiểm soát liên quan đến các rủi ro mà nếu chỉ thực hiện thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp; hoặc

(2) Các hoạt động kiểm soát được xác định là có liên quan theo xét đoán của kiểm toán viên. (VSA 315, A89)

Xét đoán của kiểm toán viên về việc liệu một hoạt động kiểm soát có liên quan đến cuộc kiểm toán hay không chịu ảnh hưởng bởi những rủi ro mà kiểm toán viên đã xác định là có thể làm phát sinh sai sót trọng yếu và liệu kiểm toán viên có cho rằng việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đó là cần thiết để xác định phạm vi kiểm tra chi tiết. (VSA 315, A90)

Kiểm toán viên có thể chú trọng vào việc phát hiện và tìm hiểu về các hoạt động kiểm soát ở những khu vực được nhận định rằng thường có mức độ rủi ro có sai sót trọng yếu cao hơn. Khi có nhiều hoạt động kiểm soát cùng hướng đến một mục tiêu, kiểm toán viên không cần phải tìm hiểu về từng hoạt động kiểm soát liên quan đến mục tiêu đó. (VSA 315, A91)

Từ những hiểu biết về các thành phần khác của hệ thống kiểm soát nội bộ, kiểm toán viên sẽ biết được các hoạt động kiểm soát đơn vị đã có hoặc không có, từ đó giúp kiểm toán viên xác định xem có cần phải tìm hiểu thêm về các hoạt động kiểm soát hay không. (VSA 315, A92)

Những nguyên tắc của hoạt động kiểm soát trong đơn vị nhỏ thường tương tự đối với đơn vị lớn, tuy nhiên cách hoạt động có thể có khác biệt. Ngoài ra, đối với các đơn vị nhỏ, một số hoạt động kiểm soát có thể không thích hợp vì đã có sự kiểm soát của Ban Giám đốc. Ví dụ, việc chỉ Ban Giám đốc có thẩm quyền cấp tín dụng cho khách hàng và phê duyệt các khoản mua sắm lớn có thể cho phép kiểm soát chặt chẽ các tài khoản và giao dịch quan trọng, làm giảm hoặc loại bỏ nhu cầu sử dụng các hoạt động kiểm soát chi tiết khác. (VSA 315, A93)

Các hoạt động kiểm soát liên quan đến cuộc kiểm toán các đơn vị nhỏ thường nằm trong những chu trình kinh doanh chính như doanh thu, mua sắm và các chi phí nhân viên. (VSA 315, A94)

Hướng dẫn thêm về các hoạt động kiểm soát

Các hoạt động kiểm soát là các chính sách và thủ tục nhằm đảm bảo rằng các chỉ đạo của Ban Giám đốc được thực hiện. Ví dụ bao gồm kiểm soát để đảm bảo hàng không được bán cho các khách hàng có mức rủi ro thanh toán cao, hoặc đảm bảo việc mua hàng phải được phê duyệt. Các kiểm soát này giúp phát hiện các rủi ro mà nếu không được giảm thiểu, sẽ đe dọa việc đạt được các mục tiêu của đơn vị.

Các hoạt động kiểm soát (trong hệ thống thủ công hay tự động) được thiết kế để giảm thiểu rủi ro liên quan đến các hoạt động hằng ngày như xử lý giao dịch (chu trình kinh doanh như bán hàng, mua hàng, nhân sự...) và quản lý tài sản.

Chu trình kinh doanh được thiết kế bao gồm các hoạt động nhằm tạo ra kết quả nhất định. Các kiểm soát chu trình kinh doanh có thể được phân loại thành: kiểm soát ngăn ngừa; kiểm soát phát hiện; kiểm soát thay thế/bù trừ và kiểm soát định hướng.

- Kiểm soát ngăn ngừa: Tránh lỗi hoặc sự không tuân thủ;

- Kiểm soát phát hiện: Phát hiện lỗi hoặc sự không tuân thủ sau khi nó đã xảy ra từ đó các hành động khắc phục có thể được thực hiện;

- Kiểm soát thay thế/bù trừ: Cung cấp các đảm bảo cho các trường hợp các nguồn lực bị giới hạn có thể làm hạn chế các kiểm soát trực tiếp;

- Kiểm soát định hướng (ví dụ: chính sách): Hướng dẫn các hoạt động hướng đến một mục tiêu cụ thể.

Bản chất của kiểm soát chu trình kinh doanh sẽ thay đổi theo rủi ro có thể có và cách thức áp dụng nhất định.

2.4.4.2 Yêu cầu tìm hiểu về rủi ro phát sinh từ công nghệ thông tin

Nội dung yêu cầu:

(VSA 315, 21)

Khi tìm hiểu hoạt động kiểm soát của đơn vị, kiểm toán viên phải tìm hiểu cách thức đơn vị xử lý rủi ro phát sinh từ công nghệ thông tin.

Hướng dẫn áp dụng:

(VSA 315, A95-A97)

Việc sử dụng công nghệ thông tin ảnh hưởng đến cách thức thực hiện các hoạt động kiểm soát. Dưới góc độ của kiểm toán viên, các kiểm soát đối với hệ thống công nghệ thông tin (gồm các kiểm soát chung về công nghệ thông tin và các kiểm soát chương trình ứng dụng) được xác định là có hiệu quả khi duy trì được tính toàn vẹn của thông tin và tính bảo mật của dữ liệu được hệ thống thông tin xử lý. (VSA 315, A95)

Các kiểm soát chung về công nghệ thông tin là các chính sách và thủ tục liên quan đến nhiều chương trình ứng dụng và hỗ trợ cho hiệu quả hoạt động của các kiểm soát chương trình ứng dụng. Các kiểm soát chung được áp dụng cho máy chủ cỡ lớn, cỡ nhỏ và các môi trường người sử dụng đầu cuối. Các kiểm soát chung về công nghệ thông tin duy trì tính toàn vẹn của thông tin và tính bảo mật dữ liệu thường gồm những kiểm soát đối với:

(1) Trung tâm dữ liệu và các hoạt động kết nối mạng;

(2) Mua sắm, thay đổi và bảo trì hệ thống phần mềm;

(3) Thay đổi chương trình;

(4) Bảo mật truy cập;

(5) Mua sắm, phát triển và bảo trì các hệ thống ứng dụng. (VSA 315, A96)

Các kiểm soát chương trình ứng dụng là các thủ tục thủ công hoặc tự động, thường hoạt động ở cấp độ chu trình kinh doanh và áp dụng đối với việc xử lý giao dịch của các chương trình ứng dụng riêng lẻ. Các kiểm soát chương trình ứng dụng có thể là các kiểm soát mang tính ngăn chặn hoặc phát hiện và được thiết kế để đảm bảo tính toàn vẹn của các dữ liệu kế toán. Do đó, các kiểm soát chương trình ứng dụng liên quan đến các thủ tục được sử dụng để tạo lập, ghi chép, xử lý và báo cáo các giao dịch hoặc các dữ liệu tài chính khác. Các kiểm soát này nhằm đảm bảo các giao dịch phát sinh đã được phê duyệt, đã hoàn thành, đã được ghi nhận và xử lý chính xác. Ví dụ: kiểm tra tự động dữ liệu đầu vào, việc đánh số thứ tự kết hợp với việc theo dõi thủ công các báo cáo tổng hợp ngoại lệ hoặc chỉnh sửa tại thời điểm nhập dữ liệu. (VSA 315, A97)

2.4.5 Giám sát các kiểm soát

2.4.5.1 Tìm hiểu về giám sát các kiểm soát

Nội dung yêu cầu:

(VSA 315, 22)

Kiểm toán viên phải tìm hiểu những phương thức chủ yếu mà đơn vị sử dụng để giám sát kiểm soát nội bộ về lập và trình bày báo cáo tài chính, gồm các hoạt động kiểm soát có liên quan đến cuộc kiểm toán và cách thức đơn vị khắc phục các khiếm khuyết trong các kiểm soát của đơn vị.

Hướng dẫn áp dụng:

(VSA 315, A98-A100 và Phụ lục 1)

Giám sát các hoạt động kiểm soát là quy trình đánh giá hiệu quả hoạt động của hệ thống kiểm soát nội bộ trong từng giai đoạn. Quy trình này bao gồm việc đánh giá tính hiệu quả của các hoạt động kiểm soát một cách kịp thời và tiến hành các biện pháp khắc phục cần thiết. Ban Giám đốc thực hiện việc giám sát các hoạt động kiểm soát thông qua các hoạt động liên tục, các đánh giá riêng biệt hoặc kết hợp cả hai. Các hoạt động giám sát liên tục thường gắn liền với các hoạt động lặp đi lặp lại của một đơn vị và bao gồm các hoạt động quản lý và giám sát thường lệ. (VSA 315, A98)

Giám sát cung cấp thông tin cho Ban Giám đốc về việc liệu hệ thống kiểm soát nội bộ có:

(38) Hiệu quả trong việc xác định các mục tiêu kiểm soát;

(39) Hiểu và thi hành bởi các nhân viên trong đơn vị;

(40) Được sử dụng và tuân thủ hàng ngày; và

(41) Có thể sửa đổi hoặc cải tiến cho phù hợp với sự thay đổi của hoàn cảnh.

Các hoạt động giám sát của Ban Giám đốc cũng sử dụng những thông tin thu thập từ bên ngoài như các khiếu nại của khách hàng và các ý kiến của cơ quan quản lý có thể cho thấy các vấn đề hoặc các lĩnh vực cần cải thiện. (VSA 315, A99)

Việc giám sát ở các đơn vị nhỏ thường phi chính thức, và thường được xây dựng phù hợp với các hoạt động bình thường của đơn vị. Nó bao gồm hành động giám sát và quản lý định kỳ cũng như soát xét các báo cáo về các vấn đề bất thường do hệ thống thông tin lập ra.

Việc Ban Giám đốc giám sát các hoạt động kiểm soát thường thể hiện bằng sự tham gia sát sao của Ban Giám đốc hoặc chủ sở hữu đồng thời là Giám đốc vào các hoạt động của đơn vị. Điều này sẽ giúp Ban Giám đốc phát hiện ra các khác biệt đáng kể giữa thực tế so với dự kiến và phát hiện những dữ liệu tài chính không chính xác, từ đó đưa ra biện pháp sửa đổi phù hợp đối với các hoạt động kiểm soát. (VSA 315, A100)

Việc giám sát định kỳ (đánh giá riêng từng phần việc trong đơn vị, như công việc của bộ phận kiểm toán nội bộ ở các đơn vị lớn) thường không phổ biến ở các đơn vị nhỏ. Tuy nhiên, việc đánh giá định kỳ đối với các chu trình quan trọng có thể được thực hiện bởi các nhân viên đủ trình độ và kinh nghiệm, không liên quan trực tiếp đến chu trình hoặc bởi một chuyên gia bên ngoài.

Hoạt động giám sát của Ban Giám đốc có thể bao gồm việc sử dụng thông tin từ bên ngoài chỉ ra các hạn chế hoặc các nội dung cần được cải thiện. Ví dụ: các phàn nàn của khách hàng, bình luận của cơ quan chính quyền, tài chính, nhà cung cấp; và trao đổi thông tin từ kiểm toán độc lập và tư vấn về kiểm soát nội bộ.

2.4.5.2 Kiểm toán nội bộ

Nội dung yêu cầu:

(VSA 315, 23)

Nếu đơn vị có kiểm toán nội bộ, kiểm toán viên phải tìm hiểu các nội dung sau để xác định xem kiểm toán nội bộ có liên quan đến cuộc kiểm toán không:

(a) Trách nhiệm và vị trí của kiểm toán nội bộ trong cơ cấu tổ chức của đơn vị;

(b) Các hoạt động mà kiểm toán nội bộ đã và sẽ thực hiện.

Hướng dẫn áp dụng:

(VSA 315, A101–A103)

Kiểm toán nội bộ của đơn vị được kiểm toán thường có liên quan đến cuộc kiểm toán nếu những trách nhiệm và hoạt động của bộ phận này có liên quan đến việc lập và trình bày báo cáo tài chính của đơn vị và kiểm toán viên dự định sử dụng công việc của kiểm toán viên nội bộ để thay đổi nội dung, lịch trình, hoặc giảm phạm vi các thủ tục kiểm toán sẽ thực hiện. Nếu kiểm toán viên xác định công việc của kiểm toán nội bộ là có liên quan đến cuộc kiểm toán, kiểm toán viên cần áp dụng các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 610. (VSA 315, A101)

Mục tiêu, trách nhiệm và vị thế của kiểm toán nội bộ trong đơn vị có thể thay đổi, tùy thuộc vào quy mô, cơ cấu tổ chức của đơn vị, các yêu cầu của Ban Giám đốc và Ban quản trị. Trách nhiệm của kiểm toán nội bộ có thể bao gồm việc giám sát hệ thống kiểm soát nội bộ, quản trị rủi ro và soát xét sự tuân thủ pháp luật và các quy định. Mặt khác, trách nhiệm của kiểm toán nội bộ có thể giới hạn trong việc soát xét tính kinh tế, hiệu quả và hiệu suất hoạt động, do đó có thể không liên quan đến việc lập báo cáo tài chính của đơn vị. (VSA 315, A102)

Nếu trách nhiệm của kiểm toán nội bộ có liên quan đến việc lập báo cáo tài chính của đơn vị, kiểm toán viên độc lập cần xem xét các hoạt động mà kiểm toán nội bộ đã hoặc sẽ thực hiện, trong đó có thể bao gồm việc soát xét kế hoạch của kiểm toán nội bộ trong kỳ, nếu có, và thảo luận về kế hoạch đó với kiểm toán viên nội bộ. (VSA 315, A103)

2.4.5.3 Các nguồn thông tin

Nội dung yêu cầu:

(VSA 315, 24)

Kiểm toán viên phải tìm hiểu nguồn gốc của thông tin được sử dụng trong hoạt động giám sát của đơn vị và cơ sở để Ban Giám đốc đánh giá là thông tin đủ tin cậy cho mục đích giám sát.

Hướng dẫn áp dụng:

(VSA 315, A104)

Nhiều thông tin sử dụng trong hoạt động giám sát có thể được cung cấp bởi hệ thống thông tin của đơn vị. Nếu Ban Giám đốc giả định dữ liệu sử dụng cho việc giám sát là chính xác mà không có cơ sở cho giả định đó, thông tin có thể có sai sót dẫn đến việc Ban Giám đốc đưa ra các kết luận sai lầm từ các hoạt động giám sát. Do vậy, kiểm toán viên phải tìm hiểu về hoạt động giám sát của đơn vị như là một thành phần của hệ thống kiểm soát nội bộ, bao gồm:

(1) Các nguồn thông tin liên quan đến hoạt động giám sát của đơn vị;

(2) Cơ sở để Ban Giám đốc cho rằng thông tin là đáng tin cậy cho mục đích giám sát.

- Xác định và đánh giá rủi ro có sai sót trọng yếu

§1. Đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu:

3.1.1 Nội dung yêu cầu:

(VSA 315, 25)

Để làm cơ sở cho việc thiết kế và thực hiện các thủ tục kiểm toán tiếp theo, kiểm toán viên phải xác định và đánh giá rủi ro có sai sót trọng yếu ở các cấp độ sau:

(a) Cấp độ báo cáo tài chính;

(b) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh.

3.1.2 Hướng dẫn thực hiện

(a) Đánh giá rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính

(VSA 315, A105-A108)

Rủi ro có sai sót trọng yếu ở cấp độ báo cáo tài chính là những rủi ro có ảnh hưởng lan tỏa đến báo cáo tài chính và có ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu. (VSA 315, A105)

Ví dụ: Kế toán tổng hợp của đơn vị không có đủ năng lực để thực hiện các nhiệm vụ được yêu cầu, vì thế hoàn toàn có khả năng xảy ra sai sót trong báo cáo tài chính.

Các rủi ro ở cấp độ này có thể không phải là rủi ro có thể phát hiện được với các cơ sở dẫn liệu cụ thể tại các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh. Các rủi ro này đại diện cho các tình huống có thể làm tăng rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, ví dụ, Ban Giám đốc khống chế kiểm soát nội bộ. Các rủi ro ở cấp độ báo cáo tài chính có thể liên quan đến việc xem xét của kiểm toán viên đối với rủi ro có sai sót trọng yếu do gian lận. (VSA 315, A105- tiếp)

Ví dụ: Rủi ro về khả năng hoạt động liên tục ảnh hưởng đến cơ sở lập báo cáo tài chính.

Rủi ro có sai sót trọng yếu là tổng hợp của rủi ro tiềm tàng và rủi ro kiểm soát. Quy trình đánh giá bao gồm:

(42) Rủi ro tiềm tàng: xác định các rủi ro có thể có và các cơ sở dẫn liệu bị ảnh hưởng; sau đó đánh giá sự thường xuyên và mức độ của rủi ro.

(43) Rủi ro kiểm soát: xác định và đánh giá các kiểm soát nội bộ có liên quan nhằm giảm thiểu tác động của các rủi ro đã xác định cũng như các cơ sở dẫn liệu bị ảnh hưởng.

Rủi ro ở cấp độ báo cáo tài chính có thể xuất phát từ khiếm khuyết của môi trường kiểm soát (mặc dù các rủi ro này cũng có thể liên quan đến các yếu tố khác, như tình hình kinh tế suy giảm). Ví dụ, sự thiếu năng lực của Ban Giám đốc có thể ảnh hưởng lan tỏa đối với báo cáo tài chính, do vậy kiểm toán viên cần phải có biện pháp xử lý toàn diện. (VSA 315, A106)

Hiểu biết của kiểm toán viên về kiểm soát nội bộ có thể dẫn đến nghi ngờ đối với khả năng có thể thực hiện kiểm toán được báo cáo tài chính của đơn vị hay không. Ví dụ:

(1) Lo ngại nghiêm trọng về tính chính trực của Ban Giám đốc đơn vị dẫn đến việc kiểm toán viên kết luận rằng rủi ro do Ban Giám đốc trình bày sai các thông tin trên báo cáo tài chính lớn tới mức không thể thực hiện được cuộc kiểm toán;

(2) Lo ngại về điều kiện và độ tin cậy của hồ sơ, tài liệu của đơn vị khiến kiểm toán viên kết luận rằng khó có thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến kiểm toán chấp nhận toàn phần đối với báo cáo tài chính (VSA 315, A107)

Chuẩn mực kiểm toán Việt Nam số 705 quy định và hướng dẫn kiểm toán viên xác định liệu có cần đưa ra ý kiến ngoại trừ hoặc từ chối đưa ra ý kiến, hoặc trong một vài tình huống, rút khỏi cuộc kiểm toán nếu pháp luật cho phép. (VSA 315, A108)

(b) Đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu

(VSA 315, A109-A113)

Kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu đối với các nhóm giao dịch, số dư tài khoản, thông tin thuyết minh vì điều này sẽ hỗ trợ trực tiếp cho việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo ở cấp độ cơ sở dẫn liệu cần thiết để thu thập đầy đủ bằng chứng kiểm toán thích hợp. Khi xác định và đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, kiểm toán viên có thể kết luận rằng rủi ro đã xác định có ảnh hưởng rộng hơn đến toàn bộ báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu. (VSA 315, A109)

Ví dụ: Sai sót trọng yếu về tính đúng kỳ của chỉ tiêu doanh thu có thể ảnh hưởng tới giá trị khoản phải thu, giá vốn hàng bán, hàng tồn kho và các khoản phải trả.

Sử dụng các cơ sở dẫn liệu

Để khẳng định rằng báo cáo tài chính tuân thủ các khuôn khổ về lập và trình bày báo cáo tài chính, Ban Giám đốc cần khẳng định chính thức hoặc ngầm định các cơ sở dẫn liệu về việc ghi nhận, đo lường, trình bày và công bố các thành phần của báo cáo tài chính và các thuyết minh liên quan. (VSA 315, A110)

Các cơ sở dẫn liệu được kiểm toán viên sử dụng để xem xét các loại sai sót tiềm tàng có thể xảy ra được chia thành ba loại và có thể có những dạng sau:

(a) Các cơ sở dẫn liệu đối với các nhóm giao dịch và sự kiện trong kỳ được kiểm toán:

(i) Tính hiện hữu: các giao dịch và các sự kiện được ghi nhận đã xảy ra và liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các giao dịch và sự kiện cần ghi nhận đã được ghi nhận;

(iii) Tính chính xác: số liệu và dữ liệu liên quan đến các giao dịch và sự kiện đã ghi nhận được phản ánh một cách phù hợp;

(iv) Đúng kỳ: các giao dịch và sự kiện được ghi nhận đúng kỳ kế toán;

(v) Phân loại: các giao dịch và sự kiện được ghi nhận vào đúng tài khoản.

(b) Các cơ sở dẫn liệu đối với số dư tài khoản vào cuối kỳ:

(i) Tính hiện hữu: tài sản, nợ phải trả và nguồn vốn chủ sở hữu thực sự tồn tại;

(ii) Quyền và nghĩa vụ: đơn vị nắm giữ các quyền liên quan đến tài sản thuộc sở hữu của đơn vị và đơn vị có nghĩa vụ với các khoản nợ phải trả;

(iii) Tính đầy đủ: tất cả các tài sản, nợ phải trả và nguồn vốn chủ sở hữu cần ghi nhận đã được ghi nhận đầy đủ;

(iv) Đánh giá và phân bổ: tài sản, nợ phải trả và nguồn vốn chủ sở hữu được thể hiện trên báo cáo tài chính theo giá trị phù hợp và những điều chỉnh liên quan đến đánh giá hoặc phân bỏ đã được ghi nhận phù hợp.

(c) Các cơ sở dẫn liệu đối với các trình bày và thuyết minh:

(i) Tính hiện hữu, quyền và nghĩa vụ: các sự kiện, giao dịch và các vấn đề khác được thuyết minh thực sự đã xảy ra và có liên quan đến đơn vị;

(ii) Tính đầy đủ: tất cả các thuyết minh cần trình bày trên báo cáo tài chính đã được trình bày;

(iii) Phân loại và tính dễ hiểu: các thông tin tài chính được trình bày, diễn giải và thuyết minh hợp lý, rõ ràng, dễ hiểu;

(iv) Tính chính xác và đánh giá: thông tin tài chính và thông tin khác được trình bày hợp lý và theo giá trị phù hợp. (VSA 315, A111)

Kiểm toán viên có thể sử dụng các cơ sở dẫn liệu được mô tả ở trên hoặc có thể diễn đạt theo cách khác với điều kiện là tất cả các nội dung nêu trên đều được đề cập tới. Ví dụ, kiểm toán viên có thể kết hợp các cơ sở dẫn liệu đối với các giao dịch và sự kiện với các cơ sở dẫn liệu đối với số dư tài khoản. (VSA 315, A112)

Khi giải trình về các cơ sở dẫn liệu đối với báo cáo tài chính của các đơn vị trong lĩnh vực công, ngoài những cơ sở dẫn liệu được liệt kê ở trên, Ban Giám đốc thường phải khẳng định rằng các giao dịch và sự kiện đã được thực hiện tuân thủ pháp luật và các quy định. Các cơ sở dẫn liệu này cũng có thể thuộc phạm vi kiểm toán báo cáo tài chính. (VSA 315, A113)

Hướng dẫn thêm về đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu

Khi Ban Giám đốc giải trình với kiểm toán viên rằng “Báo cáo tài chính phản ánh trung thực, hợp lý... phù hợp với các chuẩn mực kế toán…”, điều đó bao hàm nhiều khía cạnh đảm bảo trong đó.

Các đảm bảo (theo Ban Giám đốc) có liên quan đến việc ghi nhận, đo lường và trình bày các yếu tố (số liệu và các thuyết minh) trong báo cáo tài chính, ví dụ:

(44) Tất cả các tài sản trên báo cáo tài chính đều tồn tại;

(45) Tất cả các nghiệp vụ bán hàng đã được ghi chép đúng kỳ;

(46) Hàng tồn kho được trình bày theo giá trị hợp lý;

(47) Các khoản phải trả thể hiện đúng nghĩa vụ của đơn vị;

(48) Tất cả các giao dịch ghi nhận trong sổ sách đều xảy ra trong giai đoạn được kiểm toán; và

(49) Tất cả các khoản mục đã được trình bày và thuyết minh phù hợp trên báo cáo tài chính.

Các đảm bảo đó được tổng hợp lại bằng những từ đơn giản như Tính đầy đủ, Hiện hữu, Quyền và nghĩa vụ, Tính chính xác, Đánh giá v.v. (cơ sở dẫn liệu). Ví dụ, Ban Giám đốc có thể khẳng định với kiểm toán viên rằng số liệu về Doanh thu trên sổ kế toán bao gồm tất cả các giao dịch bán hàng (tính đầy đủ), giao dịch đã xảy ra và hoàn toàn có thật (Tính hiện hữu), giao dịch đã được ghi chép vào sổ sách đúng năm tài chính (Chính xác và Đúng kỳ).

Rủi ro ở cấp độ cơ sở dẫn liệu có liên quan trực tiếp đến từng số dư ở từng thời điểm (ví dụ: cuối năm tài chính), từng loại giao dịch (cho năm tài chính) và việc trình bày trên báo cáo tài chính.

Sự liên quan của từng cơ sở dẫn liệu đến từng số dư cụ thể (giao dịch, trình bày) sẽ thay đổi tùy thuộc vào bản chất của tài khoản và các rủi ro tiềm tàng về sai sót trọng yếu. Ví dụ, khi xem xét về mặt giá trị, kiểm toán viên sẽ đánh giá rủi ro đối với chỉ tiêu Phải trả là thấp, trong khi đối với hàng tồn kho với nhân tố hàng bị quá hạn sử dụng, kiểm toán viên sẽ đánh giá rủi ro về mặt giá trị là cao. Ví dụ khác là rủi ro có sai sót trọng yếu về tính đầy đủ (mất hàng) ở hàng tồn kho là thấp trong khi đối với chỉ tiêu Doanh thu là cao.

§2. Các thủ tục phải thực hiện khi đánh giá rủi ro :

3.2.1 Nội dung yêu cầu:

(VSA 315, 26)

Để đạt được yêu cầu như trên, kiểm toán viên phải:

(a) Xác định rủi ro thông qua quá trình tìm hiểu về đơn vị và môi trường của đơn vị, bao gồm tìm hiểu các kiểm soát phù hợp liên quan đến rủi ro, và xác định rủi ro thông qua xem xét các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trong báo cáo tài chính;

(b) Đánh giá những rủi ro đã xác định, và đánh giá liệu chúng có ảnh hưởng rộng khắp đến tổng thể báo cáo tài chính và ảnh hưởng tiềm tàng đến nhiều cơ sở dẫn liệu hay không;

(c) Liên hệ những rủi ro đã xác định với các sai sót có thể xảy ra ở cấp độ cơ sở dẫn liệu và cân nhắc xem những kiểm soát nào kiểm toán viên dự định thử nghiệm;

(d) Cân nhắc khả năng xảy ra sai sót, kể cả khả năng xảy ra nhiều sai sót, và liệu sai sót tiềm tàng đó có dẫn đến sai sót trọng yếu hay không.

3.2.2 Hướng dẫn thực hiện:

(VSA 315, A114-A118 và Phụ lục 2)

Thông tin thu thập được từ việc thực hiện các thủ tục đánh giá rủi ro, bao gồm bằng chứng kiểm toán thu được từ việc đánh giá về mặt thiết kế của các kiểm soát và xác định liệu các kiểm soát đó có được thực hiện hay không, được sử dụng làm bằng chứng kiểm toán để hỗ trợ việc đánh giá rủi ro. Việc đánh giá rủi ro sẽ quyết định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo cần thực hiện. (VSA 315, A114)

Ví dụ về các tình huống và sự kiện có thể cho thấy sự tồn tại của rủi ro có sai sót trọng yếu:

Các ví dụ đưa ra bao gồm rất nhiều tình huống và sự kiện khác nhau; tuy nhiên, không phải tất cả các tình huống và sự kiện này đều liên quan đến mọi cuộc kiểm toán, và các ví dụ dưới đây có thể chưa hoàn toàn đầy đủ:

(1) Các hoạt động ở những khu vực kinh tế không ổn định, ví dụ, ở các nước mà tiền tệ bị mất giá nghiêm trọng, hoặc nền kinh tế bị lạm phát ở mức cao;

(2) Các hoạt động ảnh hưởng bởi thay đổi của thị trường, ví dụ: các giao dịch tương lai;

(3) Các hoạt động liên quan đến quy định pháp lý có độ phức tạp cao;

(4) Các vấn đề về tính hoạt động liên tục hay tính thanh khoản, bao gồm việc mất các khách hàng quan trọng;

(5) Các hạn chế về nguồn vốn và tín dụng;

(6) Những thay đổi trong ngành nghề mà đơn vị đang hoạt động;

(7) Những thay đổi trong dây chuyền cung cấp;

(8) Phát triển hoặc giới thiệu các sản phẩm và dịch vụ mới, hoặc sử dụng dây chuyền sản xuất mới;

(9) Mở rộng phạm vi hoạt động trên nhiều địa bàn mới;

(10) Những thay đổi trong đơn vị như những mua sắm lớn, tái cơ cấu hoặc các sự kiện bất thường khác;

(11) Dự kiến bán đơn vị hoặc bộ phận kinh doanh;

(12) Tồn tại nhiều mối quan hệ liên doanh, liên kết phức tạp;

(13) Sử dụng các nguồn tài trợ ghi nhận ngoại bảng, những đơn vị có mục đích đặc biệt hoặc có những dàn xếp tài chính phức tạp;

(14) Có những giao dịch đáng chú ý với các bên liên quan;

(15) Thiếu hụt về nhân sự có khả năng phù hợp về kế toán và lập báo cáo tài chính;

(16) Thay đổi nhân sự chủ chốt, bao gồm sự ra đi của những người điều hành chủ chốt;

(17) Những khiếm khuyết trong kiểm soát nội bộ, đặc biệt là những khiếm khuyết không được Ban Giám đốc xử lý;

(18) Mâu thuẫn giữa chiến lược công nghệ thông tin và chiến lược kinh doanh của đơn vị;

(19) Những thay đổi trong môi trường công nghệ thông tin;

(20) Cài đặt hệ thống công nghệ thông tin mới, quan trọng liên quan đến việc lập báo cáo tài chính;

(21) Việc điều tra của các cơ quan quản lý Nhà nước đối với hoạt động hoặc kết quả tài chính của đơn vị;

(22) Những sai sót, nhầm lẫn trong quá khứ hoặc có những điều chỉnh có giá trị lớn tại thời điểm cuối năm;

(23) Các giao dịch bất thường có giá trị lớn, gồm những giao dịch nội bộ công ty và các giao dịch doanh thu lớn vào cuối năm;

(24) Các giao dịch được ghi nhận theo mục đích của Ban Giám đốc, ví dụ các khoản nợ được tái tài trợ, những tài sản chuẩn bị bán hoặc việc phân loại chứng khoán có thể giao dịch được trên thị trường;

(25) Áp dụng quy định kế toán mới;

(26) Các đo lường về kế toán liên quan đến các thủ tục phức tạp;

(27) Các sự kiện hoặc giao dịch liên quan đến các đo lường không chắc chắn đáng kể, bao gồm các ước tính kế toán;

(28) Các vụ kiện tụng chưa được giải quyết và các khoản nợ tiềm tàng, ví dụ, bảo hành bán hàng, bảo lãnh tài chính và đền bù liên quan đến môi trường (VSA 315, Phụ lục 2).

Hướng dẫn về thiết kế thủ tục kiểm toán

Kiểm toán viên cần thiết kế thủ tục kiểm toán cho các rủi ro theo từng cơ sở dẫn liệu. Ví dụ, khi rủi ro phản ánh tăng khoản mục Phải thu (tính hiện hữu) được xác định là cao, thủ tục kiểm toán cần được thiết kế cho tính hiện hữu. Nếu tính đầy đủ của doanh thu là một rủi ro, kiểm toán viên cần thiết kế các thử nghiệm kiểm soát để thu thập bằng chứng về tính đầy đủ.

Kiểm toán viên cần thực hiện các thủ tục đánh giá rủi ro nhằm xác định rủi ro kinh doanh và gian lận có thể gây ra sai sót trọng yếu. Ví dụ, kiểm toán viên cần xem xét các sự kiện hoặc các điều kiện có thể phát sinh các nghi ngờ về khả năng hoạt động liên tục của doanh nghiệp.

Đối với rủi ro về gian lận, kiểm toán viên cần thu thập các thông tin sử dụng trong việc phát hiện và đánh giá rủi ro có sai sót trọng yếu do gian lận.

Đối với các ước tính kế toán, kiểm toán viên cần thu thập hiểu biết liên quan, bao gồm:

(50) Các quy định của chuẩn mực kế toán có liên quan đến các ước tính kế toán, bao gồm cả việc trình bày;

(51) Cách thức Ban Giám đốc phát hiện các giao dịch, sự kiện và điều kiện có thể phát sinh làm cơ sở cho việc ghi nhận và trình bày các ước tính kế toán trên báo cáo tài chính. Để tìm hiểu các nội dung này, kiểm toán viên cần phỏng vấn Ban Giám đốc về các điều kiện có thể làm phát sinh mới, hoặc yêu cầu thay đổi các ước tính hiện tại;

(52) Cách thức Ban Giám đốc lập các ước tính kế toán, và cơ sở dữ liệu sử dụng. Ví dụ:

Phương pháp, mô hình lập các ước tính;

Các kiểm soát có liên quan;

Sử dụng chuyên gia;

Các giả định có liên quan;

Các thay đổi có thể có về phương pháp lập so với kỳ kế toán trước và nguyên nhân thay đổi; và

Cách thức đánh giá ảnh hưởng của các yếu tố không chắc chắn.

Đối với các giao dịch với các bên liên quan, kiểm toán viên cần thực hiện việc thu thập thông tin và đánh giá rủi ro có sai sót trọng yếu từ mối quan hệ với các bên liên quan.

Kiểm toán viên cũng cần xem xét các sự kiện phát sinh ảnh hưởng đến khả năng hoạt động liên tục của đơn vị.

Liên hệ các hoạt động kiểm soát với các cơ sở dẫn liệu

(VSA 315, A116-A118)

Trong quá trình đánh giá rủi ro, kiểm toán viên cần xác định các hoạt động kiểm soát có thể ngăn chặn hoặc phát hiện và sửa chữa các sai sót trọng yếu đối với từng cơ sở dẫn liệu cụ thể. Nhìn chung, kiểm toán viên cần hiểu biết về các hoạt động kiểm soát và liên hệ các hoạt động này với các cơ sở dẫn liệu trong các chu trình và hệ thống có các hoạt động kiểm soát đó, vì bản thân từng hoạt động kiểm soát riêng lẻ thường không xử lý được rủi ro. Thông thường, chỉ khi kết hợp nhiều hoạt động kiểm soát cùng với các thành phần khác của kiểm soát nội bộ thì mới đủ để xử lý rủi ro. (VSA 315, A116)

Ngược lại, một số hoạt động kiểm soát có thể có ảnh hưởng nhất định đến từng cơ sở dẫn liệu trong một nhóm giao dịch hoặc số dư tài khoản cụ thể. Ví dụ, các hoạt động kiểm soát mà đơn vị thiết kế nhằm đảm bảo rằng nhân viên của đơn vị sẽ kiểm đếm và ghi nhận chính xác số liệu hàng tồn kho khi kiểm kê định kỳ hàng năm sẽ liên quan trực tiếp đến cơ sở dẫn liệu là tính hiện hữu và tính đầy đủ của số dư hàng tồn kho. (VSA 315, A117)

Các hoạt động kiểm soát có thể liên quan trực tiếp hoặc gián tiếp đến một cơ sở dẫn liệu. Hoạt động kiểm soát càng ít liên quan đến cơ sở dẫn liệu thì càng kém hiệu quả trong việc ngăn chặn, phát hiện và sửa chữa sai sót trong cơ sở dẫn liệu đó. Ví dụ, thủ tục soát xét của trưởng phòng kinh doanh đối với hoạt động bán hàng tại các cửa hàng cụ thể theo khu vực chỉ liên quan gián tiếp đến cơ sở dẫn liệu là tính đầy đủ của doanh thu bán hàng. Do đó, hoạt động kiểm soát này có thể ít hiệu quả trong việc giảm rủi ro cho cơ sở dẫn liệu “tính đầy đủ” so với các hoạt động kiểm soát khác có liên quan trực tiếp, như thủ tục đối chiếu giữa chứng từ vận chuyển với hóa đơn bán hàng. (VSA 315, A118)

§3. Rủi ro phải đặc biệt lưu ý khi kiểm toán:

3.3.1 Nội dung yêu cầu:

(VSA 315, 27-29)

Khi thực hiện quy trình đánh giá rủi ro quy định tại đoạn trên, kiểm toán viên phải dựa vào xét đoán chuyên môn để quyết định xem liệu rủi ro đã xác định có phải là rủi ro đáng kể hay không. Khi xét đoán, kiểm toán viên phải loại trừ ảnh hưởng của các kiểm soát đã được xác định liên quan đến rủi ro. (VSA 315, 27)

Khi xét đoán về mức độ của rủi ro, kiểm toán viên phải xem xét những nội dung tối thiểu sau:

(a) Rủi ro đó có phải là rủi ro có gian lận hay không;

(b) Rủi ro đó có liên quan tới những thay đổi lớn gần đây trong kinh tế, kế toán và các lĩnh vực khác, do đó, cần phải đặc biệt lưu ý hay không;

(c) Mức độ phức tạp của các giao dịch;

(d) Rủi ro đó có gắn liền với các giao dịch quan trọng với các bên liên quan hay không;

(e) Mức độ chủ quan trong việc định lượng thông tin tài chính liên quan tới rủi ro, đặc biệt là những thông tin mà việc định lượng còn yếu tố chưa chắc chắn;

(f) Rủi ro đó có liên quan tới những giao dịch lớn nằm ngoài phạm vi hoạt động kinh doanh bình thường của đơn vị, hoặc có liên quan tới giao dịch có dấu hiệu bất thường hay không. (VSA 315, 28)

Khi đã xác định có rủi ro đáng kể, kiểm toán viên phải tìm hiểu các kiểm soát của đơn vị, bao gồm các hoạt động kiểm soát có liên quan đến rủi ro đó. (VSA 315, 29)

3.3.2 Hướng dẫn thực hiện:

(a) Xác định các rủi ro đáng kể

(VSA 315, A119-A123)

Rủi ro đáng kể thường liên quan đến các giao dịch bất thường hoặc các vấn đề cần xét đoán. Giao dịch bất thường là các giao dịch có giá trị hoặc đặc điểm bất thường, do đó phát sinh không thường xuyên. Các vấn đề cần xét đoán có thể bao gồm các ước tính kế toán mà việc xác định giá trị các ước tính đó chứa đựng yếu tố không chắc chắn đáng kể. Các giao dịch thường xuyên, đơn giản được xử lý một cách có hệ thống thường ít phát sinh rủi ro đáng kể. (VSA 315, A119)

Đối với các giao dịch bất thường, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

(1) Sự can thiệp nhiều hơn của Ban Giám đốc vào việc hạch toán kế toán;

(2) Can thiệp thủ công nhiều hơn vào quá trình thu thập và xử lý dữ liệu;

(3) Các tính toán hoặc nguyên tắc kế toán phức tạp;

(4) Tính chất của giao dịch bất thường khiến đơn vị khó có thể thực hiện các kiểm soát một cách hiệu quả đối với những rủi ro đó. (VSA 315, A120)

Đối với các vấn đề cần xét đoán quan trọng liên quan đến các ước tính kế toán, rủi ro có sai sót trọng yếu thường nhiều hơn và phát sinh từ các vấn đề như:

(1) Nguyên tắc kế toán đối với các ước tính kế toán hoặc ghi nhận doanh thu có thể được diễn giải theo các cách khác nhau;

(2) Các xét đoán cần thiết có thể mang tính chủ quan hoặc phức tạp hoặc cần các giả định về ảnh hưởng của các sự kiện xảy ra trong tương lai, như xét đoán về giá trị hợp lý. (VSA 315, A121)

Đoạn 15-21 Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn ảnh hưởng của việc xác định một rủi ro là đáng kể đối với các thủ tục kiểm toán tiếp theo. (VSA 315, A122)

Rủi ro đáng kể liên quan đến rủi ro có sai sót trọng yếu do gian lận

Đoạn 25-27 Chuẩn mực kiểm toán Việt Nam số 240 quy định và hướng dẫn chi tiết hơn về việc xác định và đánh giá rủi ro có sai sót trọng yếu do gian lận. (VSA 315, A123)

Hướng dẫn thêm về xác định rủi ro đáng kể

Sau khi phát hiện và đánh giá các rủi ro kinh doanh và gian lận, kiểm toán viên cần quan tâm đến sự tồn tại của các rủi ro đáng kể. Rủi ro đáng kể xuất hiện khi rủi ro có sai sót trọng yếu được đánh giá là cao mà theo đánh giá của kiểm toán viên thì cần có các xem xét là lưu ý đặc biệt.

Rủi ro đáng kể cần được đánh giá trước khi xem xét đến các kiểm soát nhằm giảm thiểu rủi ro. Rủi ro đáng kể được dựa trên rủi ro tiềm tàng (trước khi xem xét đến các kiểm soát nội bộ có liên quan) chứ không dựa trên rủi ro tổng hợp (xem xét cả rủi ro tiềm tàng và rủi ro kiểm soát). Ví dụ, một công ty có một lượng lớn hàng tồn kho là trang sức đá quý sẽ có rủi ro tiềm tàng cao là bị mất trộm. Ban Giám đốc sẽ phải duy trì một hệ thống bảo vệ nghiêm ngặt và thường xuyên. Rủi ro tổng hợp có sai sót trọng yếu vì thế được giảm thiểu. Tuy nhiên, do rủi ro mất trộm (trước khi xem xét kiểm soát nội bộ) có khả năng xảy ra cao và có ảnh hưởng quan trọng đến báo cáo tài chính, rủi ro đó sẽ được gọi là “đáng kể”.

Khi xem xét sự tồn tại của rủi ro đáng kể, rất khó để bỏ qua các ảnh hưởng giảm trừ của các kiểm soát nội bộ. Đặc biệt là khi người thực hiện các kiểm soát đã làm việc với kiểm toán nhiều năm và có năng lực làm việc rất tốt.

Yêu cầu đặt ra là cần phân tách rõ ràng giữa rủi ro tiềm tàng và các kiểm soát có liên quan. Ví dụ, hành động một người trưởng thành đi băng qua một con đường đông đúc sẽ ít được coi là hành động đầy rủi ro. Đó là vì người ta cho rằng anh ta có thể sử dụng tai, mắt và kinh nghiệm (qua đường) trước đó để qua đường được an toàn. Tuy nhiên đây là đánh giá một rủi ro kết hợp giữa rủi ro tiềm tàng liên quan với việc băng qua đường và với các hành động kiểm soát (sử dụng tai, mắt và kinh nghiệm). Để đánh giá xem việc qua đường có là rủi ro đáng kể hay không (trước khi xem xét đến kiểm soát), trước đó người ta phải bịt mắt, đeo tai nghe và yêu cầu người đàn ông đó băng qua đường.

Một số ví dụ về rủi ro đáng kể:

Các hoạt động có độ rủi ro cao

Các hoạt động hoặc sự kiện dễ nảy sinh các sai sót trọng yếu. Ví dụ, hàng tồn kho gồm các loại có giá trị (kim cương, vàng, đồ trang sức quý), một hệ thống kế toán phức tạp hoặc mới được áp dụng.

Giao dịch không thường xuyên có giá trị lớn

Rủi ro liên quan đến các bên liên quan bên ngoài các hoạt động kinh doanh thông thường của đơn vị thường tạo ra các rủi ro đáng kể.

Bao gồm các giao dịch lớn và không thường xuyên, ví dụ:

(53) Giao dịch thường xuyên nhưng với giá trị lớn bất thường với bên liên quan;

(54) Một hợp đồng mua hàng hay bán hàng có giá trị rất lớn;

(55) Mua hoặc bán các tài sản có giá trị lớn hoặc bán một bộ phận kinh doanh; và

(56) Bán cho một bên thứ ba

Giao dịch không phức tạp và có tính chất thường xuyên là mục tiêu của các xử lý hệ thống thường ít gây ra các rủi ro đáng kể.

Các vấn đề đòi hỏi xét đoán hoặc can thiệp của Ban Giám đốc

Ví dụ:

(5) (9) Giả định và cách tính toán của Ban Giám đốc khi lập các ước tính quan trọng;

(6) (10) Các tính toán hoặc nguyên tắc kế toán phức tạp;

(7) (11) Ghi nhận doanh thu (giả sử có rủi ro đáng kể) bị can thiệp bởi các cách hiểu khác nhau.

(8) (12) Thu thập và xử lý dữ liệu lớn một cách thủ công; và

(9) (13) Ban Giám đốc can thiệp vào các xử lý kế toán.

Rủi ro gian lận

Rủi ro không phát hiện được sai sót trọng yếu do gian lận cao hơn ruỉ ro không phát hiện được sai sót trọng yếu do lỗi không cố ý.

Khi đánh giá liệu sai sót đáng kể hình thành từ các yếu tố rủi ro gian lân và các hoàn cảnh có thể xảy ra thông qua thảo luận, cần xem xét các vấn đề sau:

(10) (14) Độ lớn tương đối của các khoản riêng lẻ bị làm sai;

(11) (15) Mức độ ủy quyền của Ban Giám đốc hay nhân viên để trực tiếp hay gián tiếp làm sai lệch các ghi chép kế toán, và các kiểm soát lạm quyền;

(12) (16) Mức độ thường xuyên và phạm vi của các hành động làm sai lệch số liệu;

(13) (17) Mức độ gian lận có thể có;

(14) (18) Cố ý đưa thông tin sai lệch cho kiểm toán viên; và

(15) (19) Các kinh nghiệm kiểm toán năm trước hoặc những bình luận, phàn nàn của những người khác.

Rủi ro đáng kể do gian lận có thể được phát hiện ở tất cả các giai đoạn của cuộc kiểm toán khi có các thông tin mới được thu thập.

Xác định rủi ro đáng kể

Khi rủi ro đáng kể có thể được phát hiện và đánh giá, kiểm toán viên cần xem xét các phát hiện và sau đó lựa chọn (dựa trên xét đoán nghề nghiệp) những rủi ro nào là thực sự đáng kể. Ví dụ, nếu đánh giá rủi ro theo bảng sau, thì rủi ro có khả năng xảy ra cao và mức độ ảnh hưởng lớn sẽ là rủi ro đầu tiên được xem xét là rủi ro đáng kể.

Up Arrow: Mức độ ảnh hưởng Ít xảy ra Ảnh hưởng lớn | Dễ xảy ra Ảnh hưởng lớn
Ít xảy ra Ảnh hưởng ít | Dễ xảy ra Ảnh hưởng ít

Right Arrow: Khả năng xảy ra

Khi xem xét khả năng tồn tại rủi ro đáng kể, kiểm toán viên cần xem xét các yếu tố chỉ ra “rủi ro đáng kể” có thể có:

(16) (20) Rủi ro gian lận

(17) (21) Rủi ro liên quan dến tình hình kinh tế, kế toán hoặc các xu hướng phát triển khác cần có sự chú ý đặc biệt.

(18) (22) Các giao dịch phức tạp

(19) (23) Giao dịch với các bên liên quan

(20) (24) Mức độ chủ quan của các biện pháp đo lường các thông tin tài chính có liên quan đến rủi ro, đặc biệt là các thông tin có liên quan đến việc đo lường các đại lượng không chắc chắn.

(21) (25) Giao dịch trọng yếu bên ngoài các hoạt động kinh doanh thông thường của đơn vị hoặc giao dịch bất thường

Đối với các công ty nhỏ, rủi ro đáng kể thường liên quan đến các vấn đề sau:

Vấn đề

Đặc điểm

Các giao dịch trọng yếu không thường xuyên

(22) (26) Rủi ro tiềm tàng cao (khả năng xảy và mức độ ảnh hưởng)

(23) (27) Giao dịch xảy ra không thường xuyên và không được xử lý một cách có hệ thống.

(24) (28) Các bất thường về lượng hoặc bản chất (như việc mua một công ty khác).

(25) (29) Yêu cầu phải có can thiệp của Ban Giám đốc vào một xử lý kế toán đặc biệt; thu thập và xử lý dữ liệu.

(26) (30) Các nguyên tắc kế toán hoặc các tính toán phức tạp.

(27) (31) Bản chất của giao dịch mà đơn vị khó thực hiện các biện pháp kiểm soát nội bộ nhằm ngăn ngừa rủi ro.

Các vấn đề trọng yếu mang tính chất xét đoán

(28) (32) Rủi ro tiềm tàng cao

(29) (33) Liên quan đến việc xác định các đại lượng không chắc chắn (như việc xây dựng các ước tính kế toán).

(30) (34) Nguyên tắc kế toán bị hiểu theo nhiều cách khác nhau (ví dụ việc lập các ước tính kế toán hoặc nguyên tắc ghi nhận doanh thu).

(31) (35) Các xét đoán của Ban Giám đốc có thể mang tính chủ quan, phức tạp hoặc yêu cầu có các giả định về các sự kiện xảy ra trong tương lai (như xét đoán về giá trị thị trường, giá trị của hàng tồn kho nhanh chóng bị lỗi thời...)

Rủi ro giao dịch đáng kể

Có thể có một vài rủi ro giao dịch liên quan đến chu trình kinh doanh (ví dụ hàng được chuyển đi nhưng không được phát hành hóa đơn), có thể gây ra các sai sót trọng yếu trong báo cáo tài chính nếu không được loại trừ. Nếu những rủi ro này yêu cầu các xem xét đặc biệt của kiểm toán, chúng là các rủi ro đáng kể. Nếu không có kiểm soát nội bộ nào có thể giảm thiểu các rủi ro, chúng cần được thông báo cho Ban Giám đốc như là bằng chứng về việc tồn tại những hạn chế nghiêm trọng của hệ thống kiểm soát nội bộ.

Gian lận

(32) (36) Ghi nhận doanh thu.

(33) (37) Ban Giám đốc lạm quyền hoặc có khuynh hướng chủ quan khi lập các ước tính...

(34) (38) Giao dịch trọng yếu với các bên liên quan để tăng doanh thu hoặc mua hàng,

(35) (39) Thông đồng với nhà cung cấp hoặc khách hàng để làm giá hoặc thông thầu,

(36) (40) Giao dịch không được ghi nhận hoặc giao dịch ảo

Khi rủi ro được xác định là “đáng kể”, kiểm toán viên cần thực hiện các nội dung sau:

Thủ tục

Mô tả

Đánh giá thiết kế kiểm soát nội bộ và việc áp dụng nhằm ngăn ngừa các rủi ro đáng kể.

Liệu Ban Giám đốc đã thiết kế và sử dụng một hệ thống kiểm soát nội bộ nhằm giảm thiểu rủi ro đáng kể? Xem xét sự tồn tại của các kiểm soát trực tiếp như hành động kiểm soát và các kiểm soát không trực tiếp có thể bao gồm trong môi trường kiểm soát, đánh giá rủi ro, hệ thống thông tin và các yếu tố giám sát. Thông tin này rất hữu ích để xây dựng các thủ tục kiểm toán phù hợp với rủi ro được phát hiện.

Khi các vấn đề mang tính xét đoán và các giao dịch trọng yếu không thường xuyên xảy ra không là đối tượng của các kiểm soát nội bộ thường xuyên (như các sự kiện diễn ra 1 năm 1 lần hoặc bất thường), kiểm toán viên cần đánh giá hiểu biết của Ban Giám đốc về rủi ro và sự phù hợp của các biện pháp quản lý rủi ro. Ví dụ, nếu đơn vị mua tài sản từ một doanh nghiệp khác, hành động của đơn vị sẽ bao gồm:

(37) (41) Thuê một chuyên gia độc lập đánh giá lại giá trị của tài sản cần mua;

(38) (42) Áp dụng các nguyên tắc kế toán phù hợp; và

(39) (43) Thuyết minh hợp lý nghiệp vụ này trên báo cáo tài chính.

Nếu kiểm toán viên quyết định rằng Ban Giám đốc không có các biện pháp phù hợp (bằng việc thực hiện các kiểm soát nội bộ ngăn ngừa và quản lý rủi ro đáng kể), một hạn chế nghiêm trọng trong hệ thống kiểm soát nội bộ của đơn vị cần được thông báo ngay lập tức cho Ban Giám đốc của đơn vị.

Thiết kế các thủ tục kiểm toán phù hợp với các rủi ro đáng kể được phát hiện

Các thủ tục kiểm toán được lập kế hoạch có thể phát hiện ra các rủi ro đáng kể hay không? Thủ tục kiểm toán cần được thiết kế để thu thập được các bằng chứng kiểm toán có độ tin cậy cao và có thể bao gồm các thử nghiệm kiểm soát và các thử nghiệm cơ bản.

Trong một số trường hợp, thủ tục kiểm toán có thể chỉ đơn giản là mở rộng phạm vi của các thủ tục sẽ được thực hiện trong mộ số trường hợp. Ví dụ, nếu rủi ro đáng kể liên quan đến định kiến quản lý, trong việc lập các ước tính kế toán, các thử ngiệm cơ bản mở rộng bao gồm:

(40) (44) Đánh giá sự chắc chắn của các giả định được sử dụng;

(41) (45) Xác định nguồn và độ tin cậy của thông tin được sử dụng (thông tin nội bộ và thông tin thu thập từ bên ngoài);

(42) (46) Xem xét sự tồn tại của các định kiến trong các ước tính lập năm trước và so sánh với thực tế diễn ra; và

(43) (47) Soát xét lại phương pháp sử dụng (bao gồm công thức trong bảng tính excel) trong việc tính toán các ước tính.

Không dựa vào các bằng chứng thu thập được từ những năm trước

Khi tiến hành kiểm tra mức độ hiệu quả của một kiểm soát nhằm giảm thiểu rủi ro đáng kể, kiểm toán viên có thể không dựa vào các bằng chứng về tính hiệu quả của các kiểm soát nội bộ thu thập từ các cuộc kiểm toán trước.

Chỉ dùng các thủ tục phân tích là không đủ

Việc chỉ sử dụng các thủ tục phân tích không được xem xét như là một biện pháp phù hợp để phát hiện rủi ro đáng kể. Khi tiếp cận các rủi ro đáng kể bao gồm ccác thử nghiệm cơ bản, thủ tục kiểm toán cần bao gồm:

(44) (48) Kiểm tra chi tiết; hoặc

(45) (49) Kết hợp giữa kiểm tra chi tiết và các thủ tục phân tích.

Rủi ro đáng kể có thể phát hiện từ danh sách các nhân tố rủi ro và đánh giá chúng. Đối với mỗi rủi ro được phát hiện, hành động xử lý của Ban Giám đốc cần được ghi chép lại và các thủ tục kiểm toán cần được xây dựng để phù hợp với từng loại rủi ro cụ thể.

Ví dụ về việc ghi chép rủi ro:

Rủi ro đáng kể

Biện pháp xử lý

của Ban Giám đốc

Thủ tục kiểm toán

Có sự vi phạm các điều khoản của hợp đồng vay?

Lập và giám sát các ước tính về dòng tiền.

Thương thảo lại về điều khoản và hạn mức tín dụng.

Xem xét kế hoạch phát triển của đơn vị và ước tính về dòng tiền, và đánh giá tính khả thi của chúng.

Xem xét và so sánh kết quả thực tế với dòng tiền.

Đảm bảo các đánh giá về phải thu và hàng tồn kho (cầm cố cho hợp đồng vay) là hợp lý

Xem xét các đề xuất tái cấu trúc tài chính của đơn vị đệ trình lên ngân hàng.

Xem xét các thư từ, trao đổi của ngân hàng.

Báo cáo tài chính bị làm sai lệch nhằm tránh việc vi phạm các kế ước vay.

Không. Ban Giám đốc không coi đây là một rủi ro.

Xem xét các giả định được sử dụng cho các dự toán dòng tiền và cơ sở lập báo cáo dòng tiền thực tế.

Đảm bảo cơ sở đánh giá các khoản phải thu và hàng tồn kho là hợp lý và đúng đắn.

Kiểm tra cẩn thận tính hiện hữu và chính xác của doanh thu, khi có áp lực về việc duy trì và tăng doanh số bất chấp những thay đổi bất lợi của môi trường kinh doanh.

Việc ghi nhận doanh thu không nhất quán

Hợp đồng bán hàng vượt quá 200 triệu đồng cần được soát xét bởi Giám đốc bán hàng.

Xem xét toàn bộ các hợp đồng quan trọng (và một vài các hợp đồng nhỏ hơn) và thảo luận với Giám đốc bán hàng để đảm bảo doanh thu đã được ghi chép đầy đủ và đúng đắn.

Các bút toán ghi sổ không được phê duyệt.

Ban Giám đốc đồng ý đưa nội dung này vào chính sách nội bộ của công ty, nhưng thực tế nó vẫn chưa được thi hành.

Xem xét và soát xét toàn bộ các bút toán ghi sổ lớn hơn 10 triệu động và toàn bộ các bút toán trong tháng ngay trước và sau khi kết thúc năm tài chính.

Tăng cường quá mức các giao dịch với các bên liên quan

Chính sách công ty quy định giao dịch với các bên liên quan đều được coi và xử lý theo các điều khoản bán hàng thông thường. Điều khoản này sẽ áp dụng với việc mua bán tài sản và cung cấp dịch vụ cho sử dụng của cá nhân Ban Giám đốc hay nhân viên trong công ty.

Tìm hiểu các hiểu biết của nhân viên về các chính sách của đơn vị thông qua việc phỏng vấn và điều tra.

Tìm hiểu để đảm bảo rằng tất cả các giao dịch với các bên liên quan đã được phát hiện và rằng các giao dịch, điều khoản bán hàng, bản chất nghiệp vụ, và ngày tháng đã được ghi chép chính xác.

(b) Tìm hiểu các kiểm soát liên quan đến các rủi ro đáng kể

(VSA 315, A124-A126)

Mặc dù rủi ro liên quan đến các vấn đề bất thường hoặc các vấn đề cần xét đoán thường không thuộc phạm vi của các kiểm soát thông thường, Ban Giám đốc vẫn có thể có các biện pháp khác để xử lý những rủi ro đó. Do vậy, kiểm toán viên cần tìm hiểu xem đơn vị có thiết kế và thực hiện các kiểm soát đối với rủi ro đáng kể phát sinh từ các vấn đề bất thường hoặc vấn đề cần xét đoán hay không, liệu Ban Giám đốc có biện pháp đối với những rủi ro đó hay không và biện pháp như thế nào. Những biện pháp có thể gồm:

(1) Các hoạt động kiểm soát như rà soát các giả định của lãnh đạo cấp cao hoặc các chuyên gia;

(2) Ghi chép lại quy trình thực hiện ước tính;

(3) Phê duyệt của Ban quản trị. (VSA 315, A124)

Ví dụ đối với những sự kiện chỉ xảy ra 1 lần như việc nhận được thông báo về một vụ kiện quan trọng, kiểm toán viên cần xem xét biện pháp xử lý của đơn vị, gồm những vấn đề như: vụ việc có được giao cho chuyên gia phù hợp (như chuyên gia tư vấn pháp luật trong hoặc ngoài đơn vị) không, đơn vị đã thực hiện đánh giá về những ảnh hưởng có thể xảy ra chưa và đơn vị dự định thuyết minh như thế nào về vụ việc này trong báo cáo tài chính. (VSA 315, A125)

Trong một số trường hợp, các kiểm soát mà Ban Giám đốc áp dụng đối với các rủi ro có sai sót trọng yếu đáng kể có thể vẫn không xử lý được các rủi ro này. Đây là một biểu hiện của khiếm khuyết nghiêm trọng trong hệ thống kiểm soát nội bộ của đơn vị (xem hướng dẫn tại đoạn A7 Chuẩn mực kiểm toán Việt Nam số 265). (VSA 315, A126)

§4. Những rủi ro mà nếu chỉ thực hiện các thử nghiệm cơ bản sẽ không cung cấp đầy đủ bằng chứng kiểm toán thích hợp:

3.4.1 Nội dung yêu cầu:

(VSA 315, 30)

Đối với một số loại rủi ro, kiểm toán viên có thể xét đoán rằng nếu chỉ thông qua các thử nghiệm cơ bản sẽ không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp. Những rủi ro này liên quan tới việc ghi chép không chính xác hoặc không đầy đủ những nhóm giao dịch và số dư tài khoản có tính chất thường xuyên và quan trọng mà thường được xử lý tự động, có ít hoặc không có sự can thiệp thủ công (ví dụ: giao dịch tính lãi tiền gửi trong ngân hàng, giao dịch tự tính và phân bổ chi phí, giao dịch kết chuyển chi phí tự động cuối kỳ...) Trong trường hợp này, các kiểm soát của đơn vị đối với các rủi ro này được coi là có liên quan đến cuộc kiểm toán và kiểm toán viên phải tìm hiểu về các thủ tục đó.

3.4.2 Hướng dẫn áp dụng:

(VSA 315, A127-A129)

Rủi ro có sai sót trọng yếu có thể liên quan trực tiếp tới việc ghi chép các nhóm giao dịch hoặc số dư các tài khoản phát sinh thường xuyên và việc lập báo cáo tài chính một cách đáng tin cậy. Những rủi ro như vậy có thể bao gồm rủi ro về xử lý không chính xác hoặc không đầy đủ các nhóm giao dịch quan trọng và thường xuyên như doanh thu, mua hàng, thu chi tiền. (VSA 315, A127)

Khi những giao dịch kinh doanh thường xuyên đó được xử lý với mức độ tự động hóa cao, với rất ít hoặc không có sự can thiệp thủ công thì kiểm toán viên không thể chỉ áp dụng thử nghiệm cơ bản đối với các rủi ro này. Ví dụ, trường hợp này xảy ra khi một lượng lớn thông tin của đơn vị được tạo lập, ghi chép, xử lý hoặc báo cáo chỉ ở dạng thông tin điện tử như trong một hệ thống tích hợp. Trong các tình huống đó:

(1) Bằng chứng kiểm toán chỉ có thể có ở dạng thông tin điện tử và sự đầy đủ, thích hợp của bằng chứng kiểm toán thường phụ thuộc vào tính hữu hiệu của các kiểm soát đối với tính chính xác và đầy đủ của thông tin;

(2) Khả năng xảy ra việc thông tin được tạo lập hoặc bị thay đổi không phù hợp và không bị phát hiện ra có thể lớn hơn nếu các biện pháp kiểm soát phù hợp không được thực hiện một cách hiệu quả. (VSA 315, A128)

Đoạn 08 Chuẩn mực kiểm toán Việt Nam số 330 quy định và hướng dẫn các thủ tục kiểm toán tiếp theo khi phát hiện những rủi ro nêu trên. (VSA 315, A129)

§5. Xem xét lại đánh giá rủi ro:

3.5.1 Nội dung yêu cầu:

(VSA 315, 31)

Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu có thể thay đổi trong quá trình kiểm toán khi kiểm toán viên thu thập được thêm bằng chứng kiểm toán bổ sung. Trường hợp các bằng chứng kiểm toán thu thập được từ việc thực hiện thủ tục kiểm toán tiếp theo hoặc các thông tin mới thu thập được không nhất quán với những bằng chứng kiểm toán ban đầu mà kiểm toán viên đã dựa vào đó để đánh giá rủi ro thì kiểm toán viên phải xem xét lại những đánh giá trước đó và điều chỉnh lại thủ tục kiểm toán tiếp theo tương ứng.

3.5.2 Hướng dẫn áp dụng:

(VSA 315, A130)

Trong quá trình kiểm toán, kiểm toán viên có thể nhận thấy các thông tin có sự khác biệt đáng kể so với các thông tin mà kiểm toán viên đã sử dụng để đánh giá rủi ro. Ví dụ, việc đánh giá rủi ro có thể dựa vào kỳ vọng của kiểm toán viên về hoạt động hiệu quả của một số kiểm soát. Khi tiến hành thử nghiệm đối với các kiểm soát này, kiểm toán viên có thể thu thập được bằng chứng kiểm toán cho thấy các kiểm soát đó không hoạt động hiệu quả tại một số thời điểm của cuộc kiểm toán. Tương tự, khi thực hiện các thử nghiệm cơ bản, kiểm toán viên có thể phát hiện ra các sai sót về số liệu hoặc các sai sót có tần suất xảy ra lớn hơn so với dự kiến của kiểm toán viên khi đánh giá rủi ro. Trong những tình huống như vậy, việc đánh giá rủi ro có thể không phản ánh hợp lý tình hình thực tế của đơn vị và các thủ tục kiểm toán tiếp theo đã được lập kế hoạch có thể không hiệu quả trong việc phát hiện ra các sai sót trọng yếu (xem thêm các quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 330).

- Tài liệu, hồ sơ kiểm toán

4.1. Nội dung yêu cầu

(VSA 315, 32)

Kiểm toán viên phải lưu lại trong hồ sơ kiểm toán (xem đoạn 08-11 và A6 Chuẩn mực kiểm toán Việt Nam số 230):

(a) Những trao đổi giữa các thành viên nhóm kiểm toán theo quy định tại đoạn 10 của Chuẩn mực này, và tất cả các quyết định quan trọng đã thống nhất;

(b) Những nội dung chính tìm hiểu được về đơn vị được kiểm toán và môi trường của đơn vị theo quy định tại đoạn 11 và từng thành phần của hệ thống kiểm soát nội bộ theo quy định tại đoạn 14-24; các nguồn thông tin mà kiểm toán viên đã sử dụng để thu thập các hiểu biết và các thủ tục đánh giá rủi ro đã thực hiện;

(c) Những rủi ro có sai sót trọng yếu đã được xác định và đánh giá ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu theo quy định tại đoạn 25;

(d) Những rủi ro đã xác định và các kiểm soát liên quan mà kiểm toán viên đã tìm hiểu, theo quy định tại đoạn 27-30 của Chuẩn mực này.

4.2. Hướng dẫn áp dụng

(VSA 315, A131-A134)

Cách lưu hồ sơ kiểm toán theo yêu cầu trên nhằm giúp kiểm toán viên xác định việc sử dụng xét đoán chuyên môn. Ví dụ, khi kiểm toán các đơn vị nhỏ, các tài liệu này có thể được kết hợp trong tài liệu về chiến lược kiểm toán tổng thể và kế hoạch kiểm toán (xem đoạn 07-09 Chuẩn mực kiểm toán Việt Nam số 300). Tương tự, kết quả đánh giá rủi ro có thể được lập thành tài liệu riêng biệt, hoặc được ghi chép như một phần trong tài liệu kiểm toán về các thủ tục kiểm toán tiếp theo (xem đoạn 28 Chuẩn mực kiểm toán Việt Nam số 330). Hình thức và mức độ ghi chép của tài liệu chịu ảnh hưởng bởi tính chất, quy mô và độ phức tạp của đơn vị và hệ thống kiểm soát nội bộ của đơn vị, sự sẵn có của thông tin từ phía đơn vị và phương pháp luận cũng như kĩ thuật kiểm toán áp dụng trong quá trình kiểm toán. (VSA 315, A131)

Với những đơn vị có ngành nghề kinh doanh và các quy trình liên quan đến việc lập và trình bày báo cáo tài chính không phức tạp, hồ sơ kiểm toán có thể có hình thức đơn giản và nội dung ngắn gọn. Hồ sơ kiểm toán không cần phải thể hiện toàn bộ những hiểu biết của kiểm toán viên về đơn vị và các vấn đề liên quan mà chỉ cần lưu lại những hiểu biết chính, trong đó có các thông tin mà kiểm toán viên sử dụng để đánh giá rủi ro có sai sót trọng yếu. (VSA 315, A132)

Mức độ ghi chép của hồ sơ cũng có thể phản ánh kinh nghiệm và khả năng của các thành viên trong nhóm kiểm toán. Với điều kiện tuân thủ các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 230, so với cuộc kiểm toán được thực hiện bởi nhóm kiểm toán có nhiều kinh nghiệm, nhóm kiểm toán bao gồm những thành viên có ít kinh nghiệm hơn có thể cần có hồ sơ kiểm toán chi tiết hơn để giúp họ thu thập được những hiểu biết thích hợp về đơn vị được kiểm toán. (VSA 315, A133)

Đối với các cuộc kiểm toán định kỳ, một số tài liệu nhất định có thể được mang sang và cập nhật nếu cần thiết để phản ánh những thay đổi trong hoạt động hoặc quy trình của đơn vị. (VSA 315, A134)

Hướng dẫn thêm về tài liệu, hồ sơ kiểm toán

Khi ghi chép các tóm tắt về các rủi ro, kiểm toán viên cần khi chép các nội dung sau:

Ghi chép

Nội dung diễn giải

Các thủ tục đánh giá rủi ro

Ghi chép chi tiết các thủ tục đánh giá rủi ro đã tiến hành, bao gồm:

· Thảo luận giữa các kiểm toán viên trong nhóm về khả năng các báo cáo tài chính của đơn vị bị sai sót trọng yếu do nhầm lẫn hoặc gian lận, và kết quả của các thảo luận đó;

· Các yếu chính về đơn vị đã được thu thập, bao gồm:

ü Từng khía cạnh về đơn vị và môi trường của đơn vị;

ü Từng thành phần trong số 5 thành phần của kiểm soát nội bộ; và

ü Nguồn thu thập thông tin

· Các rủi ro có sai sót trọng yếu được phát hiện và đánh giá ở cấp độ báo cáo tài chính và cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và các thông tin thuyết minh.

Liên hệ các rủi ro đã phát hiện với các nhầm lẫn và gian lận có thể có trong các báo cáo tài chính

Ghi chép các các nhóm giao dịch, số dư tài khoản và các thông tin thuyết minh chính trong các báo cáo tài chính, và sau đó, ghi chép nguồn gốc rủi ro phát hiện ra, chỉ rõ ràng liệu:

· Rủi ro đó có tác động bao trùm cho các báo cáo tài chính không; hoặc

· Rủi ro đó hạn chế trong các phần, các thuyết minh, và các cơ sở dẫn liệu cụ thể của báo cáo tài chính.

Từng rủi ro có thể được ghi chép bằng nhiểu cách. Một trong các cách là chỉ ra nguồn gốc của rủi ro theo khu vực đánh giá (các nhân tố bên ngoài, bản chất của đơn vị, v.v…), tác động hay hậu quả có thể có của rủi ro và các phần của báo cáo tài chính bị ảnh hưởng. Ví dụ như:

Nguồn gốc rủi ro | Tác động tới báo cáo tài chính (nhầm lẫn hay gian lận) | Phần của báo cáo tài chính bị ảnh hưởng hay rủi ro bao trùm
Mục tiêu của đơn vị
Giới thiệu sản phẩm mới trong năm | Sai sót trong việc tính giá thành và định giá hành tồn kho | Giá trị của hàng tồn kho
 | Phương pháp luận/hệ thống tính giá thành và giá bán của sản phẩm mới có thể tạo ra điều kiện thuận lợi cho các gian lận | Độ chính xác của giá trị hàng tồn kho
 | Các khoản tài chính mới cần thiết cho sản phầm mới có thể gây khó khăn cho đơn vị trong việc tuân thủ các yêu cầu khoản vay ngân hàng. Nếu đơn vị không đáp ứng được các yêu cầu này, khoản vay có thể bị ngân hàng thu hồi ngay lập tức. | Thuyết mình về các khoản vay, yêu cầu gắn liền với khoản vay, và việc phân loại các khoản vay
 | Ban quản trị có thế cố tình làm sai báo cáo tài chính nhằm thỏa mãn các yêu cầu trong các khoản vay ngân hàng | Rủi ro có tính bao trùm
Bản chất của đơn vị
Kế toán trưởng không được đào tạo bài bản | Nhầm lẫn trong báo cáo tài chính | Rủi ro có tính bao trùm
 | Điều kiện thuận lợi cho các gian lận | Rủi ro có tính bao trùm

Các điểm cần lưu ý

Các rủi ro được ghi chép trong cùng một tài liệu

Nên cân nhăc ghi chép tất cả các nhân tổ rủi ro đã phát hiện ra trong cùng một tài liệu, ở cùng một khu vực hay được đánh một số tham chiếu chung trong file giấy tờ làm việc. nhờ đó,

· Sẽ dễ dàng cho việc rà soát. Tất cả các nhân tố rủi ro đã phát hiện đều có thể được tìm thấy ở một khu vực trong file làm việc.

· Thống nhất trong đánh giá. Khi các rủi ro được đánh giá cùng một lúc, nếu một rủi ro cụ thể được đánh giá khác so với các rủi ro khác thì sẽ dễ được phát hiện ra.

· Các rủi ro có thể được sắp xếp sao cho các rủi ro trọng yếu nhất sẽ ở trên cùng. Theo đó, người rà soát file làm việc có thể kiểm tra để đảm bảo rằng tất cả các rủi ro chính được phát hiện đều đã có các giải pháp đối phó thích hợp.

Danh sách các nhân tố rủi ro gian lận và rủi ro kinh doanh được lập riêng

Nên lập danh sách và đánh giá riêng các rủi ro gian lận với rủi ro kinh doanh. Rất nhiều các rủi ro kinh doanh cũng tạo ra các cơ hội cho cac gian lận diễn ra. Nếu gian lận không được đánh giá riêng, một vài nhân tố rủi ro gian lận có thể bị bỏ sót. Ví dụ như, một hệ thống kế toán mới có thể tạo ra các nhầm lẫn (rủi ro kinh doanh), nhưng cũng tạo điều kiện cho một ai đó có thể làm sai lệch báo cáo tài chính hay lạm dụng tài sản (rui ro gian lận). Một lý do khác cho việc nên lập danh sách và đánh giá riêng các rủi ro gian lận với rủi ro tài chính là các các biện pháp đối phó với rủi ro gian lận có thể khác với các biện pháp đối phó với rủi ro kinh doanh có liên quan.

Để việc đánh giá rủi ro lại sau

Tránh việc chỉ liệt kê ra các nhân tố rủi ro có vẻ trọng yếu hay quan trọng. Một phần quan trọng trong công tác phát hiện rủi ro hay sự kiện là liệt lê các rủi ro ở mức đầy đủ nhất. Các nhân tố rủi ro không quan trọng có thể bị loại bỏ sau khi từng rủi ro đã được đánh giá thích hợp. Điều này sẽ giúp đảm bảo các rủi ro trọng yếu được thực sự phát hiện.

Sử dụng lại các ghi chép ở mức độ thích hợp

Tránh việc ghi chép lại các nhân tố rủi ro đã được phát hiện cũng như những hiểu biết về đơn vị đã thu thập được trong kiểm toán năm trước. Nếu thông tin về các thủ tục đánh giá rủi ro đã thực hiện và các rủi ro đã được phát hiện đã được ghi chép một cách có tổ chức (ví dụ như cách Các rủi ro được ghi chép trong cùng một tài liệu trình bày ở trên), có thể chỉ cần cập nhật trong mỗi kỳ kiểm toán mới. Việc này đòi hỏi nhiều thời gian tgrong năm đầu tiên để ghi chép nhưng sẽ tiết kiệm thời gian trong các năm tiếp theo. Tuy nhiên, cần chắc chắn rằng cac thủ tục đánh giá rủi ro thích hợp được thực sự tiến hành và ghi chép mỗi năm, và các thay đổi nếu có cần được phát hiện ra. Cũng cần đảm bảo rằng các tài liệu ghi chép hiện thực thông tin sau khi cập nhật.

Tác động của các rủi ro

Cột quan trọng nhất, nhưng cũng khó điền nhất là “tác động của rủi ro tới các báo cáo tài chính”. Trong cột này, kiểm toán viên cần chỉ ra tác động của các rủi ro đã phát hiện ra. Doanh thu giảm là một nhân tố rủi ro, nhưng nếu đơn vị ghi chép chính xác, nhân tố này sẽ không gây ra các rủi ro có sai sót trọng yếu. Tuy nhiên, doanh thu giảm có thể dẫn đến hàng tồn kho bị quá hạn hay giá trị cao hơn thực tế, và các khoản phải thu có thể trở nên khó đòi. Tác động của mỗi nhân tố rủi ro này cần được kiểm toán viên xác định để có xác đưa ra được biện pháp đối phó với rủi ro thích hợp.

Tóm tắt về các rủi ro được đánh giá có thể được trình bày bằng nhiều cách khác nhau. Có ba cách có thể áp dụng như sau:

· Một biên bản duy nhất: Đây là một biên bản độc lập tóm tắt tất cả các đánh giá về rủi ro tiềm tàng và kiểm soát, cũng như lý do của các đánh giá rủi ro kết hợp. Tài liệu này có thể được sử dụng để phác thảo ra các biện pháp đối phó với rủi ro.

· Bao gồm trong chiến lược kiểm toán và kế hoạch kiểm toán tổng thể

· Phần đầu tiên của mỗi mục trong kế hoạch kiểm toán (ví dụ như phải thu, phải trả, v.v..) có thể chỉ ra các đánh giá rủi ro chính và tác động của chúng đối với các thủ tục kiểm toán dự kiến.

· Đưa phần đánh giá rủi ro vào như một phần ghi chép của kiểm toán viên về các thủ tục cần tiến hành thêm.

Trong trường hợp này, các đánh giá rủi ro, các kế hoạch kiểm toán, và kết quả của các công việc đã tiến hành có thể cùng được ghi chép trong một tài liệu toàn diện, tổng thể của mỗi phần hành kiểm toán.

Hình thức và phạm vi của việc ghi chép các đánh giá rủi ro có thể bị ảnh hưởng bởi:

· Tính chất, quy mộ và độ phức tạp của đơn vị và kiểm soát nội bộ của nó

· Sự sẵn sàng về thông tin từ phía đơn vị; và

· Phương pháp luận kiểm toán và các kỹ thuật sử dụng trong quá trình kiểm toán.

Cần xem xét các nhân tố khác khi thiết kế các cách tóm tắt rủi ro, như:

· Tính dễ hiểu

· Các tham chiếu tới cách thiết kế và áp dụng của một biện pháp thích hợp nhằm đối phó với rủi ro

· Khả năng có thể dễ dàng cập nhật trong các mùa kiểm toán sau; và

· Dễ dàng rà soát lại. Người rà soát cần có khả năng quyết định liệu các rủi ro chính đã được phát hiện đầy đủ chưa và biện pháp nhằm đối phó với rủi ro có phù hợp hay không.

Một bảng tóm tắt các rủi ro được ghi chép tốt sẽ hữu ích cho việc lập họp lập kế hoạch của đội kiểm toán trong các mùa kiểm toán sau, bởi khi đó đội kiểm toán có thể bàn thảo về bản chất của các rủi ro cũng như về các biện pháp đối phó với rủi ro.

BẢNG KÝ TỰ VIÊT TẮT

BCTC Báo cáo tài chính

VACPA Hội kiểm toán viên Hành nghề Việt Nam

VSA Chuẩn mực kiểm toán Việt Nam

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 315 - "Xác định rủi ro có sai sót trọng yếu thông thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Hồ sơ kiểm toán mẫu do VACPA ban hành tại Quyết định số 1089/QĐ-VACPA ngày 01/10/2010.

3. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2011 và 2012.

4. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

5. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 20 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

6. Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.


Tai lieu HD VSA 320

CHUẨN MỰC KIỂM TOÁN SỐ 320

møc träng yÕu trong lËp kÕ ho¹ch vµ thùc hiÖn kiÓm to¸n

MỤC LỤC

PHẦN 1. QUY ĐỊNH CHUNG.. 3

1 Các chuẩn mực kiểm toán liên quan đến VSA 320. 3

2 Phạm vi áp dụng. 3

3 Đối tượng áp dụng. 4

4 Mục tiêu. 4

5 Các thuật ngữ chủ yếu. 4

PHẦN 2. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 8

1. Mối quan hệ giữa mức trọng yếu và rủi ro kiểm toán. 8

2. Xác định mức trọng yếu tổng thể đối với BCTC và mức trọng yếu thực hiện
khi lập kế hoạch kiểm toán. 11

2.1. Xác định mức trọng yếu đối với tổng thể BCTC.. 11

2.1.1. Tầm quan trọng của việc xác định mức trọng yếu đối với tổng thể BCTC.. 11

2.1.2. Phương pháp xác định mức trọng yếu đối với tổng thể BCTC.. 12

2.2. Xác định mức trọng yếu đối với một nhóm các giao dịch,
số dư tài khoản hoặc thuyết minh BCTC: 18

2.2.1. Một số trường hợp đặc biệt phải xác định mức trọng yếu
cho một nhóm các giao dịch, số dư tài khoản hoặc thuyết minh BCTC cụ thể. 18

2.2.2. Cách phân bổ mức trọng yếu cho từng nhóm giao dịch,
từng số dư tài khoản hoặc thuyết minh: 19

2.3. Xác định mức trọng yếu thực hiện. 21

3. Sửa đổi mức trọng yếu trong quá trình kiểm toán. 21

3.1. Phân biệt mức trọng yếu kế hoạch và mức trọng yếu thực tế. 21

3.2. Nội dung sửa đổi mức trọng yếu. 22

3.2.1. Cập nhật lại giá trị của tiêu chí xác định mức trọng yếu. 22

3.2.2. Sửa đổi tiêu chí xác định mức trọng yếu. 22

3.2.3. Sửa đổi tỷ lệ % tính mức trọng yếu. 23

3.3. Ảnh hưởng của việc sửa đổi mức trọng yếu đến công việc kiểm toán. 23

4. Xác định mức trọng yếu trong một số trường hợp đặc biệt 23

4.1. Mức trọng yếu đối với Công ty con. 23

4.2. Mức trọng yếu đối với đơn vị có nhiều bộ phận. 24

4.3. Mức trọng yếu với tập đoàn. 24

4.4. Mức trọng yếu với các đơn vị có qui mô nhỏ. 24

5. Sử dụng mức trọng yếu trong giai đoạn kết thúc kiểm toán. 24

6. Tài liệu hồ sơ kiểm toán. 25

7. So sánh sự khác nhau giữa các yêu cầu của VSA 320 (ban hành năm 2010)
và VSA 320 hiện hành. 25

PHỤ LỤC: Các biểu mẫu. 27

BẢNG KÝ TỰ VIÊT TẮT. 28

PHẦN 1. QUY ĐỊNH CHUNG

1 Các chuẩn mực kiểm toán liên quan đến VSA 320

Chuẩn mực kiểm toán Việt Nam số 320 (VSA 320) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2010) như sau:

- Chuẩn mực kiểm toán Việt Nam số 200 – “Mục tiêu tổng thể của KTV và công ty kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam”: Mục tiêu tổng thể của một cuộc kiểm toán BCTC là đạt được sự đảm bảo hợp lý rằng BCTC, xét trên phương diện tổng thể, không còn chứa đựng những sai sót trọng yếu do gian lận hay nhầm lẫn, từ đó giúp KTV đưa ra ý kiến về việc liệu BCTC đã được lập trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với quy định về lập và trình bày báo cáo tài chính hiện hành và các quy định pháp lý có liên quan hay chưa.

- Chuẩn mực kiểm toán Việt Nam số 230 – “Tài liệu, hồ sơ kiểm toán”: KTV phải phản ánh các xét đoán chuyên môn về tính trọng yếu trong hồ sơ kiểm toán.

- Chuẩn mực kiểm toán Việt Nam số 300 – “Lập kế hoạch kiểm toán BCTC”: Trong giai đoạn lập kế hoạch kiểm toán, trước khi tiến hành đánh giá các rủi ro có sai sót trọng yếu, KTV phải xem xét các vấn đề về xác định mức trọng yếu.

- Chuẩn mực kiểm toán Việt Nam số 315 – “Tìm hiểu đơn vị, môi trường hoạt động của đơn vị và đánh giá rủi ro sai sót trọng yếu”: KTV phải tiến hành các thủ tục đánh giá rủi ro về sai sót trọng yếu ở mức độ tổng thể BCTC và cấp độ từng cơ sở dẫn liệu, do gian lận hoặc nhầm lẫn, thông qua việc tìm hiểu đơn vị được kiểm toán, môi trường hoạt động của đơn vị, bao gồm cả hệ thống kiểm soát nội bộ, từ đó thiết kế các thủ tục kiểm toán phù hợp với các rủi ro có sai sót trọng yếu đã xác định.

- Chuẩn mực kiểm toán Việt Nam số 330 – “Thủ tục kiểm toán trên cơ sở đánh giá rủi ro”: Mục tiêu của KTV là thu thập đầy đủ bằng chứng kiểm toán thích hợp đối với các rủi ro có sai sót trọng yếu đã xác định thông qua việc thiết kế và thực hiện các thủ tục kiểm toán phù hợp.

- Chuẩn mực kiểm toán Việt Nam số 450 – “Đánh giá các sai sót phát hiện trong quá trình kiểm toán”: Mức trọng yếu được sử dụng trong việc đánh giá ảnh hưởng của các sai sót được phát hiện trong cuộc kiểm toán và đánh giá ảnh hưởng của những sai sót không được điều chỉnh, nếu có, đối với BCTC.

- Chuẩn mực kiểm toán Việt Nam số 700 – “Báo cáo kiểm toán về BCTC”: Trên cơ sở các bằng chứng thu thập được, KTV phải đưa ra ý kiến liệu các BCTC có được lập và trình bày trung thực, hợp lý, trên các khía cạnh trọng yếu, với các quy định chung về lập và trình bày BCTC.

2 Phạm vi áp dụng

(VSA 320, 01)

Chuẩn mực kiểm toán Việt Nam số 320 “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán” (VSA 320) quy định và hướng dẫn trách nhiệm của kiểm toán viên (“KTV”) và Công ty kiểm toán trong việc áp dụng khái niệm “mức trọng yếu” trong lập kế hoạch và thực hiện cuộc kiểm toán báo cáo tài chính (“BCTC”).

KTV và Công ty kiểm toán phải áp dụng khái niệm mức trọng yếu khi:

Þ Lập kế hoạch kiểm toán và thực hiện cuộc kiểm toán,

Þ Đánh giá ảnh hưởng của các sai sót đã phát hiện trong quá trình kiểm toán, kể cả ảnh hưởng của những sai sót chưa được điều chỉnh (nếu có) đối với BCTC, và

Þ Hình thành ý kiến kiểm toán.

3 Đối tượng áp dụng

(VSA 320, 07)

KTV và Công ty kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình kiểm toán BCTC.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến việc xác định mức trọng yếu của các thông tin đã được kiểm toán.

Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán phải hiểu được những giới hạn liên quan đến tính chính xác có thể yêu cầu được từ một cuộc kiểm toán. Ban Giám đốc và Ban quản trị của đơn vị được kiểm toán cũng cần phải nhận thức được rằng không có sự khả thi về mặt kinh tế để thiết kế các thủ tục kiểm toán nhằm cung cấp sự đảm bảo tuyệt đối rằng BCTC không bị sai sót trọng yếu. Cuộc kiểm toán chỉ cung cấp sự đảm bảo hợp lý trên khía cạnh này.

4 Mục tiêu

(VSA 320, 08)

Mục tiêu của KTV và Công ty kiểm toán là áp dụng khái niệm “mức trọng yếu” một cách phù hợp khi lập kế hoạch và thực hiện kiểm toán.

5 Các thuật ngữ chủ yếu

(VSA 320,02-03, 09)

5.1. Thuật ngữ “Trọng yếu”

Trọng yếu: Là thuật ngữ dùng để thể hiện tầm quan trọng của một thông tin (một số liệu kế toán) trong báo cáo tài chính. Thông tin được coi là trọng yếu có nghĩa là nếu thiếu thông tin đó hoặc thiếu tính chính xác của thông tin đó sẽ ảnh hưởng đến các quyết định của người sử dụng báo cáo tài chính.

Trọng yếu trong các quy định chung về lập và trình bày BCTC

Theo Chuẩn mực kế toán Việt Nam số 01-Chuẩn mực chung (đoạn 09), “Thông tin được coi là trọng yếu trong trường hợp nếu thiếu thông tin hoặc thiếu tính chính xác của thông tin đó có thể làm sai lệch đáng kể BCTC, làm ảnh hưởng đến quyết định kinh tế của người sử dụng BCTC. Tính trọng yếu phụ thuộc vào độ lớn và tính chất của thông tin hoặc các sai sót được đánh giá trong hoàn cảnh cụ thể. Tính trọng yếu của thông tin phải được xem xét trên cả phương diện định lượng và định tính.”

Nhìn chung, mức trọng yếu trong các quy định chung về lập và trình bày BCTC cần được hiểu như sau:

- Những sai sót, bao gồm cả việc bỏ sót, được coi là trọng yếu nếu những sai sót này, tính đơn lẻ hoặc tổng hợp, được xem xét ở mức độ hợp lý, có thể gây ảnh hưởng nhất định tới quyết định kinh tế của người sử dụng BCTC.

- Những xét đoán về mức trọng yếu được thực hiện trong từng trường hợp cụ thể và bị ảnh hưởng bởi quy mô hay bản chất của sai sót, hoặc tổng hợp của cả hai yếu tố;

- Những xét đoán về các vấn đề trọng yếu đối với người sử dụng BCTC cần phải tính đến đa số những người có nhu cầu sử dụng thông tin trên BCTC, như các nhà đầu tư, ngân hàng, chủ nợ,... KTV không cần phải cân nhắc đến những ảnh hưởng có thể có của các sai sót đến một số ít người sử dụng thông tin trên BCTC mà nhu cầu của họ có thể khác biệt so với phần lớn những người sử dụng cùng BCTC.

5.2. Thuật ngữ “Mức trọng yếu”

“Mức trọng yếu” là một mức giá trị do KTV xác định tùy thuộc vào tầm quan trọng và tính chất của thông tin hay sai sót được đánh giá trong hoàn cảnh cụ thể. Mức trọng yếu là một ngưỡng, một điểm chia cắt chứ không phải là nội dung của thông tin cần phải có. Tính trọng yếu của thông tin phải được xem xét cả trên phương diện định lượng và định tính.

5.2.1. Mức trọng yếu khi kiểm toán BCTC

Trọng yếu là một trong các khái niệm cơ bản và rất quan trọng trong kiểm toán. Mục tiêu của một cuộc kiểm toán BCTC là đưa ra ý kiến về BCTC trên cơ sở các quy định chung về lập và trình bày BCTC, pháp luật và các quy định có liên quan. ý kiến của KTV sẽ phản ánh đánh giá độc lập của KTV về sự trình bày trung thực và hợp lý của tình hình tài chính và kết quả hoạt động kinh doanh của đơn vị được kiểm toán trên cơ sở các quy định chung về lập và trình bày BCTC.

Người sử dụng BCTC không giả định rằng ý kiến kiểm toán là sự đảm bảo về khả năng tiếp tục hoạt động của đơn vị cũng như tính hiệu quả trong hoạt động dưới sự điều hành của BGĐ đơn vị. Do đó, khái niệm trọng yếu đề cập đến các vấn đề, hoặc tính đơn lẻ hoặc tính tổng hợp, có ảnh hưởng quan trọng đến việc lập và trình bày trung thực, hợp lý BCTC theo các quy định chung về lập và trình bày BCTC. KTV cần phải cân nhắc mức trọng yếu trên góc độ tổng thể BCTC và từng loại giao dịch, số dư tài khoản và thuyết minh. Từ đó, KTV cần phải thu thập đầy đủ các bằng chứng kiểm toán thích hợp bị chi phối bởi tính trọng yếu của từng khoản mục cũng như tổng thể BCTC, trước khi đưa ra ý kiến kiểm toán về BCTC.

Lý do tại sao KTV phải xác định mức trọng yếu là vì KTV chỉ cung cấp mức độ đảm bảo hợp lý ở mức độ cao, nhưng không phải là tuyệt đối đối với BCTC vì những hạn chế vốn có của cuộc kiểm toán, bao gồm:

§ Hầu hết các bằng chứng kiểm toán mà KTV dựa vào để đưa ra kết luận và hình thành ý kiến kiểm toán đều mang tính xét đoán và thuyết phục nhiều hơn là tính khẳng định chắc chắn.

§ KTV có thể thực hiện kiểm tra 100% các khoản mục được ghi nhận trên sổ kế toán nhưng không thể loại trừ được rủi ro đối với các giao dịch bị bỏ sót, chưa được ghi nhận trên sổ kế toán. Hơn nữa, điều này lại không khả thi do chi phí về nhân lực quá lớn, không hiệu quả.

§ Rủi ro chọn mẫu và rủi ro ngoài mẫu.

§ Những hạn chế tiềm tàng trong hệ thống KSNB của đơn vị

Tuy nhiên, trọng yếu lại là một thuật ngữ tương đối. Vấn đề được coi là trọng yếu trong trường hợp này có thể lại không mang tính trọng yếu trong trường hợp khác.

Ví dụ:

Sai sót về niên độ ghi nhận doanh thu là 50.000 USD có thể là trọng yếu đối đơn vị có doanh thu 500.000 USD, nhưng lại không trọng yếu với đơn vị có doanh thu 2.000.000 USD. Có rất nhiều vấn đề cần phải xem xét khi xác định mức trọng yếu trong kiểm toán. Tuy nhiên, sẽ không có quy tắc cụ thể cần phải tuân theo và áp dụng nhất quán khi xác định mức trọng yếu trong tất cả các tình huống. Việc xác định mức trọng yếu hoàn toàn là vấn đề thuộc về xét đoán chuyên môn và kinh nghiệm của KTV.

Thông thường, khi xem xét đến mức trọng yếu, KTV cần xem xét cả về mặt định lượng và định tính bao gồm 3 yếu tố sau:

- Về mặt giá trị: Trọng yếu xác định bởi giá trị được tính toán theo giá trị của các sai sót hoặc bỏ sót mà KTV có thể chấp nhận cho BCTC. Đây là một số tuyệt đối được KTV tính toán dựa trên các tiêu chí phù hợp và được sử dụng như một thước đo giá trị của mức trọng yếu.

Ví dụ: Sai sót hoặc bỏ sót vượt quá 1% tổng doanh thu được coi là trọng yếu.

- Về mặt bản chất: bao gồm việc đánh giá các sai sót hoặc bỏ sót theo bản chất và nguyên nhân xảy ra của chúng, có liên quan đến những vấn đề cụ thể mà những người sử dụng BCTC có sự quan tâm cao, đòi hỏi độ chính xác cao trên tổng thể hoặc một số khoản mục trên BCTC. Các sai sót hoặc bỏ sót này có thể có giá trị nhỏ hơn mức trọng yếu mà KTV đã xác định theo tiêu thức giá trị nhưng vẫn được coi là trọng yếu.

Ví dụ: các sai sót liên quan đến các luồng tiền, các khoản thanh toán bất thường, các tổn thất tài chính, các hành vi vi phạm pháp luật, gian lận, v.v...

- Về mặt bối cảnh cụ thể: bao gồm việc đánh giá bối cảnh mà các sai sót hoặc bỏ sót xảy ra và ảnh hưởng của chúng đến các bộ phận quan trọng của BCTC.

Ví dụ: thay đổi BCTC từ lãi sang lỗ và ngược lại, báo cáo lỗ ảo vượt quá giới hạn cho phép, thay đổi xu hướng của tổng thể BCTC so với xu hướng chung của toàn ngành...

Tóm lại mức trọng yếu không phải là một khái niệm tuyệt đối. Ranh giới giữa tiêu chuẩn thế nào có thể được coi là trọng yếu hoặc không trọng yếu luôn đòi hỏi xét đoán nghề nghiệp và kinh nghiệm của KTV.

5.2.2. Tầm quan trọng của việc xác định mức trọng yếu trong kiểm toán BCTC

§ Cho phép KTV có định hướng và lập kế hoạch tốt hơn bằng cách tập trung vào các tài khoản và chu trình quan trọng. Tuy nhiên, điều này không có nghĩa là KTV bỏ qua các tài khoản hay chu trình khác, mà KTV sẽ tập trung thời gian ít hơn đối với các tài khoản và chu trình không quan trọng.

Việc kiểm tra các tất cả các ghi chép kế toán và đảm bảo rằng chúng được ghi nhận, phản ánh và phân loại một cách phù hợp trên BCTC thông thường là không thể đạt được trong phạm vi giới hạn về thời gian và nguồn lực.

§ Giảm bớt các công việc không cần thiết, tránh công việc tìm hiểu và kiểm tra các khoản mục mà dù cho nó có sai sót thì các sai sót đó cũng thấp hơn mức trọng yếu.

Việc này giúp cho KTV thực hiện cuộc kiểm toán một cách hiệu quả, các thủ tục kiểm toán được thiết kế và thực hiện phù hợp với chi phí cũng như thời gian dành cho cuộc kiểm toán.

§ Có đủ cơ sở để trình bày ý kiến kiểm toán: trung thực không có nghĩa là hoàn toàn chính xác, và BCTC vẫn được coi là trung thực và hợp lý, ngay cả khi chứa đựng các sai sót, nếu tổng giá trị sai sót nhỏ hơn mức trọng yếu.

5.3. Thuật ngữ “Mức trọng yếu thực hiện”

“Mức trọng yếu thực hiện” là một mức giá trị hoặc các mức giá trị do KTV xác định ở mức thấp hơn mức trọng yếu đối với tổng thể BCTC nhằm giảm khả năng sai sót tới một mức độ thấp hợp lý để tổng hợp ảnh hưởng của các sai sót không được điều chỉnh và không được phát hiện không vượt quá mức trọng yếu đối với tổng thể BCTC.

Trong một số trường hợp, “Mức trọng yếu thực hiện” có thể hiểu là mức giá trị hoặc các mức giá trị do KTV xác định thấp hơn mức hoặc các mức trọng yếu của một nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh trên BCTC.

5.3.1. Mức trọng yếu thực hiện khi kiểm toán BCTC

Việc lập kế hoạch kiểm toán chỉ để phát hiện những sai sót trọng yếu một cách đơn lẻ dẫn tới việc bỏ qua một thực tế là ảnh hưởng tổng hợp của các sai sót không trọng yếu đơn lẻ có thể làm cho BCTC còn chứa đựng các sai sót trọng yếu. Việc này cũng chưa tính đến những sai sót có thể không được phát hiện.

Bản chất các thủ tục kiểm toán là được thực hiện trên cơ sở chọn mẫu, dẫn đến rủi ro có thể tồn tại các sai sót trọng yếu trong các phần tử không được chọn mẫu hoặc mẫu chọn không mang tính đại diện cho tổng thể dẫn đến kết luận về mẫu chọn không phù hợp với kết luận chung về đặc điểm của tổng thể hoặc các rủi ro không liên quan đến việc chọn mẫu như KTV lựa chọn sai thủ tục kiểm toán, hiểu sai bằng chứng kiểm toán, xét đoán sai, xác định sai tổng thể dẫn đến việc vẫn còn tồn tại các sai sót chưa được phát hiện.

Do đó, việc xác định mức trọng yếu thực hiện là cần thiết với vai trò là một mức giá trị hoặc các mức giá trị do KTV xác định nhằm giảm khả năng sai sót tới một mức độ thấp hợp lý để tổng hợp ảnh hưởng của các sai sót không được điều chỉnh và không được phát hiện không vượt quá mức trọng yếu đối với tổng thể báo cáo tài chính. Thực hiện điều này cũng phản ánh thái độ hoài nghi mang tính nghề nghiệp mà KTV cần phải duy trì trong suốt quá trình lập kế hoạch và thực hiện kiểm toán.

5.3.2. Giả định về người sử dụng BCTC

(VSA 320, 04)

Việc đánh giá liệu một sai sót có thể ảnh hưởng đến quyết định kinh tế của người sử dụng hay không và có mang tính trọng yếu hay không, liên quan đến việc cân nhắc các đặc điểm của những người sử dụng thông tin bao gồm nhu cầu về thông tin và sự mong đợi về thông tin trên BCTC. Trong trường hợp này, KTV có thể giả định rằng, người sử dụng BCTC:

- Có sự hiểu biết nhất định về hoạt động kinh doanh, về kinh tế và tài chính, kế toán và quan tâm nghiên cứu thông tin trên BCTC với sự cẩn trọng một cách hợp lý.

- Có hiểu biết về về khái niệm trọng yếu áp dụng trong việc lập, trình bày BCTC cũng như sử dụng trong quá trình kiểm toán BCTC

- Nhận thức được tính không chắc chắn tiềm tàng trong việc lập và trình bày BCTC bao gồm việc xác định giá trị do việc sử dụng các ước tính kế toán, các xét đoán và yếu tố của các sự kiện xảy ra trong tương lai; và

- Đưa ra các quyết định kinh tế hợp lý trên cơ sở các thông tin trên BCTC.

Vì vậy, KTV và Công ty kiểm toán, khi xác định mức trọng yếu, cần phải cân nhắc những người sử dụng BCTC với các đặc điểm nêu trên có thể bị ảnh hưởng đáng kể trong việc ra các quyết định kinh tế.

PHẦN 2. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán số 320 (“VSA 320”) - “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán” bao gồm phần Yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần yêu cầu và hướng dẫn áp dụng theo từng mục phù hợp.

1. Mối quan hệ giữa mức trọng yếu và rủi ro kiểm toán

1.1 Rủi ro kiểm toán và các nhân tố ảnh hưởng

Khi thực hiện một cuộc kiểm toán báo cáo tài chính, mục tiêu tổng thể của KTV và Công ty kiểm toán là:

§ đạt được sự đảm bảo hợp lý rằng , xét trên giác độ tổng thể, báo cáo tài chính không còn chứa đựng sai sót trọng yếu do gian lận hay nhầm lẫn, từ đó cho phép kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính đã được lập, trên các phương diện trọng yếu, phù hợp với các quy định về lập và trình bày báo cáo tài chính hay không;

§ lập báo cáo kiểm toán về báo cáo tài chính và trao đổi thông tin theo quy định của chuẩn mực kiểm toán, phù hợp với các phát hiện của kiểm toán viên (xem đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200 (ban hành năm 2010)).

KTV đạt được sự đảm bảo hợp lý bằng cách thu thập đầy đủ các bằng chứng kiểm toán thích hợp để giảm rủi ro kiểm toán tới mức thấp có thể chấp nhận được theo quy định tại đoạn 17 Chuẩn mực kiểm toán Việt Nam số 200 (ban hành năm 2010).

Do đó, khi tiến hành một cuộc kiểm toán, KTV phải quan tâm đến tính trọng yếu của thông tin và mối quan hệ với rủi ro kiểm toán.

Rủi ro kiểm toán (AR) là rủi ro mà KTV đưa ra ý kiến kiểm toán không đúng khi báo cáo tài chính còn chứa đựng sai sót trọng yếu mà KTV chưa phát hiện ra.

Ví dụ:

KTV đưa ra ý kiến chấp nhận toàn phần các thông tin tài chính được kiểm toán trong khi vẫn còn có các sai sót trọng yếu như bỏ sót không ghi tăng giá trị tài sản cố định khoảng 5 tỷ, chiếm 5% tổng giá trị tài sản của đơn vị. Hậu quả là người sử dụng thông tin đánh giá không đúng về tình hình tài chính của đơn vị, đặc biệt là khả năng thanh toán công nợ, nên có thể đưa ra các quyết định kinh tế không phù hợp như tiếp tục đầu tư, tiếp tục cho vay, v.v...

Rủi ro kiểm toán bao gồm rủi ro có sai sót trọng yếu và rủi ro phát hiện (theo quy định tại đoạn 13 (c) Chuẩn mực kiểm toán Việt Nam số 200 (ban hành năm 2010)).

§ Rủi ro có sai sót trọng yếu: Là rủi ro khi báo cáo tài chính chứa đựng những sai sót trọng yếu trước khi kiểm toán (VSA 200, 13o).

§ Rủi ro phát hiện (DR): Là rủi ro mà trong quá trình kiểm toán, kiểm toán viên và Công ty kiểm toán mặc dù đã thực hiện đầy đủ các thủ tục kiểm toán nhằm giảm thiểu rủi ro kiểm toán tới mức thấp có thể chấp nhận được nhưng không phát hiện hết được sai sót trọng yếu, tính riêng rẽ hay tính gộp (VSA 200, 13đ).

Rủi ro có sai sót trọng yếu là sự kết hợp của rủi ro tiềm tàng và rủi ro kiểm soát, trong đó:

§ Rủi ro tiềm tàng (IR) là rủi ro tiềm ẩn, vốn có do khả năng từng nghiệp vụ, từng khoản mục trên BCTC chứa đựng sai sót trọng yếu khi tính riêng rẽ hoặc tính gộp, mặc dù có hay không hệ thống kiểm soát nội bộ. Ví dụ, đơn vị có hàng tồn kho có giá trị lớn, dễ bị mất, nên rủi ro tiềm tàng liên quan đến tính hiện hữu. Việc đánh giá rủi ro này không quan tâm đến hệ thống kiểm soát nội bộ trong thực tế để bảo vệ hàng tồn kho.

§ Rủi ro kiểm soát (CR) là rủi ro xảy ra sai sót trọng yếu trong từng nghiệp vụ, từng khoản mục trong BCTC khi tính riêng rẽ hay tính gộp mà hệ thống kế toán và hệ thống kiểm soát nội bộ không ngăn ngừa hết hoặc không phát hiện và sửa chữa kịp thời. Cách đánh giá này muốn nhấn mạnh đến rủi ro mà các kiểm soát của đơn vị không hiệu quả, dẫn đến sai sót.

Rủi ro có sai sót trọng yếu có thể tồn tại ở hai cấp độ (VSA 200, A34):

(a) Cấp độ tổng thể báo cáo tài chính: là những rủi ro có sai sót trọng yếu có ảnh hưởng rộng khắp đối với tổng thể báo cáo tài chính và có ảnh hưởng tiềm tàng tới nhiều cơ sở dẫn liệu. (VSA 200, A35)

(b) Cấp độ cơ sở dẫn liệu của các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh: Việc đánh giá rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu giúp kiểm toán viên xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán cần thực hiện tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp. (VSA 200, A36)

Rủi ro có sai sót trọng yếu phụ thuộc vào đơn vị được kiểm toán, và là rủi ro liên quan đến BCTC khi BCTC có thể chứa đựng các sai sót trọng yếu, tồn tại độc lập dù có hay không có cuộc kiểm toán.

Trong khi đó, rủi ro phát hiện phụ thuộc vào KTV, liên quan đến tính khả thi, tính hiệu quả và sự áp dụng đúng đắn các thủ tục kiểm toán. Rủi ro phát hiện không bao giờ giảm xuống bằng 0 do những hạn chế tiềm tàng trong cách thức các thủ tục kiểm toán được thực hiện, các xét đoán chuyên môn KTV đưa ra và bản chất của các bằng chứng kiểm tra thu thập được. Các nhân tố ảnh hưởng đến rủi ro phát hiện chỉ được ngăn chặn thông qua việc lập kế hoạch kiểm toán đúng đắn, phân công nhóm kiểm toán phù hợp, quán triệt thái độ hoài nghi mang tính nghề nghiệp, sự giám sát và soát xét phù hợp với quá trình kiểm toán.

1.2 Mức độ ảnh hưởng của việc đánh giá rủi ro kiểm toán đến phạm vi công việc kiểm toán

Mối quan hệ giữa các loại rủi ro và công việc kiểm toán được thể hiện bằng mô hình toán học sau: AR = (IR x CR) x DR hay

 | AR
DR = |
 | IR x CR

Đây không phải là mô hình toán học đơn thuần phản ánh tất cả các nhân tố có thể ảnh hưởng đến đánh giá về rủi ro kiểm toán. Trái lại, mô hình này giúp ích cho KTV khi lập kế hoạch kiểm toán phù hợp trên cơ sở đánh giá rủi ro để giảm rủi ro kiểm toán xuống mức độ thấp có thể chấp nhận được.

Mức độ rủi ro phát hiện chỉ có thể được xác định sau khi có sự đánh giá đầy đủ về mức độ rủi ro tiềm tàng và rủi ro kiểm soát. Khi lập kế hoạch kiểm toán, KTV phải luôn ghi nhớ rằng rủi ro kiểm toán phải được duy trì ở mức độ thấp chấp nhận được, tức là không tồn tại những sai sót không được điều chỉnh hoặc những sai sót không được phát hiện vượt quá mức trọng yếu đã xác định, đủ cơ sở để đưa ra ý kiến kiểm toán chấp nhận toàn phần, hoặc nếu tổng hợp sai sót vượt quá mức trọng yếu, KTV có sự sửa đổi ý kiến kiểm toán cho phù hợp. Nếu không, rủi ro kiểm toán sẽ xảy ra, chất lượng báo cáo kiểm toán sẽ không còn đủ độ tin cậy cho người sử dụng. Vì thế, phạm vi, tính hiệu quả, tính hiệu lực,

nội dung và lịch trình của các thủ tục kiểm toán được thực hiện bởi KTV sẽ quyết định mức độ rủi ro phát hiện (cao hay thấp).

Với mức độ rủi ro kiểm toán đã được xác định ở mức độ thấp có thể chấp nhận được, mức độ rủi ro phát hiện có thể chấp nhận được có quan hệ tỷ lệ nghịch với đánh giá về mức độ rủi ro có sai sót trọng yếu (bao gồm rủi ro tiềm tàng và rủi ro kiểm soát) như sau:

- Nếu rủi ro có sai sót trọng yếu càng cao thì mức độ rủi ro phát hiện phải đạt ở mức càng thấp. Điều này có nghĩa là khi KTV đánh giá BCTC có thể chứa đựng nhiều rủi ro có sai sót trọng yếu, xét trên tổng thể BCTC hoặc từng loại giao dịch, số dư tài khoản hoặc thuyết minh do đặc điểm của đơn vị và/hoặc sự không hiệu quả của hệ thống kiểm soát nội bộ, KTV phải tự thu thập nhiều bằng chứng kiểm toán hơn thông qua việc mở rộng quy mô các thủ tục kiểm tra chi tiết số dư và các nghiệp vụ.

- Nếu rủi ro có sai sót trọng yếu càng thấp thì mức độ rủi ro phát hiện có thể đặt ở mức càng cao. Điều này có nghĩa là khi KTV đánh giá BCTC ít có khả năng chứa đựng nhiều rủi ro có sai sót trọng yếu, xét trên tổng thể BCTC hoặc từng loại giao dịch, số dư tài khoản hoặc thuyết minh do đặc điểm của đơn vị và/hoặc sự hiệu quả của hệ thống kiểm soát nội bộ, KTV chỉ phải thu thập bằng chứng về tính hiệu quả của hệ thống kiểm soát nội bộ trong việc ngăn chặn hoặc phát hiện và sửa chữa các sai sót và giảm đáng kể công việc phải tự thu thập bằng chứng kiểm toán thông qua việc chủ yếu thực hiện các thủ tục phân tích soát xét và giảm đáng kể các thủ tục kiểm tra chi tiết số dư và các nghiệp vụ.

Như vậy, việc đánh giá đúng mức độ rủi ro phát hiện và xác định phạm vi công việc kiểm toán phù hợp sẽ quyết định liệu rủi ro kiểm toán có thể giảm xuống mức độ thấp có thể chấp nhận được không. Trên cơ sở đó, phạm vi, lịch trình và nội dung của các thủ tục kiểm toán mà KTV thực hiện để đạt mức độ rủi ro phát hiện như mong muốn sẽ hoàn toàn phụ thuộc vào mức trọng yếu do KTV xác định.

1.3 Rủi ro kiểm toán và mức trọng yếu

Trong một cuộc kiểm toán, rủi ro kiểm toán và mức trọng yếu có mối quan hệ tỷ lệ nghịch với nhau: mức độ trọng yếu càng cao thì rủi ro kiểm toán càng thấp và ngược lại.

Mức trọng yếu cao được hiểu là giá trị của mức trọng yếu được tính toán và xác định ở số tiền cao, còn mức trọng yếu thấp được hiểu là giá trị của mức trọng yếu được tính toán và xác định ở số tiền thấp. Sự khác nhau giữa mức trọng yếu cao và mức trọng yếu thấp phản ánh ranh giới giá trị để có thể phát hiện các sai sót trọng yếu là cao hay thấp.

Việc giảm mức độ trọng yếu sẽ làm tăng khả năng phát hiện các sai sót, tương ứng với việc mở rộng phạm vi thực hiện các thủ tục kiểm toán và ngược lại. Trọng yếu xác định ở mức độ thấp thì làm tăng khả năng phát hiện các sai sót.

Ví dụ:

Nếu KTV giảm mức trọng yếu từ 1.000.000 USD xuống còn 100.000 USD và không có sự thay đổi về lượng bằng chứng kiểm toán thu thập, thì khi đó rủi ro kiểm toán sẽ tăng lên vì lúc này kiểm toán không có đầy đủ bằng chứng chứng minh liệu có xảy ra các sai sót ở mức độ thấp hơn không. Do đó, nếu KTV không thay đổi thủ tục kiểm toán và thu thập thêm bằng chứng, KTV rất dễ đưa ra ý kiến chấp nhận toàn phần về BCTC trong khi BCTC vẫn còn tồn tại các sai sót trọng yếu. Để đảm bảo rủi ro kiểm toán ở mức độ giống nhau khi mức trọng yếu 100.000 USD như đối với mức trọng yếu xác định là 1.000.000 USD, KTV cần thu thập thêm bằng chứng kiểm toán để đánh giá các sai sót có thể xảy ra trong khoảng từ 100.000 USD đến 1.000.000 USD (Ví dụ: tăng số lượng mẫu chọn để kiểm tra, v.v...).

Khi xác định nội dung, thời gian và phạm vi các thủ tục kiểm toán cần tiến hành, KTV cần xem xét mối quan hệ tỷ lệ nghịch giữa mức trọng yếu và rủi ro kiểm toán.

- Khi KTV xác định mức trọng yếu thấp, tức là mức độ sai sót có thể chấp nhận được ở mức độ giá trị thấp, KTV sẽ phải điều chỉnh lại phạm vi thực hiện các thử nghiệm kiểm soát và thử nghiệm cơ bản rộng hơn để phát hiện nhiều sai sót hơn để đảm bảo rủi ro kiểm toán giảm xuống ở mức độ chấp nhận được.

- Ngược lại, khi KTV xác định mức trọng yếu cao, tức là mức độ sai sót có thể chấp nhận được ở mức độ giá trị cao, thì KTV có thể giảm bớt phạm vi thực hiện các thử nghiệm kiểm soát và thử nghiệm cơ bản do chỉ phải phát hiện các sai sót có giá trị lớn đáng kể, do đó vẫn đảm bảo rủi ro kiểm toán đạt được ở mức độ thấp chấp nhận được.

Do đó, có thể thấy rằng, nếu KTV xác định sai mức trọng yếu, KTV có thể làm quá nhiều hoặc quá ít công việc kiểm toán lẽ ra cần phải thực hiện. Làm quá nhiều sẽ ảnh hưởng đến tính kinh tế của cuộc kiểm toán do mất nhiều thời gian, công sức tiến hành các thủ tục kiểm toán thu thập thêm bằng chứng trong khi rủi ro kiểm toán là thấp, và ngược lại làm quá ít sẽ ảnh hưởng đến tính hiệu lực của cuộc kiểm toán do không thu thập đầy đủ bằng chứng thích hợp nên vẫn còn sai sót trọng yếu trong BCTC và dễ xảy ra rủi ro kiểm toán. Vì vậy, trong giai đoạn lập kế hoạch kiểm toán, KTV cần đưa ra xét đoán về mức trọng yếu phù hợp.

Mức trọng yếu và rủi ro kiểm toán cần được xem xét trong suốt quá trình kiểm toán, khi:

(a) Xác định và đánh giá rủi ro có sai sót trọng yếu (xem Chuẩn mực kiểm toán Việt Nam số 315 (ban hành năm 2010));

(b) Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán cần thực hiện khi lập kế hoạch kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 330 (ban hành năm 2010)); và

(c) Đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh, nếu có, trên báo cáo tài chính (xem Chuẩn mực kiểm toán Việt Nam số 450 (ban hành năm 2010)) và hình thành ý kiến kiểm toán (xem Chuẩn mực kiểm toán Việt Nam số 700 (ban hành năm 2010)).

2. Xác định mức trọng yếu tổng thể đối với BCTC và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán

(VSA 320, 10-11)

2.1. Xác định mức trọng yếu đối với tổng thể BCTC

Khi lập chiến lược kiểm toán tổng thể và/hoặc kế hoạch kiểm toán, KTV và Công ty kiểm toán phải xác định mức trọng yếu đối với tổng thể BCTC (VSA 320, 05-06).

Khi lập kế hoạch kiểm toán, cần đưa ra các xét đoán về qui mô và bản chất của các sai sót có thể được xem là trọng yếu. Các xét đoán này cung cấp cơ sở cho việc:

- Xác định nội dung, lịch trình và phạm vi của các thủ tục đánh giá rủi ro;

- Nhận biết và đánh giá các rủi ro có sai sót trọng yếu;

- Xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo.

2.1.1. Tầm quan trọng của việc xác định mức trọng yếu đối với tổng thể BCTC

Một trong những giới hạn của việc đưa ra quyết định là việc xác định thông tin như thế nào thì được trình bày trên BCTC. Nếu tất cả các thông tin tài chính, sự kiện kinh tế đều được đưa vào BCTC thì BCTC sẽ chứa đựng rất nhiều thông tin, bao gồm cả những thông tin không cần thiết, điều này gây khó khăn cho người sử dụng BCTC trong việc chọn lọc thông tin để đưa ra các quyết định của mình. Mặt khác, nếu BCTC trình bày thiếu, trình

bày sai hay không trình bày một thông tin tài chính quan trọng nào đó, thì điều này cũng gây ảnh hưởng tới người sử dụng BCTC trong việc ra các quyết định kinh tế. Do đó, việc xác định một mức trọng yếu để xác định thông tin nào cần trình bày trên BCTC là rất cần thiết.

2.1.2. Phương pháp xác định mức trọng yếu đối với tổng thể BCTC

Mức trọng yếu = Tiêu chí (Benchmark) x Tỷ lệ %

a. Xác định tiêu chí lựa chọn

Xác định tiêu chí (Benchmark) lựa chọn là điểm khởi đầu trong việc xác định mức trọng yếu đối với tổng thể BCTC:

Các tiêu chí phù hợp thông thường được lựa chọn có thể là:

- lợi nhuận trước thuế,

- tổng doanh thu,

- lợi nhuận gộp

- tổng chi phí,

- tổng vốn chủ sở hữu

- giá trị tài sản ròng.

Xác định tiêu chí phụ thuộc vào nhu cầu thông tin của đại bộ phận đối tượng sử dụng thông tin tài chính (nhà đầu tư, ngân hàng, công chúng, nhà nước...).

Xác định tiêu chí còn ảnh hưởng bởi các yếu tố như:

- Các yếu tố của BCTC (ví dụ: tài sản, các khoản nợ, nguồn vốn, doanh thu, chi phí) và các thước đo hoạt động theo các quy định chung về lập và trình bày BCTC (ví dụ: tình hình tài chính, kết quả hoạt động, dòng tiền);

- Các khoản mục trên BCTC mà người sử dụng có xu hướng quan tâm.

Ví dụ:

§ Để đánh giá kết quả tài chính, người sử dụng có xu hướng tập trung vào lợi nhuận, doanh thu hoặc tài sản thuần.

§ Đối với các công ty niêm yết trên thị trường chứng khoán, người sử dụng BCTC chủ yếu quan tâm đến lợi nhuận sau thuế;

§ Đối với những công ty kinh doanh lỗ hoặc đạt gần điểm hòa vốn, tổng doanh thu hoặc tổng tài sản là tiêu chí phù hợp;

§ Đối với những công ty đang có vấn đề về khả năng thanh toán nợ, người sử dụng BCTC tập trung vào vốn chủ hữu như sự đảm bảo cho các khoản nợ của họ, hoặc tổng tài sản/tài sản ngắn hạn.

§ Đối với các tổ chức hoạt động phi lợi nhuận, người sử dụng BCTC quan tâm chủ yếu đến tổng tiền tài trợ hoặc tổng chi phí.

- Đặc điểm hoạt động kinh doanh của đơn vị được kiểm toán, đặc điểm ngành nghề mà đơn vị đang hoạt động.

Ví dụ:

§ Khi kiểm toán các đơn vị nhỏ: Khi lợi nhuận trước thuế từ hoạt động kinh doanh liên tục của một đơn vị hoạt động vì mục tiêu lợi nhuận thường xuyên ở mức thấp, có thể do chủ doanh nghiệp đồng thời là người quản lý doanh nghiệp đã thu lại phần lớn lợi nhuận trước thuế dưới dạng tiền lương và các khoản thu nhập khác thì tiêu chí lựa chọn để xác định mức trọng yếu là lợi nhuận trước tiền lương, các khoản thu nhập khác và thuế có thể sẽ phù hợp hơn.

§ Khi kiểm toán các đơn vị trong lĩnh vực công, tổng chi phí hoặc chi phí thuần (chi phí trừ thu nhập) có thể là tiêu chí phù hợp cho hoạt động của từng chương trình. Khi đơn vị hoạt động trong lĩnh vực công có quản lý tài sản công, tài sản có thể là tiêu chí phù hợp để xác định mức trọng yếu. Hoặc đối với những đơn vị mà doanh thu được xác định trên cơ sở tỷ lệ % xác định trên tổng chi phí thực tế thì tổng chi phí phát sinh sẽ là cơ sở phù hợp để xác định mức trọng yếu.

- Cơ cấu vốn chủ sở hữu của đơn vị được kiểm toán và cách thức đơn vị huy động vốn.

Ví dụ:

Nếu đơn vị hoạt động kinh doanh chủ yếu bằng nguồn vốn vay thì người sử dụng BCTC có thể quan tâm nhiều hơn đến tài sản và quyền của chủ nợ đối với tài sản này hơn là quan tâm đến lợi nhuận của đơn vị; hoặc đối với các đơn vị hoạt động dựa trên tài sản như các quỹ đầu tư, tiêu chí phù hợp là tài sản thuần);

- Khả năng thay đổi tương đối của tiêu chí đã được xác định: Thông thường KTV nên lựa chọn những tiêu chí mang tính tương đối ổn định qua các năm.

Khi xác định mức trọng yếu, KTV cần phải cân nhắc đến các số liệu về kết quả hoạt động kinh doanh và tình hình tài chính của các kỳ trước, các số liệu về kết quả hoạt động kinh doanh và tình hình tài chính lũy kế đến kỳ này, và kế hoạch hay dự đoán cho kỳ hiện tại, được điều chỉnh khi có biến động lớn theo từng trường hợp của đơn vị được kiểm toán (ví dụ, một giao dịch hợp nhất kinh doanh lớn; các khoản thu nhập/chi phí bất thường; các khoản tiền thưởng cho Ban Giám đốc dựa trên lợi nhuận trước thưởng, v.v..) và những thay đổi liên quan trong ngành nghề hay môi trường kinh doanh mà đơn vị đang hoạt động.

Ví dụ:

§ Ở giai đoạn lập kế hoạch kiểm toán, mức trọng yếu đối với tổng thể BCTC được xác định cho một đơn vị cụ thể ở mức một tỷ lệ phần trăm nhất định trên lợi nhuận trước thuế từ hoạt động kinh doanh liên tục. Khi có các biến động bất thường làm tăng hoặc giảm đáng kể lợi nhuận trước thuế, KTV có thể xác định mức trọng yếu đối với tổng thể BCTC bằng cách sử dụng một mức lợi nhuận trước thuế từ hoạt động sản xuất, kinh doanh liên tục đã loại trừ ảnh hưởng của các biến động bất thường, dựa vào kết quả hoạt động kinh doanh của các kỳ trước. Chẳng hạn:

+ Lợi nhuận trước thuế năm 2009 là 1.000 triệu VNĐ, trong đó bao gồm lãi từ thanh lý TSCĐ là 300 triệu đồng => Cần loại bỏ phần lãi này trước khi sử dụng lợi nhuận trước thuế làm tiêu chí xác định mức trọng yếu.

+ Hoặc lợi nhuận năm nay có sự thay đổi đáng kể so với kỳ trước, mà không có dấu hiệu bất thường thì KTV có thể cân nhắc sử dụng mức bình quân hóa lợi nhuận giữa các năm để xác định giá trị phù hợp cho tiêu chí.

b. Xác định tỷ lệ % cho tiêu chí lựa chọn

KTV phải sử dụng xét đoán chuyên môn khi xác định tỷ lệ % áp dụng cho tiêu chí đã lựa chọn. Tỷ lệ % và tiêu chí được lựa chọn thường có mối liên hệ với nhau, như tỷ lệ % áp dụng cho mức lợi nhuận trước thuế từ hoạt động kinh doanh liên tục thường cao hơn tỷ lệ % áp dụng cho doanh thu do số tuyệt đối của doanh thu là lợi nhuận trước thuế thường chênh lệch nhau đáng kể và KTV có xu hướng cân bằng mức trọng yếu cho từng bộ phận trên BCTC dù áp dụng bất kì tiêu chí nào.

Xác định tỷ lệ % cao hay thấp sẽ ảnh hưởng đến khối lượng công việc kiểm toán được thực hiện mà cụ thể số mẫu cần phải kiểm tra, phụ thuộc vào đánh giá về rủi ro có sai sót trọng yếu của KTV.

Ví dụ:

§ Khi KTV lựa chọn tỷ 5% lợi nhuận trước thuế, tức là KTV mong muốn phát hiện nhiều sai sót có thể ảnh hưởng trọng yếu đến BCTC hơn so với việc lựa chọn tỷ lệ 10%.

§ Đối với các đơn vị trong lĩnh vực công, cơ quan quản lý Nhà nước là đối tượng chủ yếu sử dụng BCTC. Đồng thời, BCTC có thể được cơ quan quản lý Nhà nước sử dụng để đưa ra các quyết định khác ngoài các quyết định kinh tế. Do đó, việc xác định mức trọng yếu đối với tổng thể BCTC và mức trọng yếu hay các mức trọng yếu cho nhóm các giao dịch, số dư tài khoản và thông tin thuyết minh trong cuộc kiểm toán BCTC của các đơn vị trong lĩnh vực công chịu ảnh hưởng bởi pháp luật, các quy định và nhu cầu sử dụng thông tin tài chính của cơ quan quản lý Nhà nước và công chúng liên quan đến các chương trình của lĩnh vực công và KTV thường lựa chọn tỷ lệ % ở mức độ thấp.

Tỷ lệ % xác định tùy thuộc vào tiêu chí lựa chọn. Chuẩn mực kiểm toán Việt Nam và Chuẩn mực kế toán quốc tế không đưa ra quy định cụ thể. Tuy nhiên, trên thế giới, dựa trên kinh nghiệm hoạt động kiểm toán BCTC hơn 100 năm, có những tỷ lệ % sau đây được thừa nhận chung trong ngành kiểm toán trên thế giới, trên cơ sở các số liệu thống kê và quan điểm của đại bộ phận các nhà đầu tư, những người trực tiếp sử dụng BCTC, và được áp dụng rộng rãi ở các nước:

§ 5% đến 10% lợi nhuận trước thuế,

§ 1% đến 2% tổng tài sản,

§ 1% đến 5% vốn chủ sở hữu,

§ 0.5% đến 1% tổng doanh thu.

Khung tỷ lệ % nói trên hình thành từ kinh nghiệm thực tế. KTV và công ty kiểm toán chọn tỷ lệ % nào thì đó sẽ là tỷ lệ % tối đa (ví dụ chọn 7% lợi nhuận trước thuế). Ở đây, chỉ có tỷ lệ % tối đa, không có có tỷ lệ % tối thiểu (0%) vì rủi ro kiểm toán không bao giờ bằng 0. KTV và Công ty kiểm toán có thể lựa chọn tỷ lệ % phù hợp với thực tế hoạt động kiểm toán của mình và chính sách quản lý rủi ro và kiểm soát chất lượng. Tuy nhiên, dù áp dụng tỷ lệ % nào, mỗi Công ty cần có chính sách xác định mức trọng yếu cụ thể để đảm bảo sự áp dụng nhất quán trong tất cả các cuộc kiểm toán.

Tất nhiên, KTV có thể cho rằng vì không có quy định cụ thể về bao nhiêu % là trọng yếu nên có thể tự lựa chọn cho mình tỷ lệ riêng, ví dụ 20% lợi nhuận trước thuế. Tuy nhiên, điều này có nghĩa là KTV và Công ty kiểm toán đã không tuân theo thông lệ chung về mức trọng yếu cũng như quan điểm chung của người sử dụng BCTC, tự chấp nhận BCTC có thể xảy ra sai sót trọng yếu ở mức độ rất cao, có thể dẫn đến hậu quả là báo cáo kiểm toán không còn đủ độ tin cậy đối với những người sử dụng BCTC, rủi ro kiểm toán cao, do đó có thể ảnh hưởng đến uy tín nghề nghiệp của KTV và công ty kiểm toán.

Việc xác định tỷ lệ cụ thể trong khoảng tỷ lệ % nêu trên phụ thuộc vào xét đoán chuyên môn của KTV. Ví dụ: Nếu dựa trên tổng tài sản, KTV có thể xác định một sai sót thấp hơn 1% tổng tài sản là không trọng yếu, bất kì sai sót nào lớn hơn 2% tổng tài sản là trọng yếu, còn sai sót nằm trong khoảng từ 1% đến 2% tổng tài sản có thể là trọng yếu hoặc không trọng yếu tùy thuộc vào xét đoán chuyên môn và kinh nghiệm của KTV. Người sử dụng BCTC luôn mong muốn tỷ lệ % mức trọng yếu càng nhỏ, tỷ trọng sai sót càng ít thì càng tốt.

Thông thường, trong thực tế kiểm toán, có 4 cách thức áp dụng tỷ lệ % để tính toán mức trọng yếu như sau:

§ Áp dụng một tỷ lệ đơn nhất

KTV sử dụng một tỷ lệ đơn nhất để tính mức trọng yếu. Một công ty kiểm toán có thể quy định 3 hoặc 4 quy tắc như vậy và cho phép KTV trong mỗi cuộc kiểm toán có quyền lựa chọn quy tắc phù hợp, ví dụ:

§ 5% đến 10% lợi nhuận trước thuế,

§ 1% đến 2% tổng tài sản,

§ 1% đến 5% vốn chủ sở hữu,

§ 0.5% đến 1% tổng doanh thu.

§ Áp dụng tỷ lệ tùy theo quy mô của đơn vị được kiểm toán

Cách này tương tự như áp dụng một tỷ lệ đơn nhất nhưng chỉ khác ở chỗ cho phép KTV áp dụng các mức trọng yếu khác nhau tùy theo quy mô của từng đơn vị được kiểm toán trên cơ sở quy mô tiêu chí lựa chọn càng lớn thì tỷ lệ % lựa chọn càng nhỏ. KTV phải cân nhắc các yếu tố định tính để xác định mức trọng yếu nào là tương ứng với quy mô phù hợp. Ví dụ

§ 2% đến 5% Lợi nhuận gộp nếu Lợi nhuận gộp nhỏ hơn 20.000 USD

§ 1% đến 2% Lợi nhuận gộp nếu Lợi nhuận gộp đạt từ 20.000 USD – 1.000.000 USD

§ 0,5% đến 1% Lợi nhuận gộp nếu Lợi nhuận gộp đạt từ 1.000.000 – 100.000.000 USD.

§ 0,5% nếu Lợi nhuận gộp vượt trên 100.000.000 USD.

§ Áp dụng phương pháp bình quân

Theo phương pháp này, KTV xác định mức trọng yếu theo 3-4 quy tắc áp dụng tỷ lệ đơn nhất và tính mức trọng yếu bình quân giữa các quy tắc này. Có thể hiểu, đây là cách gián tiếp để xem xét các yếu tố định tính khi mức trọng yếu xác định theo một trong 3-4 quy tắc trên đều được coi là giữ vị trí quan trọng 25% trong mức trọng yếu tổng thể đối với BCTC.

§ Áp dụng công thức có sẵn

Công thức tính mức trọng yếu được xác định thông qua phân tích thống kê về các mức trọng yếu từ một số lượng lớn các đơn vị được kiểm toán. Thực chất, đây là cách tính bình quân như trên nhưng có hệ số cố định. Ví dụ:

Mức trọng yếu = 1,84 (Chỉ tiêu Lớn hơn giữa Tổng tài sản hoặc Tổng doanh thu)2/3

Để minh họa các cách tính trên, chúng ta xem xét ví dụ sau:

Thông tin tài chính tóm tắt của Công ty ABC (đơn vị: nghìn USD)

Bảng Cân đối kế toán |  | Báo cáo KQKD |
Tổng tài sản | 3.000 | Tổng Doanh thu | 9.000
 |  | Giá vốn hàng bán | 5.000
Tổng nợ phải trả | 2.000 | Lãi gộp | 4.000
Vốn chủ sở hữu | 1.000 | Các chi phí khác | 3.200
Cộng | 3.000 | Lợi nhuận trước thuế | 800
 |  | Thuế TNDN | 300
 |  | Lợi nhuận sau thuế | 500

Phương pháp tỷ lệ duy nhất cho phép KTV có thể lựa chọn một trong bốn mức trọng yếu sau:

Tỷ lệ duy nhất | Công thức | Mức trọng yếu
5% Lợi nhuận trước thuế | 5% x 800 | 40
0.5% Tổng tài sản | 0,5% x 3.000 | 15
1% Vốn chủ sở hữu | 1% x 1.000 | 10
0.5% Tổng doanh thu | 0.5% x 9.000 | 45

Quy tắc tỷ lệ theo quy mô tính mức trọng yếu như sau:

Tỷ lệ theo quy mô | Công thức | Mức trọng yếu
0,5% đến | 0,5% x 4,000 | 20 đến
1% Lợi nhuận gộp | 1% x 4,000 | 40

Để loại trừ ảnh hưởng của việc xét đoán chủ quan của KTV, có thể áp dụng phương pháp trung bình để xác định mức trọng yếu. Tiếp theo ví dụ ở trên, mức trọng yếu theo phương pháp trung bình được tính như sau:

 |  | Mức trọng yếu
(5% LN trước thuế + 0.5% Tổng tài sản + 1% vốn chủ sở hữu + 0.5% Tổng doanh thu)/4 | (5% x 800 + 0,5% x 3.000 + 1% x 1.000 + 0,5% x 9.000)/4 | 27.5

Hoặc tính theo phương pháp công thức cố định:

Mức trọng yếu = 1,84 * (9.000)2/3 = 79,6

Như vậy, theo phương pháp áp dụng tỷ lệ duy nhất hoặc tỷ lệ theo quy mô, mức trọng yếu dao động từ 10.000 USD đến 45.000 USD tùy theo xét đoán của KTV.

Thực tế nghiên cứu cho thấy các KTV khác nhau hoàn toàn có thể đưa ra các xét đoán trọng yếu khác nhau dù được đưa cùng một trường hợp giống nhau khi sử dụng phương pháp tỷ lệ duy nhất hay tỷ lệ theo quy mô. Vì đánh giá mức trọng yếu liên quan đến khối lượng công việc kiểm toán cần thực hiện nên sự khác nhau về xác định mức trọng yếu có thể khiến cho KTV ở cùng một công ty kiểm toán xác định khối lượng công việc khác nhau khá nhiều cho cùng một đơn vị được kiểm toán. Do đó, nhiều công ty kiểm toán lựa chọn phương pháp bình quân để loại trừ sự thay đổi do tính xét đoán của 2 phương pháp trên trong khi mức trọng yếu theo phương pháp công thức cố định lại đưa ra mức trọng yếu gấp gần 3 lần.

Các cách xác định mức trọng yếu có thể được coi như công cụ trợ giúp KTV khi tiến hành đánh giá mức trọng yếu. KTV cũng phải cân nhắc các yếu tố định tính khác.

Tuy nhiên, dù xác định bằng cách nào, thì mức trọng yếu xác định cần phải tương ứng với quy mô hoạt động kinh doanh của đơn vị được kiểm toán.

c.a.Các yếu tố KTV cần quan tâm khi xác định mức trọng yếu:

Trong việc xác định mức trọng yếu, KTV phải quan đến cả 2 mặt bao gồm mặt định lượng (quantitative) và định tính (qualitative).

§ Định lượng: tính ra một mức giá trị cụ thể (ví dụ: mức trọng yếu = 1% của tổng doanh thu = 1% x 3 tỷ VNĐ = 30 triệu VNĐ).

Mức trọng yếu phải được xác định gắn liền với BCTC mà KTV thực hiện kiểm toán. Khi BCTC được lập cho kỳ kế toán nhiều hơn hoặc ít hơn 12 tháng, ví dụ đối với một số đơn vị mới thành lập hoặc thay đổi kỳ kế toán, mức trọng yếu cần phải được xác định dựa trên BCTC lập cho kỳ kế toán đó.

Ví dụ 1: Soát xét BCTC cho kỳ 3 tháng, 6 tháng, 9 tháng có phát hành báo cáo soát xét. Mức trọng yếu áp dụng cho BCTC sẽ phát hành, do đó không cần suy rộng mức trọng yếu cho cả năm tài chính.

Ví dụ 2: Soát xét BCTC cho kỳ 3 tháng, 6 tháng, 9 tháng không phát hành báo cáo soát xét. Mức trọng yếu được suy rộng cho cả năm tài chính (12 tháng). Giả sử KTV soát xét BCTC 6 tháng của khách hàng A. KTV lựa chọn doanh thu 6 tháng = 600 triệu VNĐ làm tiêu chí, khi đó, doanh thu suy rộng cho cả năm tài chính = (600/6)*12 = 1.200 triệu VNĐ nếu dự kiến doanh thu ổn định hoặc sử dụng số liệu doanh thu ước tính chắc chắn nhất cho cả năm trên cơ sở số doanh thu thực tế 6 tháng để làm tiêu chí xác định mức trọng yếu.

Xem xét mức trọng yếu của năm trước

Khi xác định mức trọng yếu của năm nay, KTV phải so sánh với mức trọng yếu của năm trước. Nếu có sự thay đổi đáng kể giữa các năm (quá thấp so với năm trước), KTV phải cân nhắc ảnh hưởng của sai sót đối với số dư đầu năm. Ví dụ, khi doanh thu và lợi nhuận giảm đáng kể so với năm trước, trọng yếu được xác định ở mức độ cao (giá trị thấp). Rủi ro có thể tồn tại ở số dư đầu năm khi cuộc kiểm toán năm trước được tiến hành với mức trọng yếu thấp hơn. Để giảm rủi ro có sai sót trọng yếu có thể có trong số dư đầu năm, KTV phải tiến hành thêm các thủ tục kiểm toán để thu thập bằng chứng về các số dư tài sản và công nợ đầu năm.

Ví dụ:

Khi doanh thu hoặc thu nhập giảm đáng kể so với năm trước đòi hỏi một mức trong yếu thấp hơn. Các sai sót có thể tồn tại trong các số liệu đầu kỳ, do kiểm toán trước đây được thực hiện với một mức trọng yếu thấp hơn. Để giảm rủi do tồn tại các sai sót trọng yếu trong số dư đầu kỳ của nguồn vốn, KTV có thể thực hiện thêm các thủ tục kiểm toán đối với số dư đầu kỳ của tài sản và công nợ phải trả.

§ Định tính: Có những nhân tố phi tài chính ảnh hưởng đến việc xác định mức trọng yếu của KTV,

Ví dụ:

§ Các đặc điểm về nhu cầu của những người sử dụng thông tin. Bộ phận nào trên BCTC được quan tâm nhiều nhất?

§ Xu hướng lợi nhuận

§ Ảnh hưởng của các sai sót xuất phát từ việc không tuân thủ các điều khoản đảm bảo cho hợp đồng vay, các thỏa thuận hợp đồng khác, các quy định pháp luật liên quan.

§ Cơ sở tính thu nhập cho Ban Giám đốc (ví dụ: tiền thưởng, cổ phiếu thưởng, v.v...)

§ Khả năng xảy ra sai sót hoặc gian lận. Ví dụ: khi KTV tìm ra bằng chứng về gian lận, không phân biệt độ lớn của sai sót, KTV phải xem xét tính chính trực của Ban Giám đốc hoặc nhân viên và những ảnh hưởng có thể có đến cuộc kiểm toán.

§ Các khoản nợ tiềm tàng có giá trị lớn

§ Số lượng và tính chất phức tạp của các nghiệp vụ được ghi chép qua tài khoản

§ Các giao dịch với các bên liên quan

§ Các hành vi có thể vi phạm pháp luật, vi phạm hợp đồng, và xung đột lợi ích

§ Độ lớn, bản chất, tính phức tạp của các khoản mục trên BCTC.

§ Các ước tính, phân bổ hoặc sự không chắc chắn có thể liên quan đến tính chủ quan cao. Ví dụ: các nghiệp vụ có chứa đựng nhiều tính chủ quan của con người như ước tính kế toán (các khoản dự phòng, khấu hao tài sản, v.v..)

§ Sự gian dối của Ban Giám đốc. Họ có động lực nào để tối đa hóa hoặc tối thiểu hóa lợi nhuận không?

§ Các vấn đề phức tạp về kế toán và lập báo cáo liên quan đến tài khoản

§ Những thay đổi về tài khoản so với các kỳ trước (ví dụ, xuất hiện nhiều giao dịch mới hơn, phức tạp hơn, mang tính chủ quan cao hơn)

§ Ảnh hưởng bù trừ của những sai sót lớn, nếu xét riêng lẻ, nhưng lại mang bản chất khác nhau.

Tóm lại, xác định mức trọng yếu là vấn đề rất phức tạp, phụ thuộc về xét đoán chuyên môn và kinh nghiệm của KTV trên cơ sở cân nhắc rất nhiều yếu tố định lượng và định tính. Không có một hướng dẫn chính thức nào về việc xác định mức trọng yếu trong các chuẩn mực kiểm toán. Mặc dù đôi khi rất khó thực hiện, nhưng một sự xét đoán trọng yếu tốt là yếu tố quyết định cho việc thực hiện một cuộc kiểm toán thành công và ngược lại một sự xét đoán không đúng đắn sẽ làm cho cuộc kiểm toán không hiệu lực và/hoặc không hiệu quả.

2.2.2.1. Xác định mức trọng yếu đối với một nhóm các giao dịch, số dư tài khoản hoặc thuyết minh BCTC:

2.2.1. Một số trường hợp đặc biệt phải xác định mức trọng yếu cho một nhóm các giao dịch, số dư tài khoản hoặc thuyết minh BCTC cụ thể

Trong những trường hợp cụ thể của đơn vị được kiểm toán, nếu có một hoặc một số nhóm các giao dịch, số dư tài khoản hoặc thông tin thuyết minh (nếu xét riêng lẻ) có sai sót với mức thấp hơn mức trọng yếu đối với tổng thể BCTC nhưng có thể ảnh hưởng (nếu xét tổng thể) đến quyết định kinh tế của người sử dụng BCTC, thì KTV phải xác định mức trọng yếu hoặc các mức trọng yếu áp dụng cho từng nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh.

Các yếu tố có thể dẫn đến sự tồn tại của một hoặc một số nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh mà theo đó các sai sót mặc dù thấp hơn mức trọng yếu đối với tổng thể báo cáo tài chính có thể gây ảnh hưởng đến quyết định kinh tế của người sử dụng thông tin trên báo cáo tài chính, bao gồm:

(a) Pháp luật và các quy định hay các quy định chung về lập và trình bày báo cáo tài chính được áp dụng có thể gây ảnh hưởng đến kỳ vọng của người sử dụng báo cáo tài chính liên quan đến giá trị hay thông tin thuyết minh của một số khoản mục nhất định trên báo cáo tài chính (ví dụ, giao dịch với các bên liên quan và thù lao của Ban Giám đốc và Ban quản trị; thuyết minh và giá trị tài sản thế chấp cho các khoản vay, v.v...);

(b) Những thông tin thuyết minh quan trọng liên quan đến ngành nghề mà đơn vị được kiểm toán đang hoạt động (ví dụ, chi phí nghiên cứu và triển khai của một công ty dược; chi phí khai thác mỏ đối với công ty than);

(c) Người sử dụng báo cáo tài chính quan tâm đến một lĩnh vực hoạt động nhất định của đơn vị, cần được thuyết minh riêng rẽ trên báo cáo tài chính (ví dụ, việc mới mua một bộ phận kinh doanh; tái cơ cấu; v.v...).

Khi xem xét trường hợp cụ thể của đơn vị được kiểm toán, nếu có sự tồn tại của những nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh như đã nêu tại đoạn A10 thì kiểm toán viên có thể cần thu thập thêm thông tin về quan điểm và kỳ vọng của Ban quản trị và Ban Giám đốc đơn vị vì đây là những bên có thể hiểu rõ nhất những đối tượng sẽ sử dụng BCTC của đơn vị và kỳ vọng của họ.

2.2.2. Cách phân bổ mức trọng yếu cho từng nhóm giao dịch, từng số dư tài khoản hoặc thuyết minh:

Việc xác định mức trọng yếu cho từng loại giao dịch, số dư tài khoản hoặc thuyết minh trên BCTC là hết sức cần thiết vì công việc này sẽ ảnh hưởng trực tiếp việc đánh giá tầm quan trọng của khoản mục được kiểm toán trong tổng thể BCTC cũng như rủi ro có sai sót trọng yếu có thể xảy ra và quyết định cỡ mẫu KTV phải thu thập bằng chứng kiểm toán.

Mức trọng yếu cho loại giao dịch hoặc số dư tài khoản không nhất thiết tỷ lệ thuận với với giá trị của loại giao dịch hoặc số dư tài khoản đó.

Ví dụ:

Mức trọng yếu đối với tổng thể BCTC là 100.000 USD và KTV dự định phân bổ mức trọng yếu cho hàng tồn kho chiếm 10% giá trị tổng tài sản. KTV có thể phân bổ 50% mức trọng yếu (tương đương 50.000 USD) mặc dù hàng tồn kho chỉ chiếm 10% tổng tài sản.

KTV có thể áp đặt mức trọng yếu 50.000 USD cho tất cả các tài khoản quan trọng trên bảng cân đối kế toán, mặc dù khi cộng lại, tổng mức trọng yếu tất cả các tài khoản vượt quá mức trọng yếu tổng thể với BCTC. Nguyên nhân chủ yếu cho cách áp dụng này là khả năng bù trừ sai sót giữa các tài khoản.

Ví dụ:

Hàng tồn kho bị kê khai cao hơn thực tế là 200.000 USD, nhưng số dư nợ phải thu khách hàng bị đánh giá thấp 225.000 USD thì khi bù trừ sai sót, tổng thể BCTC chỉ bị ảnh hưởng 25.000 USD, thấp hơn mức trọng yếu tổng thể.

KTV có thể sử dụng các cách sau đây để xác định mức trọng yếu cho số dư tài khoản, loại giao dịch hoặc thuyết minh từ mức trọng yếu tổng thể BCTC:

- Xét đoán của KTV: KTV hoàn toàn sử dụng xét đoán chuyên môn của mình để phân bổ mức trọng yếu cho từng tài khoản.

Ví dụ:

Mức trọng yếu tổng thể là 100 triệu VNĐ. Số dư tài khoản hàng tồn kho chiếm 10% tổng tài sản, tuy nhiên, KTV phân bổ mức trọng yếu cho tài khoản hàng tồn kho là 50 triệu VNĐ (=50% mức trọng yếu tổng thể).

- Phương pháp hệ số: KTV phân bổ mức trọng yếu cho từng tài khoản dựa vào đánh giá về rủi ro.

Ví dụ:

KTV có thể sử dụng hệ số từ 1/3 đến 1/6. Nếu rủi ro cao thì mức trọng yếu phân bổ = 1/6 mức trọng yếu tổng thể. Cách này giúp KTV tập trung kiểm tra các TK có rủi ro cao.

- Phương pháp dựa vào số lượng bút toán điều chỉnh năm trước:

Ví dụ:

Năm trước có 5 bút toán điều chỉnh thì KTV có thể phân bổ mức trọng yếu cho tài khoản này = 1/5 mức trọng yếu tổng thể. Cách này dựa trên giả định càng nhiều bút toán điều chỉnh, hệ thống càng kém tin cậy, các tài khoản liên quan càng phải kiểm tra chặt chẽ hơn.

- Phương pháp sử dụng công thức toán học: KTV phân bổ mức trọng yếu cho từng tài khoản trên cơ sở độ lớn tương ứng của từng tài khoản và khả năng bù trừ sai sót. Tài khoản lớn sẽ được phân bổ mức trọng yếu với số tiền lớn.

Ví dụ:

Một tài khoản chiếm 40% giá trị của tất cả các tài khoản sẽ được phân bổ 63% mức trọng yếu, trong khi một tài khoản chiếm 10% tổng giá trị các tài khoản chỉ được phân bổ 32% mức trọng yếu.

Mức trọng yếu cho từng tài khoản = Mức trọng yếu tổng thể - Sai sót dự kiến không điều chỉnh x (Số dư tài khoản / Tổng số dư các tài khoản) ½.

KTV cũng cần cân nhắc các yếu tố định tính khi phân bổ mức trọng yếu cho từng tài khoản, ví dụ:

- Chi phí: Một số tài khoản cần nhiều thời gian và thủ tục kiểm toán hơn các tài khoản khác (như tài khoản hàng tồn kho trong doanh nghiệp sản xuất), KTV nên phân bổ mức trọng yếu cho các tài khoản này nhiều hơn các tài khoản cần ít thời gian và thủ tục kiểm toán.

- Kết quả của thủ tục phân tích: Thủ tục phân tích ban đầu có thể là dấu hiệu cho những sai sót có thể có ở mỗi tài khoản. Với tài khoản có khả năng xảy ra sai sót, KTV cần áp dụng mức trọng yếu thấp để tăng các thử nghiệm cơ bản, giảm rủi ro không phát hiện ra sai sót.

- Điều chỉnh của năm trước: Tài khoản không có điều chỉnh ở năm trước sau khi đã thực hiện các thủ tục kiểm toán chi tiết, có thể được phân bổ mức trọng yếu thấp nếu môi trường tổng thể vẫn ổn định.

- Hậu quả của sai sót: Một số tài khoản có thể được phân bổ mức trọng yếu rất cao nếu hậu quả của sai sót là nghiêm trọng.

Ví dụ:

Hậu quả của việc thanh toán sai khoản phí bản quyền có thể dẫn tới mất hợp đồng chuyển giao công nghệ, KTV có thể áp dụng mức trọng yếu cao cho tài khoản này.

- Sử dụng thông tin tài khoản cho mục đích khác: Một tài khoản có thể không được phân bổ mức trọng yếu nhưng vẫn được kiểm toán toàn bộ nếu sự chính xác của tài khoản đó được sử dụng cho mục đích khác.

Ví dụ:

Các khoản tiền thưởng cho Ban Giám đốc có thể được kiểm toán rất cẩn thận nếu nó được báo cáo cho cơ quan chức năng hay cơ quan Thuế.

Khi phân bổ mức trọng yếu cho từng nhóm giao dịch, số dư tài khoản hoặc thuyết minh, để đảm bảo tính hiệu quả của cuộc kiểm toán, KTV cần phải quan tâm đến bằng chứng kiểm toán thu thập được từ các tài khoản đối ứng xuất phát từ quan hệ bút toán kép trong kế toán để giảm bớt công việc kiểm toán cần thực hiện.

Mức trọng yếu cho từng nhóm giao dịch, số dư tài khoản hoặc thuyết minh không được vượt quá mức trọng yếu tổng thể đối với BCTC và thông thường được xác định bằng với mức trọng yếu thực hiện nếu không rơi vào các trường hợp đặc biệt nêu ở Phần 2.1. Nguyên nhân chủ yếu của sự lựa chọn theo cách này là do ý kiến kiểm toán là dựa trên việc thu thập bằng chứng dưới nhiều hình thức khác nhau, từ nhiều nguồn khác nhau trên cơ sở thực hiện nhiều thủ tục kiểm toán trên nhiều khoản mục thuộc BCTC. Ý kiến kiểm toán được đưa ra trên cơ sở đánh giá tất cả các bằng chứng thu thập được, hơn nữa, các sai sót ở các tài khoản có thể là kê khai cao hoặc kê khai thấp tùy theo tính chất và quy mô của tài khoản. Do đó, việc xác định riêng mức trọng yếu cho từng nhóm giao dịch, số dư tài khoản hoặc thuyết minh, trừ các trường hợp đặc biệt là không cần thiết.

2.3. Xác định mức trọng yếu thực hiện

KTV phải xác định mức trọng yếu thực hiện cho mục đích đánh giá các rủi ro có sai sót trọng yếu và xác định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán tiếp theo trong quá trình kiểm toán.

Việc lập kế hoạch kiểm toán chỉ để phát hiện những sai sót trọng yếu một cách đơn lẻ dẫn tới việc bỏ qua một thực tế là ảnh hưởng lũy kế của các sai sót không trọng yếu đơn lẻ có thể làm cho BCTC còn chứa đựng các sai sót trọng yếu. Việc này cũng chưa tính đến những sai sót có thể không được phát hiện.

Mức trọng yếu thực hiện là một mức giá trị hoặc các mức giá trị do KTV xác định nhằm giảm khả năng sai sót tới một mức độ thấp hợp lý để tổng hợp ảnh hưởng của các sai sót không được điều chỉnh và không được phát hiện không vượt quá mức trọng yếu đối với tổng thể BCTC.

Mức trọng yếu thực hiện cũng áp dụng cho một nhóm giao dịch, số dư tài khoản hoặc thuyết minh để giảm giảm khả năng sai sót tới một mức độ thấp hợp lý để tổng hợp ảnh hưởng của các sai sót không được điều chỉnh và không được phát hiện không vượt quá mức trọng yếu đối với một nhóm giao dịch, số dư tài khoản hoặc thuyết minh. Mức trọng yếu thực hiện sẽ quyết định nội dung, lịch trình, phạm vi của các thủ tục kiểm toán cần phải thực hiện.

Tương tự như vậy, mức trọng yếu thực hiện liên quan tới mức trọng yếu được xác định cho nhóm các giao dịch, số dư tài khoản hay thông tin thuyết minh cũng được đưa ra để làm giảm tới mức thấp có thể chấp nhận được khả năng có thể xảy ra các sai sót không được điều chỉnh hoặc không được phát hiện trong nhóm các giao dịch, số dư tài khoản và thông tin thuyết minh.

Việc xác định mức trọng yếu thực hiện không chỉ đơn thuần là một phép tính cơ học mà yêu cầu phải có những xét đoán chuyên môn. Việc xét đoán này phụ thuộc vào hiểu biết của KTV về đơn vị được kiểm toán, được cập nhật thay đổi trong suốt quá trình thực hiện các thủ tục đánh giá rủi ro, và bản chất, phạm vi của những sai sót đã phát hiện trong các cuộc kiểm toán trước và đánh giá của KTV về các sai sót trong kỳ hiện tại.

Thông thường mức trọng yếu thực hiện được xác định trong khoảng từ 50% đến 75% mức trọng yếu của tổng thể BCTC xuất phát từ sự thận trọng của KTV.

3.2. Sửa đổi mức trọng yếu trong quá trình kiểm toán

(VSA 320, 12-13)

3.1. Phân biệt mức trọng yếu kế hoạch và mức trọng yếu thực tế

Trong quá trình kiểm toán, KTV thông thường phải xác định hai mức trọng yếu:

§ Mức trọng yếu kế hoạch: mục đích của việc xác định mức trọng yếu này để trợ giúp KTV trong việc xác định nội dung, lịch trình và phạm vi của các thủ tục kiểm toán và đặc biệt là cỡ mẫu kiểm toán. Xét đoán này có cân nhắc đến tính trọng yếu của BCTC trên quan điểm của Ban Giám đốc, nhưng có thể cao hơn hoặc thấp hơn do việc đánh giá rủi ro và nhu cầu cụ thể của quá trình kiểm toán.

§ Mức trọng yếu thực tế: mục đích của việc xác định mức trọng yếu này là trợ giúp KTV đánh giá ảnh hưởng của các sai sót trước khi đưa ra ý kiến kiểm toán.

Hai mức trọng yếu có thể giống nhau dù thông thường không xảy ra như vậy do trong quá trình kiểm toán, có những trường hợp các yếu tố ảnh hưởng đến việc tính toán và xác định mức trọng yếu có thể có sự khác biệt giữa đánh giá ban đầu và tình hình thực tế do thu thập thêm những thông tin bổ sung.

Ví dụ:

§ KTV có thể giảm mức trọng yếu kế hoạch nếu mức lợi nhuận của năm tài chính bị thấp hơn rất nhiều so với mức lợi nhuận dự kiến tại thời điểm kiểm toán giữa kỳ khi lập kế hoạch kiểm toán.

§ Hoặc KTV có thể chủ định đưa ra mức trọng yếu kế hoạch ở số tiền thấp hơn so với mức mà KTV tin rằng mức trọng yếu thực tế phải là như vậy với mục đích tăng khả năng phát hiện các sai sót và giảm rủi ro kiểm toán xuống mức độ thấp, từ đó KTV tạo thêm vành đai an toàn cho cuộc kiểm toán. Trường hợp có thể xảy ra khi có thể xảy ra vụ kiện tụng liên quan đến cuộc kiểm toán.

Trong những tình huống này đòi hỏi KTV phải đánh giá xem có cần thiết phải điều chỉnh mức trọng yếu kế hoạch, mức trọng yếu thực hiện cho phù hợp với các thay đổi này hay không.

Mức trọng yếu kế hoạch đối với tổng thể BCTC và mức trọng yếu hoặc các mức trọng yếu trên các nhóm giao dịch, số dư tài khoản và thông tin thuyết minh có thể cần phải được sửa đổi khi có các tình huống phát sinh trong quá trình kiểm toán (ví dụ, đơn vị được kiểm toán quyết định bán một bộ phận kinh doanh chính), có thêm các thông tin mới hay việc thực hiện thêm các thủ tục kiểm toán làm thay đổi hiểu biết của KTV về đơn vị được kiểm toán và hoạt động của đơn vị đó.

3.2. Nội dung sửa đổi mức trọng yếu

Việc sửa đổi mức trọng yếu sẽ ảnh hưởng đến công việc kiểm toán. Có 3 cách sửa đổi mức trọng yếu:

§ Cập nhật lại giá trị của tiêu chí xác định mức trọng yếu (benchmark)

§ Sửa đổi tiêu chí xác định mức trọng yếu

§ Sửa đổi tỷ lệ % tính mức trọng yếu.

3.2.1. Cập nhật lại giá trị của tiêu chí xác định mức trọng yếu

Đây là trường hợp đơn giản nhất, xảy ra khi tiêu chí xác định mức trọng yếu thay đổi đáng kể so với mức dự kiến.

Ví dụ:

Trong quá trình kiểm toán, khi doanh thu thực tế cả năm tăng khoảng 40% so với kết quả dự kiến tổng doanh thu ở thời điểm giữa năm, thì KTV cần phải sửa đổi lại mức trọng yếu đã xác định ở giai đoạn lập kế hoạch.

3.2.2. Sửa đổi tiêu chí xác định mức trọng yếu

KTV tiến hành sửa đổi tiêu chí xác định mức trọng yếu khi đối tượng chính sử dụng thông tin tài chính có sự thay đổi về nhu cầu thông tin cung cấp.

Ví dụ:

Năm đầu tiên kiểm toán KTV nhận thấy công ty A chuẩn bị vay khách hàng một khoản vay lớn để đầu tư vào dây chuyền sản xuất mới. Khi đó tiêu chí phù hợp để xác định mức trọng yếu là tổng tài sản vì đối tượng sử dụng BCTC là ngân hàng do liên quan đến việc sử dụng tài sản và khả năng đảm bảo tiền vay.

Tiếp theo ví dụ trên, sang năm kiểm toán thứ hai, công ty A chuẩn bị niêm yết trên sở giao dịch chứng khoán. Khi đó tiêu chí phù hợp để xác định mức trọng yếu là lợi nhuận trước thuế do đối tượng sử dụng thông tin tài chính là nhà đầu tư vì đây là yếu tố các nhà đầu tư tiềm năng quan tâm đầu tiên trước khi quyết định đầu tư vào một đơn vị.

3.2.3. Sửa đổi tỷ lệ % tính mức trọng yếu

Việc sửa đổi tỷ lệ % tính mức trọng yếu, có thể chọn tỷ lệ cao hơn hoặc thấp hơn có thể xảy ra khi KTV thay đổi mức độ rủi ro đánh giá ban đầu ở giai đoạn lập kế hoạch kiểm toán.

Ví dụ:

KTV xác định mức trọng yếu căn cứ vào việc đánh giá rủi ro ban đầu là cao do không tin tưởng vào hệ thống kiểm soát nội bộ của đơn vị, dẫn đến việc KTV xác định mức trọng yếu trên cơ sở tổng doanh thu với tỷ lệ phần trăm thấp (0,5%).

Tuy nhiên trong quá trình kiểm toán và kiểm tra hệ thống kiểm soát nội bộ, KTV nhận thấy rằng hệ thống kiểm soát nội bộ của đơn vị được thiết kế và hoạt động hiệu quả có thể ngăn chặn hoặc phát hiện và sửa chữa các sai sót kịp thời. Khi đó, KTV có thể xem xét lại việc thay đổi mức trọng yếu bằng cách tăng tỷ lệ phần trăm trên tiêu chí đã được lựa chọn từ 0,5% lên 1% tổng doanh thu để xác định mức trọng yếu mới.

3.3. Ảnh hưởng của việc sửa đổi mức trọng yếu đến công việc kiểm toán

Trường hợp KTV nhận thấy cần phải xác định lại mức trọng yếu và mức trọng yếu xác định lại cao hơn so với mức trọng yếu kế hoạch, nghĩa là phạm vi và khối lượng các thủ tục kiểm toán cần thực hiện sẽ lớn hơn so với thiết kế ban đầu. Trường hợp này KTV cần đánh giá lại sự phù hợp của các công việc kiểm toán đã thực hiện để đánh giá liệu có cần thiết phải thực hiện thêm các thủ tục kiểm toán nhằm thu thập các bằng chứng kiểm toán đầy đủ và thích hợp hay không. Chẳng hạn:

§ Giảm mức độ rủi ro kiểm soát bằng cách mở rộng hoặc thực hiện thêm thử nghiệm kiểm soát để chứng minh cho việc giảm rủi ro kiểm soát; hoặc

§ Giảm rủi ro phát hiện bằng cách sửa đổi lại nội dung, lịch trình và phạm vi của những thủ tục kiểm tra chi tiết đã dự kiến.

4.3. Xác định mức trọng yếu trong một số trường hợp đặc biệt

4.1. Mức trọng yếu đối với Công ty con

Nếu KTV không cần đưa ra ý kiến kiểm toán về BCTC của công ty con; ví dụ: trường hợp công ty con ở nước ngoài và luật pháp không yêu cầu phải kiểm toán, khi đó KTV xác định mức trọng yếu, các mức trọng yếu cho công ty con bằng cách tham chiếu đến các tình huống của tập đoàn và không tham chiếu đến các tình huống của bản thân công ty con. KTV nên trao đổi với Ban quản trị của khách hàng về việc này nhằm giúp đơn vị phạm vi giới hạn đối vơi việc kiểm tra các BCTC của Công ty con.

Khi KTV cần đưa ra ý kiến kiểm toán về BCTC của công ty con, KTV cần xác định mức trọng yếu căn cứ trên với các BCTC này. Trong một số các trường hợp nhất định, KTV vẫn có thể sử dụng mức trọng yếu của tập đoàn đặc biệt là khi công ty mẹ là người duy nhất sử dụng BCTC của công ty con. Một số trường hợp có thể áp dụng:

- Công ty con thuộc sở hữu toàn bộ của công ty mẹ và không có cổ đông thiểu số;

- Việc tài trợ cho công ty con được thông qua tập đoàn, thường là công ty mẹ, do vậy không có sư phân biệt lợi ích của các cổ đông và người cho vay;

- Tập đoàn được kiểm soát tập trung, các quyết định quan trọng ảnh hưởng đến công ty con đều được nhận biết bởi Ban quản trị tập đoàn;

- Ban quản trị tập đoàn nhận biết được và đồng tình với việc BCTC của công ty con được kiểm toán theo mức độ trọng yếu của tập đoàn.

Ảnh hưởng của việc sử dụng mức trọng yếu của tập đoàn cho công ty con có thể có nhiều rủi ro đối với công ty kiểm toán và lý do của việc sử dụng này cần được trình bày rõ ràng trong bản chiến lược kiểm toán.

4.2. Mức trọng yếu đối với đơn vị có nhiều bộ phận

BCTC có thể phản ánh sự tổng hợp của nhiều chi nhánh hoặc bộ phận, mặc dù không cần thiết phải báo cáo theo từng bộ phận khác nhau.

Trong trường hợp này, KTV xác định các mức trọng yếu căn cứ trên các yếu tố cơ bản trên BCTC chứ không phụ thuộc vào số lượng chi nhánh, bộ phận hoặc địa điểm mà đơn vị có. Tuy nhiên Ban quản trị có thể mong muốn KTV đưa ra báo cáo riêng biệt cho từng

bộ phận. Khi đó KTV cần thảo luận với đơn vị về phạm vi kiểm toán đối với bộ phận và từ đó xác định các mức trọng yếu cụ thể cho BCTC của từng bộ phận.

Việc xác định này có thể dẫn tới các mức trọng yếu thấp hơn mức trọng yếu cho tổng thể BCTC của đơn vị, KTV có thể cần thực hiện thêm các thủ tục kiểm toán và do vậy có thể cần thiết xem xét phí kiểm toán bổ sung.

4.3. Mức trọng yếu với tập đoàn

Khi KTV đưa ra ý kiến kiểm toán về BCTC tập đoàn, KTV sử dụng mức trọng yếu của tập đoàn để kiểm toán các điều chỉnh hợp nhất và đánh giá tổng sai sót không điều chỉnh của tất cả các công ty con và công ty mẹ. Tuy nhiên, khi thực hiện một số thủ tục như soát xét các sự kiện phát sinh sau ngày kết thúc niên độ kế toán, KTV cần đảm bảo rằng mỗi công ty con được soát trên cơ sở các mức trọng yếu mà đã xem xét các yếu tố như được đề cập ở mục 4.1 nêu trên.

4.4. Mức trọng yếu với các đơn vị có qui mô nhỏ

Với các đơn vị có qui mô nhỏ, thường là các công ty tư nhân khi chủ sở hữu đồng thời là người quản lý đơn vị. Để có thể giảm thiểu khoản thuế phải nộp trên khoản lợi nhuận tạo ra nhưng vẫn đảm bảo các lợi ích của chủ sở hữu, thì phần lợi nhuận thường thấp trong khi thù lao dưới dạng tiền lượng, thu nhập khác trả cho người quản lý cao hơn. Do vậy KTV cần xem xét việc lựa chọn tiêu chí để xác định mức trọng yếu là lợi nhuận trước tiền lương, các lợi ích của Ban quản lý.

5.4. Sử dụng mức trọng yếu trong giai đoạn kết thúc kiểm toán

Khi đánh giá tính trung thực và hợp lý của BCTC, KTV phải đánh giá xem liệu tổng các sai sót được phát hiện trong quá trình kiểm toán nhưng chưa được sửa chữa có hợp thành một sai sót trọng yếu hay không.

Về cách thức đánh giá chi tiết ảnh hưởng của các sai sót chưa điều chỉnh, xem hướng dẫn chi tiết CMKIT số 450. Tổng quan, xảy ra 3 trường hợp sau KTV cần phải cân nhắc:

§ Một là, tổng giá trị các sai sót không được điều chỉnh là không trọng yếu: Nếu Ban Giám đốc đồng ý với KTV về các sai sót và đã sửa BCTC, KTV đưa ra ý kiến chấp nhận toàn phần. Nếu Ban Giám đốc không sửa BCTC, KTV đưa ra ý kiến chấp nhận toàn phần đồng thời thu thập giải trình của Ban Giám đốc về ảnh hưởng của các sai sót không điều chỉnh đối với BCTC.

§ Hai là, tổng giá trị sai sót không được điều chỉnh gần bằng mức trọng yếu, KTV cần xác định liệu có còn các sai sót chưa được phát hiện làm tổng giá trị sai sót không được điều chỉnh vượt quá mức trọng yếu hay không: (i) Nếu không có khả năng vượt quá mức trọng yếu KTV có thể áp dụng các biện pháp như trên; (ii) Nếu có khả năng vượt quá mức trọng yếu, KTV cần yêu cầu BGĐ sửa đổi BCTC hoặc đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần hoặc ý kiến chấp nhận toàn phần có kèm theo giải trình của Ban Giám đốc tùy theo từng trường hợp cụ thể.

§ Ba là, tổng giá trị sai sót không được điều chỉnh là trọng yếu, KTV cần có biện pháp giảm bớt rủi ro kiểm toán bằng cách bổ sung các thủ tục kiểm toán cần thiết hoặc yêu cầu Ban Giám đốc đơn vị được kiểm toán điều chỉnh lại BCTC. Nếu Ban Giám đốc đơn vị được kiểm toán từ chối điều chỉnh lại BCTC và kết quả thực hiện các thủ tục kiểm toán bổ sung cho phép KTV kết luận là các sai sót chưa được sửa chửa, hoặc là riêng rẽ hoặc là tổng hợp, là trọng yếu thì KTV cần xem xét, sửa đổi lại ý kiến kiểm toán cho phù hợp với CMKIT số 700 – Báo cáo kiểm toán về báo cáo tài chính..

Như vậy, có thể hiểu là BCTC vẫn được coi là trình bày trung thực, hợp lý, trên các khía cạnh trọng yếu, trên cơ sở các quy định chung về lập và trình bày BCTC khi BCTC vẫn còn chứa đựng các sai sót hoặc bỏ sót về mặt thông tin mà ảnh hưởng của chúng thấp hơn mức trọng yếu.

6.5. Tài liệu hồ sơ kiểm toán

(VSA 320, 14)

KTV phải lưu trong hồ sơ kiểm toán các số liệu và cơ sở xác định các số liệu về mức trọng yếu sau:

- Mức trọng yếu đối với tổng thể BCTC;

- Mức trọng yếu hoặc các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh;

- Mức trọng yếu thực hiện; và

- Những sửa đổi của các số liệu về: (i) Mức trọng yếu đối với tổng thể BCTC; (ii) Các mức trọng yếu cho các nhóm giao dịch, số dư tài khoản hay thông tin thuyết minh; và (iii) Mức trọng yếu thực hiện trong quá trình thực hiện cuộc kiểm toán.

7. So sánh sự khác nhau giữa các yêu cầu của VSA 320 (ban hành năm 2010) và VSA 320 hiện hành

Nội dung so sánh | VSA 320 (ban hành năm 2010) | VSA 320 ban hành 2003
1. Tên chuẩn mực | Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán | Tính trọng yếu trong kiểm toán
2. Phạm vi áp dụng | Có quy định cụ thể về phạm vi áp dụng là trong việc lập kế hoạch và thực hiện kiểm toán | Không quy định
3. Mối quan hệ với các VSA khác | - VSA 450 (ban hành năm 2010) - VSA 230 (ban hành năm 2010) - VSA 200 (ban hành năm 2010) - VSA 315 (ban hành năm 2010) - VSA 330 (ban hành năm 2010) - VSA 700 (ban hành năm 2010) | VSA 700 hiện hành
4. Mục tiêu | Có quy định về mục tiêu của KTV và Cty kiểm toán khi thực hiện VSA này | Không quy định
5. Giải thích thuật ngữ | - Trọng yếu - Mức trọng yếu - Mức trọng yếu thực hiện | Chỉ giải thích thuật ngữ “Trọng yếu”
6. Mối quan hệ giữa mức trọng yếu và rủi ro kiểm toán | Có quy định cụ thể và rõ ràng hơn, và thêm tham chiếu đến các CMKiT khác | Không quy định cụ thể
7. Xác định mức trọng yếu và mức trọng yếu thực hiện khi lập kế hoạch kiểm toán | Có quy định hướng dẫn cụ thể | Không quy định cách xác định
8. Sửa đổi mức trọng yếu trong quá trình kiểm toán | Có quy định cụ thể | Không quy định thể
9. Đánh giá ảnh hưởng của các sai sót | Tham chiếu đến VSA 450 (ban hành năm 2010) | Quy định luôn trong VSA 320 hiện hành

PHỤ LỤC: Các biểu mẫu

CÔNG TY TNHH Kiểm toán ABC

Tên khách hàng: Công ty CP Sản xuất và Thương mại VAS

Ngày khóa sổ: 31.12.2009

Nội dung: XÁC ĐỊNH MỨC TRỌNG YẾU (KẾ HOẠCH-THỰC HIỆN)

A 710
 | Tên | Ngày
Người thực hiện | NTP | 2/2010
Người soát xét 1 | TBM | 2/2010
Người soát xét 2 | LAT | 2/2010

A. MỤC TIÊU:

Xác định mức trọng yếu (kế hoạch - thực tế) được lập và phê duyệt theo chính sách của Cty để thông báo với thành viên nhóm kiểm toán về mức trọng yếu kế hoạch trước khi kiểm toán tại KH và có trách nhiệm xác định lại mức trọng yếu thực tế trong giai đoạn kết thúc kiểm toán để xác định xem các công việc và thủ tục kiểm toán đã được thực hiện đầy đủ hay chưa.

B. Xác đỊnh mỨC trỌng yẾu

Chỉ tiêu |  | Kế hoạch | Thực tế
Tiêu chí được sử dụng để ước tính mức trọng yếu |  | Lợi nhuận trước thuế | Lợi nhuận trước thuế
Lý do lựa chọn tiêu chí này để xác định mức trọng yếu | Công ty đang hoạt động bình thường, lợi nhuận không có nhiều thay đổi với các năm trước.
Giá trị tiêu chí được lựa chọn | (a) | 10.000.000.000 | 10.000.000.000
Tỷ lệ sử dụng để ước tính mức trọng yếu Lợi nhuận trước thuế: 5% - 10% Doanh thu: 0,5% - 3% Tổng tài sản và vốn: 2% | (b) | 5% | 5%
Mức trọng yếu tổng thể | (c)=(a)*(b) | 500.000.000 | 500.000.000
Mức trọng yếu thực hiện | (d)=(c)*(75%) | 375.000.000 | 375.000.000
Ngưỡng sai sót không đáng kể/ sai sót có thể bỏ qua | (e)=(d)*4% | 15.000.000 | 15.000.000

Căn cứ vào bảng trên, KTV chọn ra mức trọng yếu để áp dụng khi thực hiện kiểm toán.

Chỉ tiêu lựa chọn | Năm nay | Năm trước
Mức trọng yếu tổng thể | 500.000.000 | 450.000.000
Mức trọng yếu thực hiện | 375.000.000 | 337.500.000
Ngưỡng sai sót không đáng kể/ sai sót có thể bỏ qua | 15.000.000 | 13.500.000

Giải thích nguyên nhân có chênh lệch lớn về mức trọng yếu của năm nay so với năm trước

Không có sự chênh lệch lớn về mức trọng yếu giữa năm nay với năm trước do Công ty không có nhiều biến động lớn về hoạt động kinh doanh trong năm.

BẢNG KÝ TỰ VIÊT TẮT

KTV: Kiểm toán viên

BCTC: Báo cáo tài chính

CMKiT: Chuẩn mực kiểm toán

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 320 - "Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán ban hành theo Quyết định số 87/2005/QĐ-BTC ngày 01 tháng 12 năm 2005.

3. Hồ sơ kiểm toán mẫu do VACPA ban hành năm 2010.

4. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2010.

5. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

6. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

1. Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

2. Tài liệu hướng dẫn áp dụng ISAs của IAASB “Guide to use International Standards on Auditing in the Audits of Small and Medium Enterprises”, tháng 12 năm 2007

3. Các tài liệu hướng dẫn áp dụng ISAs của IAASB “The clarified ISAs, Audit Documentation, and SME Audit Consideration”, tháng 10 năm 2009.

4. Tài liệu môn học “Audit and Assurance Services” của CPA Australia

5. Tài liệu môn học F8 “Audit and Assurance Services” của ACCA

6. Tài liệu môn học P7 “Advanced Audit and Assurance Services” của ACCA

7. Sách “Auditing and Assurance-Concepts for a changing environment”, 2008, NXB Thomson.


Tai lieu HD VSA 450

CHUẨN MỰC KIỂM TOÁN SỐ 450

®¸nh gi¸ c¸c sai sãt ph¸t hiÖn trong qu¸ tr×nh kiÓm to¸n

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 3

1. Các chuẩn mực kiểm toán liên quan đến VSA 450. 3

2. Phạm vi áp dụng. 3

3. Đối tượng áp dụng. 4

4. Mục tiêu. 4

5. Giải thích thuật ngữ.. 5

5.1. Thuật ngữ “Sai sót”: 5

5.1.1. Các loại cơ sở dẫn liệu. 5

5.1.2... Sai sót có thể phát sinh từ nhầm lẫn hoặc gian lận. 6

5.2. Thuật ngữ “Sai sót không được điều chỉnh”: 7

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẤN.. 8

1. Tổng hợp các sai sót đã được phát hiện. 8

1.1. Nội dung yêu cầu. 8

1.2. Hướng dẫn áp dụng. 8

1.2.1. . Xác định các sai sót đã phát hiện cần tổng hợp. 8

1.2.2. . Phân loại sai sót 9

2. Xem xét các sai sót đã phát hiện. 10

2.1. Nội dung yêu cầu. 10

2.2. Hướng dẫn áp dụng. 10

2.2.1. . Đánh giá các sai sót thực tế và sai sót ước tính. 10

2.2.2. Đánh giá các sai sót dự kiến. 11

2.2.3. . Đánh giá yếu tố gian lận hoặc nhầm lẫn liên quan đến các sai sót 12

2.2.4. . Tuân thủ thái độ hoài nghi mang tính nghề nghiệp. 13

3. Trao đổi thông tin và điều chỉnh sai sót 13

3.1. Nội dung yêu cầu. 13

3.2. Hướng dẫn áp dụng. 13

3.2.1. . Xác định cấp quản lý cần trao đổi thông tin phù hợp. 13

3.2.2. . Nội dung cần trao đổi thông tin. 13

3.2.3. . Xem xét yêu cầu trao đổi thông tin với Ban Quản trị 14

3.2.4. . Trao đổi thông tin với bên thứ ba. 14

3.2.5. . Điều chỉnh các sai sót đã phát hiện. 14

4. Đánh giá ảnh hưởng của các sai sót không được điều chỉnh. 15

4.1. Nội dung yêu cầu. 15

4.2. Hướng dẫn áp dụng. 15

4.2.1. . Xem xét, điều chỉnh lại mức trọng yếu trước khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh: 15

4.2.2. . Đánh giá các sai sót không được điều chỉnh. 16

4.2.2.1. Xem xét yếu tố định lượng và định tính. 16

4.2.2.2. Xem xét khả năng bù trừ các sai sót 19

4.2.2.3. Xem xét ảnh hưởng của các sai sót do gian lận. 20

4.2.2.4. Xem xét ảnh hưởng của các sai sót không điều chỉnh của các năm trước. 20

4.2.3. . Trao đổi với Ban quản trị đơn vị được kiểm toán. 21

4.2.4. . Đánh giá các sai sót không được điều chỉnh có ảnh hưởng trọng yếu đến BCTC.. 22

4.2.5. . Kết luận về ảnh hưởng của các sai sót không được điều chỉnh: 22

5. Giải trình bằng văn bản. 22

5.1. Nội dung yêu cầu. 22

5.2. Hướng dẫn áp dụng. 22

6. Tài liệu, hồ sơ kiểm toán. 23

6.1. Nội dung yêu cầu. 23

6.2. Hướng dẫn áp dụng. 23

7. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công. 23

PHỤ LỤC: CÁC BIỂU MẪU.. 24

BẢNG KÝ TỰ VIÊT TẮT. 25

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 450

Chuẩn mực kiểm toán Việt Nam số 450 (VSA 450) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2010) như sau:

- Chuẩn mực kiểm toán Việt Nam số 700 – “Báo cáo kiểm toán về BCTC”: Đánh giá của KTV về các sai sót không được điều chỉnh (nếu có) đối với BCTC. Theo đó, việc đánh giá ảnh hưởng của các sai sót không được điều chỉnh có thể ảnh hưởng trọng yếu đến BCTC và do đó ảnh hưởng đến việc đưa ra ý kiến kiểm toán.

- Chuẩn mực kiểm toán Việt Nam số 320 – “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”: Trách nhiệm của KTV về việc áp dụng khái niệm mức trọng yếu trong bước lập kế hoạch và thực hiện kiểm toán BCTC. Mức trọng yếu của cuộc kiểm toán ảnh hưởng đến việc đánh giá về mặt định lượng các sai sót phát hiện trong quá trình kiểm toán.

- Chuẩn mực kiểm toán Việt Nam số 230 – “Tài liệu, hồ sơ kiểm toán”: KTV phải thể hiện trong hồ sơ kiểm toán các vấn đề sau: mức giá trị cụ thể mà các sai sót dưới mức này được coi là sai sót không được điều chỉnh; tập hợp tất cả các sai sót phát hiện trong quá trình kiểm toán và những sai sót đã được điều chỉnh; và kết luận của KTV về việc các sai sót không được điều chỉnh khi xem xét riêng lẻ từng khoản mục và khi tổng hợp lại có trọng yếu không và cơ sở cho các kết luận của KTV.

- Chuẩn mực kiểm toán Việt Nam số 200 – “Mục tiêu tổng thể của KTV và công ty kiểm toán khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam”: thu thập bằng chứng về việc BCTC có còn tồn tại các sai sót trọng yếu hay không.

- Chuẩn mực kiểm toán Việt Nam số 260 – “Trao đổi các vấn đề với Ban quản trị đơn vị được kiểm toán”: Trao đổi thông tin và điều chỉnh sai sót, nội dung trao đổi với Ban Giám đốc cần được thông báo đầy đủ tới các thành viên Ban quản trị đơn vị.

- Chuẩn mực kiểm toán Việt Nam số 240 – “Trách nhiệm của KTV liên quan đến gian lận trong quá trình kiểm toán BCTC”: các sai sót do gian lận được phát hiện trong quá trình kiểm toán cần được đánh giá và thông tin theo qui định.

- Chuẩn mực kiểm toán Việt Nam số 530 – “Lấy mẫu kiểm toán và các thủ tục lựa chọn khác”: hướng dẫn về việc xác định và đánh giá các sai sót dự kiến.

- Chuẩn mực kiểm toán Việt Nam số 720 – “Những thông tin khác trong tài liệu có BCTC đã kiểm toán”: Xem xét của KTV đối với các thông tin khác trong tài liệu có BCTC đã được kiểm toán mà KTV không có trách nhiệm báo cáo.

2. Phạm vi áp dụng

(VSA 450, 01-02)

§ Chuẩn mực kiểm toán Việt Nam số 450 (VSA 450) “Đánh giá các sai sót phát hiện trong quá trình kiểm toán” quy định và hướng dẫn trách nhiệm của KTV (“KTV”) và công ty kiểm toán trong việc đánh giá ảnh hưởng của các sai sót được phát hiện trong quá trình kiểm toán, bao gồm cả các sai sót không được điều chỉnh (nếu có) đối với BCTC.

§ Đây là một chuẩn mực mới được ban hành, xuất phát từ sự sửa đổi, ban hành năm 2010 VSA 320 về mức trọng yếu trong kiểm toán đã ban hành trong giai đoạn 1999-2005 thành 2 CMKiT bao gồm VSA 320 “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán” và VSA 450 “Đánh giá các sai sót phát hiện trong quá trình kiểm toán”.

3. Đối tượng áp dụng

(VSA 450, 02)

Kiểm toán viên và Công ty kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thực hiện kiểm toán báo cáo tài chính.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết nhất định về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến các thông tin đã được kiểm toán.

Ví dụ: Đơn vị được kiểm toán cần hiểu rằng: trách nhiệm của KTV là kiểm tra và phát hiện các sai sót và kiến nghị với đơn vị được kiểm toán điều chỉnh (nếu là sai sót trọng yếu) để đảm bảo BCTC phản ánh trung thực và hợp lý tình hình tài sản, kết quả kinh doanh của đơn vị. Trách nhiệm của đơn vị được kiểm toán là xem xét kiến nghị của KTV để quyết định có điều chỉnh BCTC hay không. Nếu không điều chỉnh thì KTV sẽ đưa ra ý kiến ngoại trừ hoặc không chấp nhận...

4. Mục tiêu

(VSA 450, 03)

Mục tiêu của KTV là đánh giá:

§ Ảnh hưởng của các sai sót đã được phát hiện đối với cuộc kiểm toán

§ Ảnh hưởng của các sai sót không được điều chỉnh (nếu có) đối với BCTC.

Mục tiêu chính của bất kỳ cuộc kiểm toán nào khi kiểm toán BCTC là đưa ra ý kiến về tính trung thực, hợp lý của BCTC thông qua việc đưa ra ý kiến kiểm toán. KTV phải chấp nhận thực tế rằng BCTC có thể bị sai lệch do kết quả của các sai sót hoặc gian lận. Do đó, để thu thập đầy đủ bằng chứng kiểm toán thích hợp cho ý kiến kiểm toán, KTV phải đạt được sự đảm bảo hợp lý, thông qua việc áp dụng các thủ tục kiểm toán trên cơ sở các chuẩn mực kiểm toán liên quan, rằng các sai sót và gian lận có thể ảnh hưởng trọng yếu đến BCTC không xảy ra, hoặc nếu chúng xảy ra, các sai sót và gian lận này đã được sửa chửa, điều chỉnh kịp thời trong BCTC.

KTV sẽ thực hiện các thủ tục kiểm toán phù hợp để thu thập đầy đủ bằng chứng thích hợp cho từng mục tiêu kiểm toán cụ thể và trong quá trình thực hiện, KTV có thể phát hiện các sai sót. Các sai sót này có thể chứng tỏ khả năng xảy ra một, một số sai sót ảnh hưởng trọng yếu đến BCTC.

Do đó, trong quá trình đánh giá ảnh hưởng của các sai sót phát hiện trong quá trình kiểm toán, mục tiêu chính của KTV là đánh giá 2 nội dung chủ yếu sau đây:

§ Đánh giá ảnh hưởng của các sai sót đã được phát hiện đối với cuộc kiểm toán

Trong quá trình thực hiện các thủ tục kiểm toán, KTV có thể phát hiện ra các sai sót (chênh lệch kiểm toán). KTV cần đánh giá các sai sót đã phát hiện, xem xét nội dung, qui mô, nguyên nhân của các sai sót, đánh giá ảnh hưởng trọng yếu đến BCTC bao gồm các nhóm giao dịch, số dư tài khoản hoặc thuyết minh và trên tổng thể BCTC, từ đó tổng hợp ảnh hưởng của các sai sót phát hiện đối với BCTC, xem xét xem liệu BCTC có còn tồn tại sai sót trọng yếu khác trên cơ sở cân nhắc sự sửa đổi, bổ sung nội dụng, lịch trình và phạm vi các thủ tục kiểm toán đã thực hiện.

§ Đánh giá ảnh hưởng của các sai sót không được điều chỉnh (nếu có) đối với BCTC

Để đưa ra ý kiến về tính trung thực và hợp lý của BCTC, KTV cần xem xét trong trường hợp tồn tại các sai sót không điều chỉnh thì các sai sót không điều chỉnh này có ảnh hưởng trọng yếu đến BCTC không xét trên phạm vi các nhóm giao dịch, số dư tài khoản hoặc thuyết minh và trên tổng thể BCTC.

Ví dụ: Nếu tổng hợp ảnh hưởng của các sai sót không được điều chỉnh lớn hơn hoặc nhỏ hơn mức trọng yếu, KTV sẽ đưa ra những kết luận khác nhau về tính trung thực và hợp lý của BCTC.

5. Giải thích thuật ngữ

5.1. Thuật ngữ “Sai sót”:

(VSA 450, 04)

Sai sót: Là sự khác biệt giữa giá trị, cách phân loại, trình bày hoặc thuyết minh của một khoản mục trên BCTC với giá trị, cách phân loại, trình bày hoặc thuyết minh của khoản mục đó theo quy định về lập và trình bày BCTC áp dụng. Sai sót có thể phát sinh do nhầm lẫn hoặc gian lận.

Khi KTV đưa ra ý kiến về việc BCTC đã được trình bày trung thực và hợp lý trên các khía cạnh trọng yếu, các sai sót có thể bao gồm những điều chỉnh về giá trị, cách phân loại, trình bày hoặc thuyết minh mà theo xét đoán của KTV là cần thiết để BCTC được trình bày trung thực và hợp lý, trên các khía cạnh trọng yếu.

Sai sót có thể phát sinh từ:

(a) Việc thu thập hoặc xử lý dữ liệu để lập báo cáo tài chính không chính xác;

(b) Bỏ sót số liệu hoặc thuyết minh;

(c) Ước tính kế toán không chính xác phát sinh do bỏ sót hoặc hiểu sai; và

(d) Xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà kiểm toán viên cho là không hợp lý hoặc việc lựa chọn và áp dụng các chính sách kế toán mà kiểm toán viên cho là không phù hợp.

Ví dụ về các sai sót do gian lận được trình bày tại Chuẩn mực kiểm toán Việt Nam số 240.

5.1.1. Các loại cơ sở dẫn liệu

Các sai sót đều bắt nguồn từ các cơ sở dẫn liệu trên BCTC.

Cơ sở dẫn liệu trên BCTC được hiểu là những giải trình của Ban Giám đốc đơn vị được kiểm toán về các yếu tố, khoản mục trên BCTC trên cơ sở các quy định về lập và trình bày BCTC áp dụng, mà KTV sẽ sử dụng để thu thập bằng chứng chứng minh cho tính đúng đắn của các giải trình, để đưa ra ý kiến về việc trình bày trung thực và hợp lý trên các khía cạnh trọng yếu của BCTC theo quy định về lập và trình bày BCTC.

Cơ sở dẫn liệu (CSDL) chính là căn cứ để KTV xác định các sai sót có thể xảy ra và được chia thành 3 loại sau đây:

(a) CSDL về các loại nghiệp vụ và giao dịch phát sinh trong kỳ kiểm toán:

o        Tính có thật: các nghiệp vụ và giao dịch đã được ghi nhận trên BCTC đã thực sự xảy ra và liên quan đến đơn vị được kiểm toán.

o        Tính đầy đủ: tất cả các nghiệp vụ và giao dịch cần được ghi nhận đã được ghi nhận trong kỳ.

o        Tính chính xác: số tiền và các số liệu khác liên quan đến các nghiệp vụ và giao dịch đã được ghi nhận đúng đắn.

o        Tính đúng kỳ: các nghiệp vụ và giao dịch đã được ghi nhận đúng kỳ kế toán

o        Tính phân loại: các nghiệp vụ và giao dịch được ghi chép đúng tài khoản liên quan.

(b) CSDL về số dư các tài khoản tại thời điểm cuối kỳ:

o        Tính hiện hữu: tài sản, nợ phải trả và vốn chủ sở hữu thực sự hiện hữu.

o        Quyền và nghĩa vụ: đơn vị được kiểm toán sở hữu hoặc kiểm soát các quyền liên quan đến tài sản, và nợ phải trả là các nghĩa vụ thực tế của đơn vị.

o        Tính đầy đủ: tất cả tài sản, nợ phải trả và vốn chủ sở hữu cần được ghi nhận đã được ghi nhận.

o        Tính đánh giá và tính phân bổ: tài sản, nợ phải trả và vốn chủ sở hữu được trình bày trên BCTC theo số tiền phù hợp và các điều chỉnh liên quan đến bất kỳ sự phân bổ hoặc đánh giá nào được ghi nhận đúng đắn.

(a) CSDL về tính trình bày và thuyết minh:

o        Tính có thật, quyền và nghĩa vụ: các giao dịch, nghiệp vụ và các vấn đề khác được trình bày, thuyết minh đã xảy ra và liên quan đến đơn vị được kiểm toán.

o        Tính đầy đủ: tất cả các thuyết minh BCTC cần được phản ánh trong BCTC đã được trình bày.

o        Tính phân loại và dễ hiểu: các thông tin tài chính được trình bày và mô tả đúng đắn, các thuyết minh được thể hiện rõ ràng.

o        Tính chính xác và đánh giá: thông tin tài chính và các thông tin khác được thuyết minh đúng đắn và theo số tiền phù hợp.

5.1.2. Sai sót có thể phát sinh từ nhầm lẫn hoặc gian lận

(a) Sai sót do nhầm lẫn có thể phát sinh từ:

- Việc thu thập hoặc xử lý dữ liệu để lập BCTC không chính xác. Ví dụ: kế toán chưa cập nhật số liệu kiểm kê thực tế hàng tồn kho cuối kỳ đầy đủ nên số dư hàng tồn kho cuồi kỳ chưa phản ánh đúng số dư thực tế tồn kho; tính sai chi phí khấu hao do đặt nhầm công thức tính khấu hao; v.v..

- Bỏ sót số liệu hoặc thuyết minh. Ví dụ: kế toán chưa cập nhật các nghiệp vụ giao hàng cho người mua từ ngày 25 đến 31 cuối kỳ nên chưa phản ánh đầy đủ doanh thu trong kỳ; kế toán chưa hiểu chuẩn mực kế toán về các sự kiện phát sinh sau ngày khóa sổ kế toán nên chưa trình bày sự kiện đơn vị có vay một khoản vay dài hạn lớn sau ngày khóa sổ trên phần thuyết minh BCTC.

- Ước tính kế toán không chính xác phát sinh do bỏ sót hoặc hiểu sai. Ví dụ: kế toán chưa trích lập đầy đủ dự phòng phải thu khó đòi do chưa cập nhật đầy đủ tình hình nợ xấu và khả năng thu hồi nợ từ bộ phận theo dõi công nợ ở các chi nhánh; kế toán chưa cập nhật lãi suất cho 3 tháng cuối năm nên ước tính sai chi phí lãi vay.

- Xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán mà KTV cho là không hợp lý hoặc việc lựa chọn và áp dụng các chính sách kế toán mà KTV cho là không phù hợp. Ví dụ: BGĐ cho rằng trích lập dự phòng phải thu khó đòi theo tỷ lệ 40% cho các khoản nợ quá hạn 1-2 năm, 60% cho các khoản nợ quá hạn từ 2-3 năm, 100% cho các khoản nợ quá hạn trên 3 năm, nhưng không có số liệu thống kê chứng minh tính đúng đắn của tỷ lệ trích lập; BGĐ cho rằng ghi nhận doanh thu theo tiền thực tế thu về là phù hợp, v.v..

(b) Sai sót do gian lận có thể phát sinh từ (Xem chi tiết ở VSA 240):

- Các cá nhân có thể có một động cơ thực hiện hành vi biển thủ tài sản vì hoàn cảnh kinh tế khó khăn. Ví dụ: thủ kho ăn cắp thành phẩm đem bán; nhân viên bán hàng chiếm dụng tiền thu từ khách hàng để dùng cho mục đích cá nhân;v.v..

- Cá nhân đó có một vị thế đáng tin cậy hoặc biết rõ về các khiếm khuyết cụ thể của hệ thống kiểm soát nội bộ. Ví dụ: do biết bộ phận bảo vệ ít người, không đối chiếu chặt chẽ giữa phiếu xuất kho và lượng hàng thực xếp lên xe, thủ kho có thể xuất kho nhiều hơn số yêu cầu đem bán ra ngoài thu lợi; kế toán trưởng yêu cầu thủ quỹ chi tiền khống để lấy tiền cho mục đích cá nhân; v.v...

- Các cá nhân cố tình làm sai lệch BCTC so với số liệu thực tế hoặc so với các qui định về lập BCTC. Ví dụ: do sức ép phải hoàn thành kế hoạch lợi nhuận theo dự toán đã được Hội đồng Thành viên phê duyệt để đạt mức thưởng năm theo mong muốn, Giám đốc đề nghị phòng kế toán ghi khống doanh thu dù hàng chưa thực xuất, hoặc chuyển một số khoản chi phí phát sinh trong năm sang năm sau ghi nhận.

5.2. Thuật ngữ “Sai sót không được điều chỉnh”

Sai sót không được điều chỉnh gồm 2 loại:

(a) Sai sót doanh nghiệp không điều chỉnh: Là các sai sót mà KTV đã phát hiện và tổng hợp lại trong quá trình kiểm toán, đã đề nghị đơn vị được kiểm toán điều chỉnh nhưng đơn vị được kiểm toán đã không điều chỉnh. Đây là các sai sót lơn hơn mức trọng yếu, và về mặt định tính là sai sót đáng kể, nếu không điều chỉnh sẽ ảnh hưởng trọng yếu đến BCTC đã được kiểm toán cũng như ý kiến của KTV. Trường hợp này KTV thường đưa ra ý kiến không chấp nhận toàn phần (ý kiến ngoại trừ hoặc không chấp nhận...)

(b) Sai sót không cần điều chỉnh: Là các sai sót mà KTV đã phát hiện và tổng hợp lại trong quá trình kiểm toán nhưng không cần điều chỉnh. Đây là các sai sót về mặt tổng hợp thì nhỏ hơn mức trọng yếu, về mặt định tính thì thực sự là không đáng kể, không làm ảnh hưởng trọng yếu đến BCTC đã được kiểm toán mà không cần điều chỉnh vào BCTC.

PHẦN I. CÁC YÊU CẦU VÀ HƯỚNG DẤN

Kết cấu của Chuẩn mực kiểm toán số 450 (“VSA 450”) - “Đánh giá các sai sót phát hiện trong quá trình kiểm toán” bao gồm phần Yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần yêu cầu và hướng dẫn áp dụng theo từng mục phù hợp.

1. Tổng hợp các sai sót đã được phát hiện

(VSA 450, 05)

1.1. Nội dung yêu cầu

KTV phải dựa trên cơ sở mức trọng yếu để đánh giá ảnh hưởng của các sai sót.

KTV phải tổng hợp tất cả các sai sót đã được phát hiện trong quá trình kiểm toán, trừ những sai sót không được điều chỉnh (VSA 450, 05).

Ngoài ra, trong quá trình kiểm toán, nếu đơn vị được kiểm toán có thể cung cấp cho KTV danh sách các sai sót cần điều chỉnh thì KTV cũng phải kiểm tra lại và nếu khẳng định đó đúng là các sai sót cần điều chỉnh thì cũng phải tổng hợp các sai sót này cùng với các sai sót do KTV phát hiện và sử dụng cùng một cách thức xét đoán cho tất cả các sai sót này.

1.2. Hướng dẫn áp dụng

1.2.1. Xác định các sai sót đã phát hiện cần tổng hợp

Để quyết định những sai sót nào cần được tổng hợp trong danh sách các sai sót phát hiện (danh sách bút toán điều chỉnh) trong quá trình kiểm toán, KTV phải xem xét các sai sót đã phát hiện trên hai góc độ: định lượng và định tính.

(a) Yếu tố định lượng - Cách xác định “sai sót không được điều chỉnh”:

Trong một cuộc kiểm toán, KTV cần xác định một mức giá trị cụ thể (định lượng) mà sai sót dưới mức đó được coi là sai sót không được điều chỉnh, hay còn gọi là “ngưỡng chênh lệch có thể bỏ qua”. Tất cả các sai sót nhỏ hơn mức này không cần tổng hợp trong danh sách các sai sót phát hiện trong quá trình kiểm toán.

Ngưỡng chênh lệch có thể bỏ qua được xác định đồng thời khi KTV tính toán mức trọng yếu cho BCTC trong giai đoạn lập kế hoạch kiểm toán. Thông thường, theo thông lệ quốc tế, ngưỡng chênh lệch có thể bỏ qua được xác định trong khoảng từ 1% đến 5% của mức trọng yếu thực hiện.

Việc xác định sai sót không được điều chỉnh giúp cho cuộc kiểm toán được thực hiện trên cơ sở trọng yếu, không phải toàn bộ các sai sót đều cần thiết được tổng hợp. Điều này tiết kiệm thời gian cho việc hoàn thành cuộc kiểm toán từ việc lập hồ sơ kiểm toán, giải trình đến việc tổng hợp các sai sót và trao đổi với BGĐ đơn vị được kiểm toán, đồng thời định hướng cuộc kiểm toán tập trung vào những khu vực có thể xảy ra sai sót trọng yếu, đảm bảo tính hiệu quả cuộc kiểm toán đồng thời vẫn đảm bảo tính trung thực và hợp lý của BCTC.

Tuy nhiên, trong trường hợp xảy nhiều các sai sót không được điều chỉnh (dưới mức trọng yếu) cùng loại nhưng khi tổng hợp lại có thể tạo thành sai sót đáng kể. Do đó, nếu không có sự xét đoán đúng đắn đối với bản chất, quy mô của các sai sót không được điều chỉnh đã phát hiện, KTV có thể bỏ sót các sai sót có thể ảnh hưởng trọng yếu đến BCTC và không có những điều chỉnh phù hợp về phạm vi, nội dung và lịch trình của các thủ tục kiểm toán bổ sung.

Trong quá trình kiểm toán, KTV cần xem xét tính “không đáng kể”. Khi có bất kỳ sự không chắc chắn nào về tính “không đáng kể” của một vấn đề thì vấn đề đó không còn được coi là không đáng kể.

Ví dụ:

Khi phát hiện đơn vị chưa ghi nhận doanh thu cho một nghiệp vụ xuất hàng vào ngày 31/12, mặc dù số tiền nhỏ hơn ngưỡng chênh lệch có thể bỏ qua, nhưng nếu KTV cảm thấy không chắc chắn liệu có còn những sai sót như vậy có thể xảy ra không thì KTV phải mở rộng phạm vi kiểm toán bao gồm kiểm tra tính đầy đủ của doanh thu qua kiểm tra các nghiệp vụ xuất hàng trước và sau ngày khóa sổ kế toán, đối chiếu số liệu kiểm kê thành phẩm cuối năm, xác nhận lượng hàng gửi bán cuối năm, v.v.. Nếu có các sai sót tương tự thì KTV phải tổng hợp lại và xét đoán trên cơ sở kết quả tổng hợp để đánh giá mức độ đáng kể hay không để tổng hợp thành các sai sót đáng kể.

(b) Yếu tố định tính - Bản chất của sai sót

Các sai sót không được điều chỉnh không cần phải tổng hợp thành Danh mục các bút toán không điều chỉnh. Tuy nhiên, KTV cần xem xét về mặt định tính của các sai sót đã phát hiện bao gồm việc xem xét nguyên nhân và bản chất của các sai sót nhằm đảm bảo việc đánh giá là phù hợp. Một số khía cạnh có thể được xem xét bao gồm:

- Các sai sót đó có liên quan đến các hành vi gian lận hay không?

- Các sai sót đó có liên quan đến sự yếu kém của hệ thống kiểm soát nội bộ hay không?

- Các sai sót đó có liên quan đến việc vi phạm các qui định pháp luật không (ví dụ: các luật thuế, luật doanh nghiệp, luật đầu tư)?

- Các sai sót đó có mang tính cố ý hay không?

Sau khi cân nhắc các yếu tố định tính nêu trên và thấy rằng các sai sót thực sự không đáng kể, KTV phải phản ánh trên giấy tờ làm việc kết luận rằng các sai sót đã phát hiện là không đáng kể. Cần lưu ý, một sai sót sẽ là sai sót đáng kể khi hành vi sai sót là gian lận, liên quan đến sự yếu kém của hệ thống kiểm soát nội bộ, vi phạm pháp luật hay sai sót là cố ý,

1.2.2. Phân loại sai sót

Để có thể đánh giá ảnh hưởng của các sai sót phát hiện, cũng như trao đổi các sai sót đó với Ban Giám đốc và Ban quản trị một cách thích hợp và hiệu quả, căn cứ vào bản chất của các sai sót, KTV phân loại các sai sót thành các loại sau:

(a) Sai sót thực tế: là các sai sót đã xảy ra và được xác định một cách chắc chắn. Ví dụ:

Þ Sai sót liên quan đến chênh lệch số lượng cuối kỳ của thành phẩm giữa sổ sách kế toán với kết quả kiểm kê thực tế;

Þ Sai sót do việc ghi nhận sai số tiền ghi trong hóa đơn mua hàng;

Þ Sai sót ghi nhận thiếu chi phí trong năm do hóa đơn của nhà cung cấp chuyển đến vào năm sau.

(b) Sai sót xét đoán: là các chênh lệch phát sinh từ việc xét đoán của Ban Giám đốc liên quan đến các ước tính kế toán, việc lựa chọn hoặc áp dụng các chính sách kế toán mà KTV cho rằng không hợp lý. Ví dụ:

Þ Chênh lệch chi phí khấu hao tài sản cố định do KTV đánh giá thời gian hữu dụng của tài sản dài hơn/ngắn hơn so với ước tính của Ban Giám đốc.

Þ KTV đánh giá giá trị khoản phải thu có thể thu hồi được từ khách hàng nhỏ hơn số liệu trên sổ sách của đơn vị được kiểm toán do khách hàng đang trong quá trình làm thủ tục giải thể, thanh lý và không có đủ tài sản bảo đảm.

(c) Sai sót dự kiến: là những ước tính của KTV về các sai sót trong tổng thể, liên quan đến việc suy rộng các sai sót phát hiện trong mẫu kiểm toán cho toàn bộ tổng thể hoặc sai sót phát sinh từ việc KTV xây dựng các mô hình ước tính độc lập (thực hiện thủ tục phân tích soát xét) và so sánh với số liệu thực tế.

Ví dụ:

Þ Kiểm tra giao dịch mua nguyên vật liệu của Công ty X trong 6 tháng đầu năm 2009. Giả sử tổng thể có 500 giao dịch. KTV chọn 200 giao dịch để kiểm tra và phát hiện sai sót của mẫu là 30 triệu VNĐ. Sai sót dự kiến = (30 tr / 200) * 500 = 75 tr.

Þ Chênh lệch phát sinh từ việc KTV ước tính tổng doanh thu trong năm dựa trên số liệu về tổng số lượng hàng bán trong năm thu thập từ bộ phận bán hàng và đơn giá qui định trong chính sách của đơn vị được kiểm toán và so sánh với doanh thu ghi nhận của bộ phận kế toán.

Các sai sót dự kiến không được ghi nhận vào danh sách các chênh lệch kiểm toán cần điều chỉnh, trừ khi xác định được chính xác số chênh lệch để đưa ra các bút toán điều chỉnh phù hợp đối với sổ sách kế toán. Khi phát sinh các sai sót dự kiến, KTV cần yêu cầu Ban Giám đốc đơn vị được kiểm toán thực hiện kiểm tra lại một nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh liên quan hoặc KTV cần thực hiện các thủ tục kiểm toán bổ sung để xác định liệu còn sai sót khác không.

KTV cần tổng hợp toàn bộ các sai sót, ngoại trừ các sai sót không được điều chỉnh trong danh sách các bút toán đề nghị điều chỉnh (xem mẫu trong file kiểm toán mẫu).

Chú ý: Trong danh sách các bút toán đề nghị điều chỉnh, nếu đơn vị được kiểm toán chỉ chấp nhận điều chỉnh một số bút toán, còn một số bút toán không chấp nhận điều chỉnh thì KTV phải chia thành 2 danh sách: Danh sách các bút toán KTV đề nghị điều chỉnh nhưng đơn vị không điều chỉnh và Danh sách các bút toán đã điều chỉnh.

2. Xem xét các sai sót đã phát hiện

(VSA 450, 06-07)

2.1. Nội dung yêu cầu

KTV phải xác định sự cần thiết của việc sửa đổi chiến lược kiểm toán tổng thể và kế hoạch kiểm toán nếu:

§ Nội dung của các sai sót đã được phát hiện và tình huống phát sinh các sai sót đó cho thấy có thể tồn tại các sai sót khác mà khi tổng hợp lại có thể là trọng yếu; hoặc

§ Tổng hợp các sai sót đã được phát hiện trong quá trình kiểm toán đạt tới mức trọng yếu theo quy định của Chuẩn mực kiểm toán Việt Nam số 320 (ban hành năm 2010).

2.2. Hướng dẫn áp dụng

2.2.1. Đánh giá các sai sót thực tế và sai sót ước tính

Trên thực tế, sai sót không xảy ra một cách riêng lẻ mà một sai sót xảy ra thường dẫn đến các sai sót khác (“sai sót dây chuyền”). Do vậy KTV cần đánh giá liệu các sai sót được phát hiện có mang tính dây chuyền hay không. Nếu các sai sót mang tính dây chuyền, KTV cần xem xét áp dụng các thủ tục kiểm toán bổ sung hoặc các thủ tục kiểm toán khác nhằm phát hiện các sai sót tương tự.

Việc đánh giá rủi ro có thêm các sai sót không chỉ được tiến hành trong phạm vi tổng thể được kiểm tra mà cần được xem xét cho các số dư tài khoản, nhóm giao dịch khác có liên quan.

Thông thường sai sót phát sinh từ sự yếu kém của hệ thống kiểm soát nội bộ hoặc từ các ước tính kế toán, các nguyên tắc kế toán không phù hợp đã được đơn vị áp dụng rộng rãi có thể dẫn đến việc phát hiện các sai sót mang tính dây chuyền.

Ví dụ:

Þ Việc phát hiện một khoản sai sót ghi nhận thiếu doanh thu do việc lựa chọn thời điểm ghi nhận doanh thu là thời điểm xuất hóa đơn dẫn đến nhiều các sai sót tương tự đối với các nghiệp vụ doanh thu khác.

Trong trường hợp này KTV phải mở rộng thủ tục đối chiếu các nghiệp xuất hàng cuối kỳ với hóa đơn đã xuất và doanh thu đã ghi nhận, đối chiếu số dư thành phẩm cuối kỳ giữa thực tế và sổ sách để đảm bảo tất cả các nghiệp vụ xuất hàng cần phải ghi nhận doanh thu đã được ghi nhận doanh thu đúng kỳ.

Þ Phát hiện một khoản sai sót ghi nhận thiếu nợ phải trả cho một nhà cung cấp thông qua thủ tục gửi thư xác nhận do trong đơn vị không có thủ tục kiểm soát đối chiếu lượng hàng thực mua của phòng mua hàng với nợ phải trả do phòng kế toán ghi nhận hàng tháng nên có thể dẫn đến còn nhiều nghiệp vụ mua hàng khác trong kỳ với nhiều nhà cung cấp cũng có thể bị ghi thiếu tương tự.

Trong trường hợp này, KTV cần mở rộng phạm vi kiểm tra việc ghi chép các nghiệp vụ mua hàng cuối kỳ, đối chiếu với các phiếu nhập kho với số liệu nợ phải thu do phòng kế toán ghi chép, đồng thời mở rộng phạm vi gửi thư xác nhận cho các nhà cung cấp khác, tập trung đối chiếu số liệu tồn kho kiểm kê thực tế và số liệu trên sổ sách.

Ngoài ra, sai sót có thể mang tính dây chuyền, ảnh hưởng đến nhiều tài khoản khác nhau.

Ví dụ:

Sai sót do tính toán sai đơn giá nhập kho của nguyên vật liệu chính (ví dụ không bao gồm thuế nhập khẩu trong giá nhập kho), dẫn đến sai sót về giá xuất kho, tiếp đó dẫn đến sai sót về giá thành sản phẩm sản xuất, sai sót về giá vốn hàng bán, lãi (lỗ) gộp và lợi nhuận kế toán.

KTV cần xem xét thực hiện các thủ tục kiểm toán bổ sung hoặc xem xét mở rộng qui mô mẫu chọn để kết luận nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh có sai sót trọng yếu hay không trong trường hợp khi tổng hợp các sai sót phát hiện trong quá trình kiểm toán gần đạt mức trọng yếu có thể dẫn đến các sai sót thực tế cao hơn mức độ rủi ro được chấp nhận do ảnh hưởng của các sai sót không được phát hiện; các sai sót này khi cộng gộp vào với những sai sót đã phát hiện và được tổng hợp trong quá trình kiểm toán, có thể vượt mức trọng yếu.

Những sai sót không được phát hiện có thể tồn tại do rủi ro lấy mẫu và rủi ro ngoài lấy mẫu.

§ Rủi ro lấy mẫu: là các rủi ro kết luận đưa ra đối với mẫu chọn khác biệt với kết luận đưa ra với tồng thể. Nguyên nhân có thể là: KTV lựa chọn phương pháp lấy mẫu không phù hợp dẫn đến mẫu không đại diện cho tổng thể hoặc sai sót tồn tại cá biệt ở những phần tử mà KTV không lựa chọn.

§ Rủi ro ngoài lấy mẫu là mẫu là rủi ro không liên quan đến quá trình chọn mẫu của KTV như: KTV xác định sai thủ tục kiểm toán, KTV lựa chọn sai tổng thể, v.v..

2.2.2. Đánh giá các sai sót dự kiến

Trong trường hợp phát sinh các sai sót dự kiến, KTV cần cân nhắc sự khác nhau không hợp lý giữa ước tính của KTV về giá trị hoặc dải giá trị và giá trị đã được ghi nhận trong BCTC để xác định xem đây có phải là dấu hiệu của một sai sót thực tế không. Việc xét đoán liệu sự chênh lệch là hợp lý hay không tùy thuộc vào mức trọng yếu chi tiết mà KTV xác định cho loại giao dịch hoặc số dư tài khoản. KTV cần cân nhắc thêm sau khi trao đổi với đơn vị được kiểm toán về nguyên nhân chênh lệch.

Trong trường hợp KTV không có sự chắc chắn về quy mô của sai sót trong tổng thể do sự chênh lệch giữa ước tính của KTV và số liệu của đơn vị là không hợp lý, KTV cần thực hiện các thủ tục kiểm toán bổ sung để xác định các sai sót thực tế trong tổng thể hoặc yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh liên quan để hiểu rõ nguyên nhân của các sai sót dự kiến mà KTV phát hiện được và thực hiện các thủ tục để xác định giá trị của các sai sót thực tế trong các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và thực hiện các điều chỉnh cần thiết đối với BCTC. Việc yêu cầu xuất phát từ cơ sở suy rộng về các sai sót đã phát hiện trong các mẫu kiểm toán được chọn ra từ tổng thể.

Ví dụ:

Khi ước tính chi phí lãi vay phát sinh chênh lệch lớn hơn ngưỡng chênh lệch có thể bỏ qua, KTV có thể yêu cầu Ban Giám đốc xem xét lại toàn bộ 100% tổng thể nhóm giao dich hoặc số dư tài khoản liên quan đến lãi vay. Sau đó KTV tiến hành các thủ tục kiểm toán nhằm đảm bảo rằng công việc kiểm tra của Ban Giám đốc đã được tiến hành thích hợp và có kết luận đúng đắn.

2.2.3. Đánh giá yếu tố gian lận hoặc nhầm lẫn liên quan đến các sai sót

Các thủ tục kiểm toán được thiết kế trên cơ sở đánh giá rủi ro rằng gian lận hoặc nhầm lẫn có thể làm cho BCTC chứa đựng các sai sót trọng yếu. Nếu KTV phát hiện các sai sót trong quá trình thực hiện các thủ tục kiểm toán, KTV cần phải cân nhắc bản chất và nguyên nhân của các sai sót đó, đồng thời xét đoán xem các sai sót đó có thể phản ánh dấu hiệu tồn tại của gian lận hoặc nhầm lẫn không. Điều này đòi hỏi KTV phải xem xét liệu các sai sót đã phát hiện có mang tính cố ý không. Các sai sót mang tính cố ý có thể xuất phát từ gian lận hoặc hành vi vi phạm pháp luật.

Tất nhiên, việc xác định sai sót là cố ý hay không thường rất khó do gian lận thường đi kèm với hành vi che dấu, phụ thuộc vào xét đoán của KTV.

Ví dụ:

Trong kỳ, KTV phát hiện một số sai sót liên quan đến doanh thu, chi phí mà KTV biết rõ mục đích của Ban Giám đốc là thay đổi mức lợi nhuận báo cáo để làm hài lòng sự mong đợi của người sử dụng BCTC hoặc thỏa mãn các mong muốn khác như:

§ Tăng giá cổ phiếu

§ Tạo sự thay đổi lợi nhuận mang tính tích cực (chuyển lỗ thành lãi hoặc lãi năm nay tăng gấp nhiều lần năm trước)

§ Che giấu sự thua lỗ để thỏa mãn điều kiện đảm bảo cho các hợp đồng vay hoặc thỏa mãn mong đợi về lợi nhuận của các cổ đông

§ Giảm thiểu thuế thu nhập doanh nghiệp

Do đó, những sai sót phát hiện có thể coi là do gian lận.

Trong trường hợp không xác định rõ động cơ của sai sót hoặc không có bằng chứng về gian lận, một sai sót của Ban Giám đốc trong việc lựa chọn và áp dụng các chính sách kế toán hoặc xây dựng các ước tính kế toán có thể được coi là nhầm lẫn.

Nếu KTV nhận thấy rằng gian lận hoặc nhầm lẫn có ảnh hưởng trọng yếu đến BCTC, KTV cần thực hiện các thủ tục kiểm toán sửa đổi hoặc bổ sung. Nếu việc thực hiện các thủ tục kiểm toán sửa đổi hoặc bổ sung không xóa tan được sự nghi ngờ về gian lận hoặc nhầm lẫn có thể xảy ra, KTV cần trao đổi các vấn đề này với Ban Giám đốc và cân nhắc liệu các vấn đề đó đã được phản ánh hoặc sửa chữa kịp thời trên BCTC không. KTV cũng cần phải cân nhắc ảnh hưởng có thể có đến ý kiến kiểm toán.

2.2.4. Tuân thủ thái độ hoài nghi mang tính nghề nghiệp

Trong quá trình xem xét các sai sót phát hiện trong quá trình kiểm toán, KTV phải xem xét với thái độ hoài nghi nghề nghiệp phù hợp trong việc cân nhắc các yếu tố có thể làm tăng rủi ro xảy ra sai sót trọng yếu và đánh giá các bằng chứng thu thập được.

3. Trao đổi thông tin và điều chỉnh sai sót

(VSA 450, 08-09)

3.1. Nội dung yêu cầu

KTV phải trao đổi kịp thời về tất cả các sai sót phát hiện trong quá trình kiểm toán với cấp quản lý phù hợp trong đơn vị được kiểm toán trừ khi pháp luật hoặc các quy định không cho phép (xem đoạn 07 chuẩn mực kiểm toán Việt Nam số 260 (ban hành năm 2010)). KTV phải yêu cầu Ban Giám đốc đơn vị được kiểm toán điều chỉnh các sai sót đã trao đổi.

Nếu Ban Giám đốc từ chối điều chỉnh một số hoặc tất cả các sai sót do KTV yêu cầu, KTV phải tìm hiểu nguyên nhân của việc từ chối này và đánh giá liệu BCTC xét trên giác độ tổng thể có còn chứa đựng các sai sót trọng yếu hay không.

3.2. Hướng dẫn áp dụng

3.2.1. Xác định cấp quản lý cần trao đổi thông tin phù hợp

Việc trao đổi kịp thời các sai sót với cấp quản lý phù hợp là quan trọng vì việc này sẽ giúp cho Ban Giám đốc đơn vị được kiểm toán đánh giá có tồn tại các sai sót hay không và thông báo cho KTV nếu Ban Giám đốc không đồng ý với các phát hiện đó, đồng thời thực hiện các biện pháp cần thiết.

Cấp quản lý phù hợp thông thường là người chịu trách nhiệm, có thẩm quyền cũng như có đủ khả năng để đánh giá các sai sót và thực hiện các biện pháp cần thiết. Để xác định cấp quản lý phù hợp phụ thuộc vào xét đoán của KTV và các yếu tố khác như bản chất, độ lớn và tần suất của các sai sót. Ví dụ: Kế toán trưởng, Giám đốc hoặc thành viên Ban Giám đốc là những người trực tiếp lập và phê duyệt BCTC. Ngoài ra, cấp cao hơn có thể là Ban Quản trị.

3.2.2. Nội dung cần trao đổi thông tin

  • Các thông tin trao đổi bao gồm mô tả các sai sót, nguyên nhân sai sót và biện pháp điều chỉnh tương ứng. KTV cần khuyến khích Ban Giám đốc xem xét tìm hiểu nội dung, bản chất của các sai sót, từ đó đưa ra các điều chỉnh thích hợp.
  • Với các sai sót thực tế, KTV yêu cầu Ban Giám đốc điều chỉnh đồng thời xem xét và đánh giá các sai sót tương tự có thể xảy ra và điều chỉnh kịp thời.
  • Với các sai sót xét đoán, KTV cần yêu cầu Ban Giám đốc soát xét các phương pháp cũng như giả định được sử dụng trong việc xây dựng các ước tính kế toán, lựa chọn các chính sách kế toán để xác định các sai sót điều chỉnh phù hợp.
  • Với các sai sót dự kiến: KTV yêu cầu Ban Giám đốc kiểm tra tổng thể còn lại ngoài những sai sót đã phát hiện tương ứng với mẫu được chọn; tổng thể có thể là nhóm giao dịch, số dư tài khoản hoặc các thông tin thuyết minh và kiểm tra lại công việc Ban Giám đốc đã thực hiện. Mục đích của việc yêu cầu kiểm tra này là giúp cho Ban Giám đốc tự xác định và điều chỉnh các sai sót, nếu có, trong phần còn lại của tổng thể. Hoặc KTV phải tiếp tục mở rộng mẫu để kiểm tra nhằm thu thập bổ sung bằng chứng chứng minh rằng số dư tài khoản hoặc loại nghiệp vụ không có sai sót trọng yếu. Tuy nhiên đây là cách thức rất tốn kém chi phí.

  • Nếu như KTV có nghi ngờ gian lận, việc lựa chọn cấp quản lý phù hợp để trao đổi cũng bị ảnh hưởng bởi khả năng xảy ra sự thông đồng của các cá nhân trong đơn vị. Thông thường, KTV phải trao đổi với với cấp quản lý cao hơn ít nhất một bậc so với những vị trí có dấu hiệu nghi ngờ gian lận. KTV có trách nhiệm thông báo cho Ban Giám đốc về các sai sót, chứ không phải có trách nhiệm xác định liệu sai sót đó có phải do gian lận hay không.

3.2.3. Xem xét yêu cầu trao đổi thông tin với Ban Quản trị

Vấn đề báo cáo các sai sót trọng yếu với Ban Quản trị cũng rất quan trọng. Các sai sót trọng yếu có thể được KTV hoặc Ban Giám đốc trực tiếp báo cáo. Việc xác định các sai sót trọng yếu cần phải báo cáo với Ban Quản trị phụ thuộc vào xét đoán của KTV, bao gồm các loại sai sót sau:

  • Các sai sót trọng yếu do nhầm lẫn
  • Các sai sót do gian lận
  • Các sai sót chứng minh những hạn chế trong hệ thống kiểm soát nội bộ, bao gồm thiết kế hoặc hoạt động liên quan đến quá trình lập và trình bày BCTC của đơn vị; và
  • Các sai sót có thể làm cho BCTC trong tương lai bị sai sót trọng yếu.

KTV nên có sự thỏa thuận trước với Ban Quản trị về những vấn đề sai sót cần phải trao đổi trực tiếp nếu được yêu cầu cụ thể.

3.2.4. Trao đổi thông tin với bên thứ ba

Việc trao đổi các sai sót đã phát hiện trong quá trình kiểm toán thông thường không phải là trách nhiệm của KTV xuất phát từ tính bảo mật thông tin. Tuy nhiên, pháp luật và các quy định yêu cầu KTV trao đổi một số sai sót với các bên thứ ba như tòa án, cơ quan điều tra khi có yêu cầu. Trong trường hợp có những mâu thuẫn phức tạp giữa trách nhiệm về tính bảo mật và trách nhiệm trao đổi của KTV thì KTV cần tham khảo ý kiến của các chuyên gia tư vấn pháp luật.

3.2.5. Điều chỉnh các sai sót đã phát hiện

KTV cần khuyến khích đơn vị được kiểm toán điều chỉnh tất cả các sai sót đã được KTV trao đổi. Việc điều chỉnh này góp phần duy trì hệ thống sổ sách kế toán và các ghi chép được chính xác, nâng cao tính trung thực và hợp lý của BCTC và giảm thiểu rủi ro xảy ra sai sót trọng yếu trong các BCTC trong tương lai do ảnh hưởng của các sai sót không trọng yếu không được điều chỉnh của các kỳ trước.

Bên cạnh đó, đối với KTV và công ty kiểm toán, việc điều chỉnh các sai sót được phát hiện góp phần giảm thiểu ảnh hưởng của các sai sót không được phát hiện trong quá trình kiểm toán xuất phát từ rủi ro lấy mẫu và rủi ro ngoài mẫu, đảm bảo rủi ro kiểm toán ở mức thấp chấp nhận đươc.

Nếu Ban Giám đốc từ chối điều chỉnh một số hoặc tất cả các sai sót do kiểm toán viên yêu cầu, kiểm toán viên phải tìm hiểu nguyên nhân của việc từ chối này và đánh giá liệu BCTC xét trên giác độ tổng thể có còn chứa đựng các sai sót trọng yếu hay không.

Ví dụ:

Khi KTV đưa điều chỉnh về dự phòng phải thu khó đòi đối với một khách hàng đang có nguy cơ phá sản. Ban Giám đốc vẫn lập luận rằng khả năng thu hồi của khoản phải thu này là không bị ảnh hưởng. Sự thiên lệch này có thể bắt nguồn từ việc Ban Giam đốc không muốn ảnh hưởng đến kế hoạch lợi nhuận của năm hiện tại. Như vậy có rủi ro về các sai sót tương tự, KTV cần cân nhắc thêm các thủ tục kiểm toán thích hợp.

4. Đánh giá ảnh hưởng của các sai sót không được điều chỉnh

(VSA 450, 10-11)

4.1. Nội dung yêu cầu

Trước khi đánh giá ảnh hưởng của các sai sót không được điều chỉnh, KTV phải xem xét lại mức trọng yếu theo Chuẩn mực kiểm toán Việt Nam số 320 (ban hành năm 2010) để xác định liệu mức trọng yếu có phù hợp với tình hình thực tế của đơn vị được kiểm toán.

KTV phải xác định liệu các sai sót không được điều chỉnh có trọng yếu hay không nếu xét riêng rẽ hoặc tổng hợp lại. Để đạt được điều này, KTV phải xem xét:

§ Quy mô và bản chất của các sai sót trong mối quan hệ với từng nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và mối quan hệ với tổng thể BCTC cũng như các tình huống cụ thể phát sinh sai sót; và

§ Ảnh hưởng của các sai sót không được điều chỉnh của kỳ trước đối với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh và trên tổng thể BCTC.

4.2. Hướng dẫn áp dụng

Khi Ban Giám đốc đề xuất không điều chỉnh một số sai sót, KTV cần phải:

§ Thu thập sự hiểu biết về lý do Ban Giám đốc không thực hiện sự điều chỉnh các sai sót

§ Xem xét xem liệu các BCTC có còn phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, nếu không tiến hành điều chỉnh các sai sót đó.

KTV cần tổng hợp tất cả các sai sót đã được phát hiện nhưng không được điều chỉnh (xem biểu mẫu ở phần Phụ lục).

4.2.1. Xem xét, điều chỉnh lại mức trọng yếu trước khi đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh:

Mức trọng yếu là một khái niệm quan trọng được sử dụng nhằm đánh giá ảnh hưởng của các sai sót không được điều chỉnh đối với BCTC và ảnh hưởng trực tiếp đến việc đưa ra ý kiến kiểm toán. Do vậy mức trọng yếu cần được tính toán và xác định chính xác trước khi đánh giá các sai sót.

Trong quá trình kiểm toán, có những trường hợp các yếu tố ảnh hưởng đến việc tính toán và xác định mức trọng yếu có thể có sự khác biệt giữa đánh giá ban đầu và tình hình thực tế. Trong những tình huống này đòi hỏi KTV phải đánh giá xem có cần thiết phải điều chỉnh mức trọng yếu kế hoạch, mức trọng yếu thực hiện cho phù hợp với các thay đổi này hay không.

Ví dụ:

§ Trong quá trình tính toán và xác định mức trọng yếu kế hoạch, KTV sử dụng doanh thu ước tính cho năm tài chính theo kế hoạch của Ban Giám đốc làm cơ sở tính toán. Tuy nhiên khi tiến hành kiểm toán, KTV nhận thấy rằng doanh thu thực tế lớn hơn nhiều lần so với doanh thu ước tính ban đầu. Theo đó, KTV cần xem xét sử dụng doanh thu thực tế để tính toán lại mức trọng yếu cho cuộc kiểm toán.

§ Căn cứ vào việc đánh giá rủi ro ban đầu là thấp do tin tưởng vào hệ thống kiểm soát nội bộ, dẫn đến việc KTV xác định mức trọng yếu là cao. Tuy nhiên trong quá trình kiểm toán và kiểm tra hệ thống kiểm soát nội bộ, KTV nhận thấy rằng hệ thống kiểm soát nội bộ của đơn vị trong năm không được thiết kế và hoạt động hiệu quả để có thể ngăn chặn và phát hiện các sai sót. Khi đó KTV có thể xem xét việc thay đổi mức trọng yếu với mức thấp hơn.

Trường hợp KTV nhận thấy cần phải xác định lại mức trọng yếu và mức trọng yếu xác định lại thấp hơn so với mức trọng yếu kế hoạch, nghĩa là phạm vi và khối lượng các thủ tục kiểm toán cần thực hiện sẽ lớn hơn so với thiết kế ban đầu để phát hiện nhiều sai sót có thể xảy ra. Trường hợp này KTV cần đánh giá lại sự phù hợp về nội dung, lịch trình và phạm vi của các thủ tục kiểm toán tiếp theo nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở cho ý kiến kiểm toán.

Ví dụ:

Ban đầu KTV tính toán mức trọng yếu là 800 triệu VNĐ; do vậy khi tiến hành kiểm toán KTV không thực hiện các thủ tục kiểm tra chi tiết cho số dư tài khoản phải thu với trị giá 40 triệu VNĐ với lý do số dư này là không trọng yếu. Tuy nhiên sau khi tính toán lại mức trọng yếu do thay đổi các yếu tố có liên quan, mức trọng yếu mới sẽ là 400 triệu VNĐ. Như vậy số dư khoản phải thu với trị giá 40 triệu VNĐ sẽ trở thành trọng yếu và do đó trong trường hợp này đòi hỏi KTV cần xem xét việc thực hiện các thủ tục kiểm toán bổ sung nhằm thu thập bằng chứng kiểm toán để đưa ra kết luận với số dư này.

4.2.2. Đánh giá các sai sót không được điều chỉnh

4.2.2.1. Xem xét yếu tố định lượng và định tính

Để đánh giá liệu tổng hợp các sai sót không được điều chỉnh, dù là đơn lẻ hay tổng hợp, đã được phát hiện có ảnh hưởng trọng yếu đến BCTC nói chung hay không, KTV cần xem xét các yếu tố sau đây:

§ Cả về mặt định lượng (giá trị) và định tính (nội dung và bản chất của các sai sót);

§ Kết quả của việc đánh giá rủi ro sai sót trọng yếu do gian lận và nhầm lẫn.

KTV cần xem xét các yếu tố sau:

§ Tầm quan trọng của một khoản mục đối với BCTC của một đơn vị cụ thể (ví dụ: hàng tồn kho đối với doanh nghiệp sản xuất)

§ Số lượng các số dư tài khoản/cơ sở dẫn liệu trên BCTC bị ảnh hưởng (ví dụ: sai sót có thể ảnh hưởng đến giá trị và việc trình bày của nhiều khoản mục trên BCTC)

§ Ảnh hưởng của các sai sót không điều chỉnh từ các năm trước.

§ Ảnh hưởng của các sai sót không điều chỉnh đối với BCTC nói chung.

Khi đánh giá tính trọng yếu về định lượng của các sai sót không điều chỉnh (thường là bước đầu tiên), KTV sử dụng một ngưỡng số học để đánh giá các khoản mục trọng yếu.

Ví dụ:

Một tỷ lệ nhất định so với vốn chủ sở hữu hoặc lợi nhuận thuần từ hoạt động kinh doanh chính có thể được sử dụng như là thước đo đầu tiên về mặt định lượng nhằm đánh giá mức trọng yếu đối với BCTC. Phụ thuộc vào từng trường hợp cụ thể, các mức trọng yếu khác nhau có thể được sử dụng để đánh giá mức trọng yếu đối với từng khoản mục, nhóm các khoản mục trên BCTC cho phù hợp.

Khi xem xét các yếu tố định tính, KTV cần xem xét kết quả của việc đánh giá nguyên nhân và ảnh hưởng của các sai sót và các hiểu biết khác thu thập được trong quá trình kiểm toán. KTV xem xét một số nhân tố như:

Tính khách quan:

§ Bản chất của các sai sót. Ví dụ: sai sót có thể xác định một cách khách quan sẽ khác với sai sót xác định sử dụng các ước tính hoặc có các yếu tố không chắc chắn.

§ Sai sót ảnh hưởng đến tài khoản trọng yếu trên BCTC hay không. Ví dụ: hàng tồn kho đối với doanh nghiệp sản xuất

§ Tầm quan trọng của các tài khoản trên BCTC bị ảnh hưởng bởi sai sót. Ví dụ: sai sót ảnh hưởng đến thu nhập thường xuyên khác biệt với sai sót ảnh hưởng đến thu nhập bất thường.

§ Sai sót có ảnh hưởng đến việc giảm thu nhập chịu thuế một cách không hợp lý làm tăng lợi ích của Ban Giám đốc không?

§ Chi phí cho việc điều chỉnh sai sót? Có hiệu quả không?

§ Ảnh hưởng của sự phân loại sai như thế nào? Ví dụ: phân loại nhầm giữa thu nhập từ hoạt động kinh doanh thường xuyên và bất thường.

§ Liệu có còn các sai sót không được phát hiện có thể tồn tại có thể ảnh hưởng đến kết luận của KTV không?

Xu hướng:

§ Sai sót có ảnh hưởng đến lợi nhuận hoặc xu hướng khác không, đặc biệt là xu hướng thay đổi lợi nhuận?

§ Sai sót có thay đổi từ lỗ thành lợi nhuận và ngược lại không?

§ Sai sót xảy ra có phải bắt nguồn từ mục đích muốn che giấu sự thua lỗ nhằm đạt được sự mong đợi của các nhà phân tích về ước tính lợi nhuận cho đơn vị không?

§ Sai sót có ảnh hưởng đến việc tăng thu nhập của Ban Giám đốc hay không? Ví dụ: tiền thưởng, quyền mua cổ phiếu, v.v..

§ Động cơ của Ban Giám đốc đối với các sai sót đã phát hiện là gì?

Tính tuân thủ:

§ Sai sót có liên quan đến việc che dấu một hành vi vi phạm pháp luật không?

§ Sai sót có ảnh hưởng đến việc tuân thủ của đơn vị đối với các cam kết của hợp đồng vay, các thỏa thuận hoặc các quy định pháp lý khác không?

§ Tính nhạy cảm của các trường hợp liên quan đến các sai sót. Ví dụ: các sai sót liên quan đến gian lận và các hành vi vi phạm pháp luật, vi phạm các điều khoản hợp đồng và xung đột lợi ích.

Việc đánh giá ảnh hưởng của các sai sót không điều chỉnh có trọng yếu hay không cần được KTV tiến hành cho từng sai sót riêng biệt cũng như tổng hợp các sai sót.

  • Ảnh hưởng của từng sai sót riêng lẻ cần được đánh giá trong mối quan hệ với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh liên quan. Theo đó, cần xem xét giá trị của sai sót riêng lẻ có vượt quá mức trọng yếu áp dụng cho các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh đó hay không.

Trong quá trình tính toán và xác định mức trọng yếu cho tổng thế BCTC, KTV tiến hành xác định mức trọng yếu thực hiện áp dụng cho từng nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh, và đây là cơ sở cho KTV đánh giá ảnh hưởng các sai sót phát hiện đối với từng nhóm này.

Ví dụ:

Khi có sai sót liên quan đến ghi nhận thiếu nguyên giá tài sản cố định hữu hình, KTV cần so sánh giá trị tài sản ghi thiếu này với mức trọng yếu thực hiện đã được tính toán cho tài khoản tài sản cố định hữu hình.

  • KTV có thể tổng hợp ảnh hưởng các sai sót không điều chỉnh nhằm đánh giá, trên cơ sở từng tài khoản riêng biệt và tổng cộng trên BCTC, các sai sót này có ảnh hưởng trọng yếu đến BCTC nói chung hay không. Các sai sót có thể được tổng hợp theo nhóm như:

Þ Tài sản ngắn hạn và dài hạn

Þ Nợ ngắn hạn và dài hạn

Þ Nguồn vốn chủ sở hữu

Þ Doanh thu và chi phí

Trong từng nhóm này, KTV có thể tổng hợp theo các nhóm nhỏ hơn, ví dụ:

Þ Tiền và các khoản tương đương tiền

Þ Nhóm các tài khoản được sử dụng để tính toán tỷ suất thanh toán nhanh;

Þ Nhóm các tài khoản được sử dụng để tính toán các tỷ suất dùng để đánh giá tình hình tài chính, kết quả hoạt động kinh doanh hoặc dòng tiền như: lợi nhuận gộp, lợi nhuận thuần,...

Việc tổng hợp theo nhóm phụ thuộc vào từng trường hợp cụ thể như: số lượng các sai sót đã phát hiện, tầm quan trọng của từng khoản mục trên BCTC đối với tình hình tài chính, kết quả hoạt động kinh doanh hoăc dòng tiền của từng đơn vị cụ thể.

Trong một số trường hợp, các sai sót, xét một cách riêng lẻ hoặc tổng hợp lại, vẫn được coi là trọng yếu mặc dù giá trị của các sai sót này có thể thấp hơn mức trọng yếu áp dụng cho tổng thể BCTC khi xem xét mặt định tính của các sai sót. Có thể xem xét một số khía cạnh sau đây:

§ Ảnh hưởng đến việc tuân thủ pháp luật: việc không tuân thủ pháp luật có thể dẫn đến những khoản phạt trọng yếu hoặc những ảnh hưởng đến hoạt động của đơn vị được kiểm toán (có thể là yêu cầu tạm ngừng hoạt động, rút giấy phép kinh doanh,..);

§ Ảnh hưởng đến việc tuân thủ điều khoản nợ hoặc các yêu cầu khác của hợp đồng: việc không đáp ứng được các điều khoản của hợp đồng vay ngân hàng có thể dẫn đến rủi ro về việc ngân hàng không tiếp tục cho vay ảnh hưởng trực tiếp đến khả năng hoạt động của đơn vị được kiểm toán;

§ Liên quan đến việc lựa chọn không chính xác các chính sách kế toán mặc dù nó ảnh hưởng không trọng yếu đến BCTC của kỳ hiện tại nhưng có thể ảnh hưởng trọng yếu đến BCTC trong tương lai.

Các giao dịch tương tự trong tương lai có thể phát sinh với giá trị trọng yếu, do vậy việc áp dụng sai các chính sách kế toán bắt nguồn từ các sai sót của năm hiện tại sẽ dẫn đến sai sót trọng yếu trong tương lai.

§ Che giấu những thay đổi về thu nhập hoặc các xu hướng khác, đặc biệt trong điều kiện kinh tế chung hoặc của ngành;

Ví dụ:

Trong điều kiện toàn ngành có xu hướng giảm lợi nhuận, hoặc xu hướng của đơn vị được kiểm toán là giảm lợi nhuận, việc các sai sót không được điều chỉnh dẫn đến xu hướng tăng lợi nhuận của đơn vị được kiểm toán dẫn có thể dẫn đến những hiểu biết sai của nhà đầu tư ảnh hưởng tiêu cực đến các quyết định đầu tư.

§ Ảnh hưởng đến các hệ số, tỷ suất phản ánh tình hình tài chính, kết quả kinh doanh và lưu chuyển tiền tệ của doanh nghiệp.

Các tỷ suất có ý nghĩa quan trọng trong việc phân tích BCTC đưa ra các quyết định quản lý cũng như quyết định của nhà đầu tư

§ Ảnh hưởng đến thông tin trình bày trong BCTC bộ phận (ví dụ, ảnh hưởng trọng yếu tới một bộ phận kinh doanh hoặc tỷ trọng của bộ phận kinh doanh có ảnh hưởng quan trọng đến kết quả kinh doanh hoặc lợi nhuận của doanh nghiệp);

§ Ảnh hưởng của việc gia tăng lợi ích cho Ban Giám đốc doanh nghiệp, ví dụ các yêu cầu thưởng và các phúc lợi khác cho Ban Giám đốc;

Trong trường hợp các lợi ích của Ban Giám đốc gắn liền với kết quả hoạt động kinh doanh của đơn vị, các sai sót đó có thể phát sinh từ việc Ban Giám đốc cố tình làm sai lệch số liệu báo cáo nhằm làm tốt lên kết quả hoạt động kinh doanh từ đó gia tăng lợi ích bản thân

§ Liên quan đến hiểu biết của KTV về yêu cầu của người sử dụng BCTC, ví dụ, liên quan đến việc dự đoán thu nhập;

§ Ảnh hưởng đến các khoản mục của các bên liên quan (ví dụ các giao dịch có liên quan đến các thành viên Ban Giám đốc của doanh nghiệp);

§ Trình bày thiếu các thông tin mặc dù không phải yêu cầu bắt buộc theo pháp luật và các quy định hiện hành về lập và trình bày BCTC nhưng theo đánh giá của KTV các thông tin này là quan trọng đối với hiểu biết của người sử dụng BCTC về tình hình tài chính, kết quả kinh doanh hoặc lưu chuyển tiền tệ của doanh nghiệp; hoặc

§ Ảnh hưởng đến các thông tin khác trình bày trong tài liệu có BCTC đã được kiểm toán (ví dụ báo cáo thường niên của công ty cổ phần niêm yết) có thể ảnh hưởng đến quyết định của người sử dụng BCTC. Đối với các thông tin khác trong tài liệu có BCTC đã được kiểm toán mà KTV không có trách nhiệm báo cáo, KTV vẫn có trách nhiệm xem xét các thông tin này theo Chuẩn mực kiểm toán Việt Nam số 720 (ban hành năm 2010)

4.2.2.2. Xem xét khả năng bù trừ các sai sót

Nếu một sai sót riêng lẻ được đánh giá là trọng yếu thì không được bù trừ với các sai sót khác.

Ví dụ:

Một sai sót trọng yếu về việc ghi nhận thiếu doanh thu (ảnh hưởng trọng yếu đến chỉ tiêu doanh thu trên BCTC) không được bù trừ với sai sót về ghi nhận thiếu chi phí dù cho ảnh hưởng thuần đến kết quả hoạt động kinh doanh là không trọng yếu.

Việc bù trừ các sai sót trong cùng một tài khoản hoặc loại giao dịch có thể là hợp lý, tuy nhiên cần phải xem xét rủi ro về các sai sót không được phát hiện trước khi kết luận rằng các sai sót sau khi được bù trừ có trọng yếu hay không.

Việc phát hiện một số các sai sót không trọng yếu trong cùng một số dư tài khoản hay cùng một nhóm giao dịch có thể dẫn đến yêu cầu KTV phải đánh giá lại rủi ro có sai sót trọng yếu đối với số dư tài khoản hoặc nhóm giao dịch đó vì có thể có các sai sót xảy ra một cách có hệ thống và có thể dẫn tới các sai sót trọng yếu. Do vậy, KTV phải đánh giá lại rủi ro có sai sót trọng yếu đối với số dư tài khoản hoặc nhóm giao dịch đó.

Khi thực hiện tổng hợp ảnh hưởng của các sai sót theo nhóm, thì không được bù trừ ảnh hưởng của các sai sót thuộc các nhóm khác nhau.

Ví dụ:

Khi các nhóm được tổng hợp bao gồm tài sản ngắn hạn và dài hạn và các khoản nợ ngắn hạn và dài hạn thì KTV không được bù trừ:

§ điều chỉnh kiểm toán liên quan đến nợ ngắn hạn với điều chỉnh kiểm toán liên quan đến nợ dài hạn;

§ điều chỉnh kiểm toán liên quan đến tài sản ngắn hạn với điều chỉnh kiểm toán liên quan đến tài sản dài hạn; hoặc

§ điều chỉnh kiểm toán liên quan đến tài sản với điều chỉnh kiểm toán liên quan đến nợ.

Khi một đơn vị có nhiều các bộ phận (ví dụ: các phòng ban, các chi nhánh, các công ty con, công ty liên doanh, liên kết), một báo cáo kiểm toán có thể được phát hành cho BCTC của một hoặc nhiều bộ phận. Bảng tổng hợp các sai sót không được điều chỉnh riêng biệt sẽ được lập tương ứng với BCTC của từng địa điểm hoặc bộ phận mà báo cáo kiểm toán riêng biệt được phát hành. Đối với đơn vị hợp nhất, một bảng tổng hợp các sai sót không điều chỉnh sẽ được lập trên cơ sở tập hợp toàn bộ các bộ phận hoặc địa điểm.

Có thể phát sinh một số các sai sót trong báo cáo của một số bộ phận, địa điểm riêng biệt mà tại đó báo cáo kiểm toán được phát hành có thể được coi là không đáng kể đối với đơn vị hợp nhất. Các sai sót không được điều chỉnh sẽ không được tổng hợp trên bảng danh sách các bút toán không điều chỉnh của đơn vị hợp nhất.

Việc xác định sai sót do phân loại các chỉ tiêu trên BCTC có trọng yếu hay không liên quan đến việc đánh giá định tính.

Ví dụ:

Ảnh hưởng của sai sót về phân loại các khoản nợ hoặc các hợp đồng, ảnh hưởng của các tài khoản riêng lẻ hoặc nhóm tài khoản hoặc ảnh hưởng của các hệ số phân tích tài chính và kết quả hoạt động cơ bản.

Việc xem xét đánh giá định tính của các sai sót do phân loại được dẫn đến trong một số trường hợp, mặc dù sai sót về phân loại xét về mặt định lượng có thể vượt quá mức trọng yếu áp dụng để đánh giá các sai sót khác; tuy vậy KTV vẫn có thể đưa ra kết luận các sai sót đó là không trọng yếu.

Ví dụ:

Việc phân loại sai giữa các khoản mục trên Bảng cân đối kế toán như phân loại giữa tài sản cố định vô hình và chi phí trả trước dài hạn có thể không được đánh giá là trọng yếu đối với BCTC khi giá trị của các sai sót do phân loại được đánh giá là nhỏ hơn so với tổng thể các khoản mục trên Bảng cân đối kế toán và sai sót đó không ảnh hưởng đến Báo cáo kết quả hoạt động kinh doanh hoặc các hệ số cơ bản khác được tính toán liên quan đến Bảng cân đối kế toán.

4.2.2.3. Xem xét ảnh hưởng của các sai sót do gian lận

KTV cần xem xét các sai sót do gian lận trong quá trình kiểm toán ngay cả trong trường hợp mức độ sai sót này là không trọng yếu đối với BCTC.

Ví dụ:

Ban Giám đốc cố tình làm sai lệch BCTC chỉ với giá trị không trọng yếu nhằm đạt được các mục tiêu về lợi nhuận, thu hút đầu tư hay lợi ích cá nhân,...

Các hành vi gian lận thường được che giấu cũng như có sự thông đồng của các cá nhân trong đơn vị, do vậy KTV rất khó có thể phát hiện được các hành vi gian lận.

4.2.2.4. Xem xét ảnh hưởng của các sai sót không điều chỉnh của các năm trước

Các sai sót không trọng yếu và không được điều chỉnh năm trước có thể ảnh hưởng tới trọng yếu đến BCTC năm hiện tại bao gồm lãi/lỗ của năm nay hoặc tài sản thuần đầu năm.

Các loại sai sót này thường bao gồm:

- Các sai sót sẽ được ghi đảo trong năm nay với ảnh hưởng tương tự và ngược chiều đến báo cáo kết quả hoạt động kinh doanh của năm trước.

Ví dụ: sai sót về ghi nhận doanh thu không đúng kỳ.

- Các sai sót xảy ra thường xuyên hàng năm có ảnh hưởng, có thể cao hoặc thấp, nhất quán đến bảng cân đối kế toán và ít có ảnh hưởng hoặc ảnh hưởng không đáng kể đến báo cáo kết quả hoạt động kinh doanh.

Ví dụ: kê khai cao nhất quán khoản dự phòng phải thu khó đòi bằng một số tiền tương đương.

- Các sai sót có thể tạo ra một sai sót mới cho báo cáo kết quả hoạt động kinh doanh năm nay.

Ví dụ: việc kê khai cao khoản dự phòng giảm giá hàng tồn kho năm trước sẽ dẫn đến việc kê khai thấp khoản dự phòng này trong năm nay.

- Các sai sót được lũy kế trên bảng cân đối kế toán.

Ví dụ: việc ghi nhận chi phí khấu hao của tài sản cố định trên cơ sở thời gian sử dụng hữu ích quá dài theo ước tính của KTV.

Việc xem xét tính trình bày trung thực, hợp lý của các số dư tài khoản trên bảng cân đối kế toán tại thời điểm cuối mỗi kỳ bao gồm những tài khoản chứa đựng những sai sót không được điều chỉnh lũy kế từ những kỳ trước là một phần của các thủ tục kiểm toán thông thường.

Những chênh lệch kiểm toán không trọng yếu cả về định lượng và định tính lũy kế trên bảng cân đối kế toán (VD: những sai sót liên quan đến nghĩa vụ bảo hành hoặc dự phòng phải thu khó đòi, và những tài khoản tương tự khác) có thể ảnh hưởng trọng yếu đối với vốn chủ sở hữu hoặc lợi nhuận của kỳ hiện tại. Do vậy, khi đánh giá ảnh hưởng của những sai sót không điều chỉnh như vậy với vốn chủ sở hữu, KTV so sánh tổng các sai sót đó với vốn chủ sở hữu tại thời điểm cuối kỳ hiện tại. Khi đánh giá ảnh hưởng của những sai sót không trọng yếu của những kỳ trước với lợi nhuận, chúng ta xem xét chênh lệch thuần, tức là xem xét ảnh hưởng của những sai sót của những kỳ trước đến kỳ hiện tại (bù trừ). KTV phải được áp dụng nhất quán cách so sánh này nếu được thực hiện. Nếu ảnh hưởng lên nguồn vốn là không trọng yếu và những sai sót của kỳ này và kỳ trước bù trừ cho nhau dẫn tới ảnh hưởng lên báo cáo kết quả hoạt động kinh doanh là không trọng yếu thì tổng hợp các sai sót không được điều chỉnh phải phản ánh cả ảnh hưởng của kỳ này và kỳ trước.

KTV có thể có các cách tiếp cận khác nhau để đánh giá ảnh hưởng của các sai sót chưa được điều chỉnh trong năm trước đối với BCTC kỳ hiện tại. Tuy nhiên, KTV phải áp dụng cùng một phương pháp để đánh giá sai sót phát hiện qua các năm đối với một khách hàng.

4.2.3. Trao đổi với Ban quản trị đơn vị được kiểm toán

(VSA 450, 12)

  • Ban quản trị: Là một tổ chức hoặc cá nhân có trách nhiệm giám sát việc điều hành hoạt động và thực hiện nghĩa vụ giải trình, kể cả trách nhiệm giám sát việc lập và trình bày BCTC của đơn vị được kiểm toán. Tùy theo từng đơn vị, Ban quản trị có thể bao gồm Hội đồng quản trị, Hội đồng quản lý hoặc Hội đồng thành viên, trong đó có thể bao gồm cả các thành viên Ban Giám đốc. Trong doanh nghiệp tư nhân, Ban quản trị có thể chỉ là một người có trách nhiệm phê duyệt BCTC mà công việc này thường do Ban quản trị thực hiện (VSA 200, 13p).
  • KTV phải trao đổi với Ban quản trị đơn vị được kiểm toán về những sai sót không được điều chỉnh và ảnh hưởng của các sai sót này xét riêng rẽ hay khi tổng hợp lại đối với ý kiến kiểm toán, trừ khi pháp luật hoặc các quy định không cho phép (xem đoạn 07 Chuẩn mực kiểm toán Việt Nam số 260 (ban hành năm 2010)), bao gồm cả ảnh hưởng của các sai sót không được điều chỉnh của các kỳ trước liên quan đến các nhóm giao dịch, số dư tài khoản hoặc thuyết minh và trên tổng thể BCTC kỳ này.
  • Nếu KTV đã trao đổi về các sai sót chưa được điều chỉnh với các thành viên Ban Giám đốc đồng thời là thành viên Ban quản trị, thì KTV không cần phải trao đổi lại với chính những cá nhân đó trên cương vị là thành viên Ban quản trị. Tuy nhiên, KTV cần chắc chắn rằng các nội dung trao đổi với Ban Giám đốc đã được thông báo đầy đủ tới các thành viên Ban quản trị đơn vị.
  • Nội dung cần trao đổi với Ban quản trị:

§ Nếu có nhiều các sai sót riêng lẻ không trọng yếu, KTV cần thông báo với Ban quản trị số lượng các sai sót và tổng hợp ảnh hưởng của những sai sót chưa được điều chỉnh, thay vì thông báo các sai sót một cách riêng lẻ.

§ KTV cần thảo luận với Ban quản trị về các sai sót không được điều chỉnh, quy mô, nội dung của các sai sót và những ảnh hưởng của các sai sót này đến BCTC trong tương lai của đơn vị.

4.2.4. Đánh giá các sai sót không được điều chỉnh có ảnh hưởng trọng yếu đến BCTC

Nếu, sau khi thực hiện các thủ tục kiểm toán, KTV tin rằng nếu không điều chỉnh, các sai sót đã phát hiện có thể chứng tỏ sự tồn tại của sai sót trọng yếu, KTV cần phải:

  • Trao đổi vấn đề này với Ban Giám đốc
  • Cân nhắc ảnh hưởng đến ý kiến kiểm toán nếu Ban Giám đốc không phản ánh vấn đề đó phù hợp trên BCTC
  • Lưu lại kết luận.

4.2.5. Kết luận về ảnh hưởng của các sai sót không được điều chỉnh:

Khi KTV kết luận rằng các sai sót không được điều chỉnh, xét riêng lẻ hay tổng hợp lại, không có ảnh hưởng trọng yếu đến tính trình bày trung thực và hợp lý của BCTC, KTV có thể đưa ra ý kiến kiểm toán chấp nhận toàn phần.

Khi KTV kết luận rằng các bút toán không điều chỉnh, hoặc là riêng lẻ hoặc là tổng hợp lại, ảnh hưởng trọng yếu đến BCTC, KTV cần xem xét có những sửa đổi phù hợp cho ý kiến kiểm toán theo CMKIT số 700 (ban hành năm 2010) như phát hành ý kiến ngoại trừ, ý kiến không đưa ra ý kiến hoặc ý kiến trái ngược.

5. Giải trình bằng văn bản

(VSA 450, 14)

5.1. Nội dung yêu cầu

KTV phải yêu cầu Ban Giám đốc hoặc Ban quản trị đơn vị được kiểm toán giải trình bằng văn bản về việc Ban Giám đốc hoặc Ban quản trị cho rằng các sai sót không được điều chỉnh, xét riêng lẻ và tổng hợp lại, là không trọng yếu đối với tổng thể BCTC. Bảng tổng hợp các sai sót không được điều chỉnh phải được trình bày hoặc đính kèm trong Bản giải trình đó.

5.2. Hướng dẫn áp dụng

Ban Giám đốc hoặc Ban Quản trị đơn vị chịu trách nhiệm lập và trình bày BCTC trung thực, hợp lý theo các quy định về lập và trình bày BCTC. Theo đó, việc lập BCTC này yêu cầu Ban Giám đốc hoặc Ban quản trị phải điều chỉnh BCTC khi có các sai sót trọng yếu, do đó KTV phải yêu cầu Ban Giám đốc hoặc Ban quản trị lập bản giải trình về các sai sót không điều chỉnh để xác nhận tính trọng yếu hoặc không trọng yếu của các sai sót này. Trong đó Ban Giám đốc hoặc Ban quản trị nêu rõ đánh giá về ảnh hưởng của các sai sót không được điều chỉnh, xét riêng rẻ hoặc tổng hợp lại.

Khi đó, thư giải trình của Ban Giám đốc hoặc Ban Quản trị phải bao gồm đoạn:

“Chúng tôi đã xem xét ảnh hưởng của các sai sót không điều chỉnh phát hiện trong suốt quá trình kiểm toán tại Phụ lục đính kèm Thư giải trình này và tin chắc rằng các sai sót này là không trọng yếu, xét riêng lẻ hoặc tổng hợp, đối với BCTC đã lập”.

Trong một số trường hợp, Ban Giám đốc hoặc Ban quản trị có thể không đồng ý với KTV về các sai sót được phát hiện trong quá trình kiểm toán. Trường hợp này, Ban Giám đốc hoặc Ban quản trị cần đưa ra ý kiến trong bản giải trình về vấn đề này.

Ví dụ:

“Chúng tôi không đồng ý rằng các khoản mục....và.......là sai sót vì …….(miêu tả lý do)”.

Lưu ý rằng việc thu thập bản giải trình của Ban Giám đốc hoặc Ban quản trị không làm giảm trách nhiệm của KTV liên quan đến sai sót không được điều chỉnh.

6. Tài liệu, hồ sơ kiểm toán

(VSA 450, 15)

6.1. Nội dung yêu cầu

KTV phải thể hiện trong hồ sơ kiểm toán các vấn đề sau:

- Mức giá trị cụ thể mà các sai sót dưới mức này được coi là sai sót không được điều chỉnh bao gồm các bước tính toán giá trị cũng như những xét đoán và đánh giá của KTV đã sử dụng trong quá trình tính toán.

- Tập hợp tất cả các sai sót phát hiện trong quá trình kiểm toán và những sai sót đã được điều chỉnh bao gồm mô tả chi tiết nội dung, nguyên nhân của các sai sót, cách thức điều chỉnh thích hợp.

- Kết luận của KTV về việc các sai sót không được điều chỉnh xét riêng lẻ và tổng hợp lại có trọng yếu không và cơ sở cho các kết luận của KTV (VSA 450: 11).

6.2. Hướng dẫn áp dụng

KTV cần lưu trữ trong hồ sơ kiểm toán những tài liệu về các sai sót không được điều chỉnh, gồm:

§ Đánh giá ảnh hưởng tổng thể của các sai sót do KTV đề nghị điều chỉnh nhưng doanh nghiệp không điều chỉnh;

§ Đánh giá ảnh hưởng của các sai sót không cần điều chỉnh;

§ Đánh giá các sai sót không được điều chỉnh này có vượt mức trọng yếu được xác định cho các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh hay không; và

§ Đánh giá ảnh hưởng của các sai sót không được điều chỉnh đối với các chỉ số quan trọng (như doanh thu, chi phí, lãi lỗ...tổng giá trị tài sản, vốn chủ sở hữu), xu hướng, tính tuân thủ pháp luật và các quy định có liên quan và các yêu cầu của hợp đồng (ví dụ hợp đồng nợ).

7. Lưu ý khi kiểm toán các đơn vị trong lĩnh vực công

Do đặc thù về quản lý, nguồn vốn cũng như mục tiêu hoạt động nên:

Kiểm toán BCTC trong lĩnh vực công là kiểm toán tuân thủ, do đó đối với các đơn vị trong lĩnh vực công, việc đánh giá sai sót trọng yếu của KTV phải tuân thủ pháp luật và các quy định liên quan hoặc trách nhiệm phải thông báo các vấn đề đặc biệt với cơ quan Nhà nước có thẩm quyền, ví dụ: sai sót do gian lận. Danh sách các bút toán được điều chỉnh và danh sách các bút toán không được điều chỉnh phải được lập cho tất cả các số liệu do KTV phát hiện được cũng như các số liệu do đơn vị nêu ra.

Ngoài ra, còn có các vấn đề có thể ảnh hưởng đến việc đánh giá của KTV về mức độ trọng yếu của các sai sót, như: lợi ích công chúng, trách nhiệm, lợi nhuận và sự giám sát pháp lý,… Đặc biệt các sai sót liên quan đến việc tuân thủ pháp luật và các quy định.

PHỤ LỤC: CÁC BIỂU MẪU

Danh sách bút toán điều chỉnh

Danh sách bút toán không điều chỉnh

Bảng tính mức trọng yếu, ngưỡng sai sót có thể bỏ qua

BẢNG KÝ TỰ VIÊT TẮT

KTV: Kiểm toán viên

BCTC: Báo cáo tài chính

CMKiT: Chuẩn mực kiểm toán

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 450 - "Đánh giá các sai sót phát hiện trong quá trình kiểm toán” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Chuẩn mực đạo đức nghề nghiệp kế toán, kiểm toán ban hành theo Quyết định số 87/2005/QĐ-BTC ngày 01 tháng 12 năm 2005.

3. Hồ sơ kiểm toán mẫu do VACPA ban hành năm 2010.

4. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2010.

5. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

6. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

1. Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

2. Tài liệu hướng dẫn áp dụng ISAs của IAASB “Guide to use International Standards on Auditing in the Audits of Small and Medium Enterprises”, tháng 12 năm 2007

3. Các tài liệu hướng dẫn áp dụng ISAs của IAASB “The clarified ISAs, Audit Documentation, and SME Audit Consideration”, tháng 10 năm 2009.

4. Tài liệu môn học “Audit and Assurance Services” của CPA Australia

5. Tài liệu môn học F8 “Audit and Assurance Services” của ACCA

6. Tài liệu môn học P7 “Advanced Audit and Assurance Services” của ACCA

7. Sách “Auditing and Assurance-Concepts for a changing environment”, 2008, NXB Thomson.


Tai lieu huong dan VSA500

CHUẨN MỰC KIỂM TOÁN SỐ 500

B»NG CHøNG KIÓM TO¸N

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 2

1. Các chuẩn mực kiểm toán liên quan đến VSA 500. 2

2. Phạm vi áp dụng. 2

3. Đối tượng áp dụng. 3

4. Mục tiêu. 3

5. Giải thích thuật ngữ chủ yếu. 3

5.1. Thuật ngữ “Tài liệu, sổ kế toán” 3

5.2. Thuật ngữ “Tính thích hợp (của bằng chứng kiểm toán)” 4

5.3. Thuật ngữ “Bằng chứng kiểm toán” 4

5.4. Thuật ngữ “Chuyên gia của đơn vị được kiểm toán” 4

5.5. Thuật ngữ “Tính đầy đủ (của bằng chứng kiểm toán)” 5

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 6

1. Bằng chứng kiểm toán đầy đủ và thích hợp. 6

2.2. Nội dung yêu cầu. 6

2.3. Hướng dẫn áp dụng. 6

2.2.1. Bằng chứng kiểm toán đầy đủ và thích hợp. 6

2.2.2. Nguồn gốc của bằng chứng kiểm toán. 8

2.2.3. Các thủ tục kiểm toán nhằm thu thập bằng chứng kiểm toán. 8

2. Thông tin được sử dụng làm bằng chứng kiểm toán. 12

2.1. Yêu cầu về tính “phù hợp” và “tin cậy” của thông tin. 12

2.1.1. Nội dung yêu cầu. 12

2.1.2. Hướng dẫn áp dụng. 12

2.2. Độ tin cậy của thông tin do chuyên gia của đơn vị được kiểm toán tạo ra. 15

2.2.1. Nội dung yêu cầu. 15

2.2.2. Hướng dẫn áp dụng. 15

2.3. Thông tin do đơn vị được kiểm toán tạo ra. 20

3. Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán. 21

3.1. Nội dung yêu cầu. 21

3.2. Hướng dẫn áp dụng. 21

4. Tính không nhất quán, hoặc những hoài nghi về độ tin cậy. 23

4.1 Nội dung yêu cầu. 23

4.2 Hướng dẫn áp dụng. 23

Tài liệu hướng dẫn Chuẩn mực kiểm toán Việt Nam số 500 - “Bằng chứng kiểm toán” cần được đọc cùng với “Hướng dẫn thu thập bằng chứng kiểm toán thông qua lấy mẫu kiểm toán” kèm theo.

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 500

Chuẩn mực kiểm toán Việt Nam số 500 (VSA 500) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2012) như sau:

§ Chuẩn mực Kiểm toán Việt Nam số 200 - “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo Chuẩn mực kiểm toán Việt Nam”.

§ Chuẩn mực Kiểm toán Việt Nam số 315 - “Tìm hiểu thông tin, môi trường hoạt động củ đơn vị và đánh giá rủi ro có sai sót trọng yếu”.

§ Chuẩn mực Kiểm toán Việt Nam số 330 - “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

§ Chuẩn mực Kiểm toán Việt Nam số 550 - “Thông tin xác nhận từ bên ngoài”.

§ Chuẩn mực Kiểm toán Việt Nam số 520 - “Thủ tục phân tích”.

§ Chuẩn mực Kiểm toán Việt Nam số 580 - “Giải trình của ban giám đốc”.

2. Phạm vi áp dụng

(VSA 500, 01-02)

§ Chuẩn mực kiểm toán này quy định và hướng dẫn các yếu tố cấu thành bằng chứng kiểm toán trong một cuộc kiểm toán báo cáo tài chính; quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở đưa ra ý kiến kiểm toán. (VSA 500, 01)

§ Chuẩn mực kiểm toán này được áp dụng cho tất cả các bằng chứng kiểm toán thu thập được trong quá trình kiểm toán. Các chuẩn mực kiểm toán Việt Nam khác quy định và hướng dẫn: (VSA 500, 02)

§ về những khía cạnh cụ thể của cuộc kiểm toán.

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 315 - “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”

§ hoặc về bằng chứng kiểm toán được thu thập liên quan đến một vấn đề cụ thể

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 570 - “Hoạt động liên tục”

§ hoặc về các thủ tục cụ thể để thu thập bằng chứng kiểm toán

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 520 - “Thủ tục phân tích”

§ và việc đánh giá tính đầy đủ, thích hợp của các bằng chứng kiểm toán đã thu thập

Ví dụ: Chuẩn mực kiểm toán Việt Nam số 200 - “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo Chuẩn mực kiểm toán Việt Nam” và Chuẩn mực kiểm toán Việt Nam số 330 - “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

3. Đối tượng áp dụng

(VSA 500, 03)

§ Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình thu thập và xử lý bằng chứng kiểm toán.

Ví dụ: Khác với các nước là cá nhân được hành nghề kiểm toán nên chuẩn mực kiểm toán chỉ quy định cho kiểm toán viên, Việt Nam chỉ có doanh nghiệp kiểm toán mới được cung cấp dịch vụ kiểm toán, do đó từng kiểm toán viên và cả doanh nghiệp kiểm toán đều phải tuân thủ các quy định và hướng dẫn tại chuẩn mực kiểm toán VSA 500.

§ Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình cung cấp và thu thập bằng chứng kiểm toán.

Chất lượng của cuộc kiểm toán không chỉ phụ thuộc vào kiểm toán viên và công ty kiểm toán mà còn phụ thuộc vào việc cung cấp tài liệu, giải trình và cùng xử lý các sai sót do kiểm toán viên phát hiện của đơn vị được kiểm toán. Do đó, đơn vị được kiểm toán cần phải có những hiểu biết nhất định về chuẩn mực kiểm toán để phối hợp thực hiện kiểm toán.

Các bên sử dụng kết quả kiểm toán (như cơ quan quản lý nhà nước; cơ quan thanh tra, kiểm tra; tổ chức tín dụng; các quĩ đầu tư; nhà đầu tư; đơn vị, tổ chức có giao dịch kinh tế; người lao động trong doanh nghiệp...) cũng phải có những hiểu biết nhất định khi sử dụng báo cáo tài chính đã được kiểm toán cũng như sử dụng báo cáo kiểm toán và khi làm việc với kiểm toán viên và công ty kiểm toán.

4. Mục tiêu

(VSA 500, 04)

Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là thiết kế và thực hiện các thủ tục kiểm toán để giúp kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp làm cơ sở đưa ra ý kiến kiểm toán.

“Đầy đủ” và “Thích hợp” là hai yếu tố cơ bản của bằng chứng kiểm toán. Hai yếu tố này sẽ được trình bày trong các phần tiếp theo của chuẩn mực này và cũng được đề cập chi tiết trong VSA 200 “Mục tiêu tổng thể của kiểm toán viên và công ty kiểm toán trong kiểm toán báo cáo tài chính”.

5. Giải thích thuật ngữ chủ yếu

(VSA 500, 05)

5.1.Thuật ngữ “Tài liệu, sổ kế toán”

Tài liệu, sổ kế toán: Là tài liệu ghi chép ban đầu và các chứng từ, sổ kế toán như séc, chứng từ chuyển khoản; hóa đơn; hợp đồng; sổ cái và sổ chi tiết, chứng từ ghi sổ hàng ngày và các điều chỉnh khác cho báo cáo tài chính không được phản ánh trong chứng từ ghi sổ hàng ngày; và các tài liệu như bảng phân bổ chi phí, bản tính toán, đối chiếu và thuyết minh.

Ví dụ: Công ty A mua một ô tô phục vụ hoạt động kinh doanh có nguyên giá là 800 triệu đồng và đã thanh toán qua ngân hàng. Tài liệu, sổ kế toán liên quan đến giao dịch này bao gồm hợp đồng mua, hóa đơn, chứng từ đăng ký và nộp thuế, chứng từ chuyển tiền, chứng từ ghi sổ hàng ngày, sổ chi tiết thanh toán, Sổ Cái tài khoản 211 - Tài sản cố định, thẻ tài sản cố định.

Đến thời điểm lập báo cáo tài chính, công ty thực hiện trích khấu hao. Hoạt động trích khấu hao là điều chỉnh cuối kỳ được ghi nhận trên chứng từ điều chỉnh cuối kỳ và nằm trên bảng tính khấu hao chi tiết. Sổ kế toán liên quan đến hoạt động trích khấu hao gồm Sổ Cái tài khoản 214 - Khấu hao tài sản cố định, sổ chi tiết chi phí khấu hao.

5.2.Thuật ngữ “Tính thích hợp (của bằng chứng kiểm toán)”

Tính thích hợp (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về chất lượng và độ tin cậy của các bằng chứng kiểm toán. Bằng chứng kiểm toán phải đảm bảo phù hợp và đáng tin cậy để hỗ trợ cho kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán.

Bằng chứng kiểm toán được coi là phù hợp khi bằng chứng kiểm toán hỗ trợ cho việc ra quyết định của kiểm toán viên.

Ví dụ: Thay vì chỉ là hợp đồng đã ký kết, thư xác nhận khoản phải thu do khách hàng cung cấp sẽ giúp kiểm toán viên đánh giá được khả năng thu hồi khoản phải thu này.

Mức độ tin cậy của bằng chứng kiểm toán phụ thuộc vào nguồn gốc của bằng chứng. Ví dụ: bằng chứng kiểm toán thu thập được từ bên thứ ba sẽ có mức độ tin cậy cao hơn so với bằng chứng do khách hàng cung cấp.

5.3.Thuật ngữ “Bằng chứng kiểm toán”

Bằng chứng kiểm toán: Là tất cả các tài liệu, thông tin do kiểm toán viên thu thập được liên quan đến cuộc kiểm toán và dựa trên các tài liệu, thông tin này, kiểm toán viên đưa ra kết luận và từ đó hình thành ý kiến kiểm toán. Bằng chứng kiểm toán bao gồm những tài liệu, thông tin chứa đựng trong các tài liệu, sổ kế toán, kể cả báo cáo tài chính và những tài liệu, thông tin khác.

Ví dụ:

§ Báo cáo tài chính do khách hàng cung cấp

§ Sổ kế toán do khách hàng cung cấp

§ Chứng từ kế toán

§ Các xác nhận từ bên thứ ba

§ Kết quả của thủ tục phân tích do kiểm toán viên thực hiện

§ Các ghi chép nội dung phỏng vấn khách hàng, nội dung cuộc họp

§ ...

5.4.Thuật ngữ “Chuyên gia của đơn vị được kiểm toán”

Chuyên gia của đơn vị được kiểm toán: Là một cá nhân hoặc một tổ chức có kinh nghiệm chuyên môn trong một lĩnh vực riêng biệt ngoài lĩnh vực kế toán, kiểm toán, mà công việc của chuyên gia trong lĩnh vực đó được đơn vị được kiểm toán sử dụng trong quá trình lập và trình bày báo cáo tài chính.

Các chuyên gia bên ngoài được doanh nghiệp kiểm toán hoặc công ty mạng lưới sử dụng cũng được định nghĩa tại Chuẩn mực kiểm toán số 620 - “Sử dụng công việc của chuyên gia”.

Ví dụ:

§ Chuyên gia nông nghiệp trong các dự án về nông nghiệp

§ Chuyên gia về quản trị công ty đại chúng.

§ Chuyên gia về thuế

§ ...

5.5.Thuật ngữ “Tính đầy đủ (của bằng chứng kiểm toán)”

Tính đầy đủ (của bằng chứng kiểm toán): Là tiêu chuẩn đánh giá về số lượng bằng chứng kiểm toán. Số lượng bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót trọng yếu và chất lượng của mỗi bằng chứng kiểm toán.

Ví dụ:

§ Trong thủ tục kiểm toán khoản phải thu khách hàng, các bằng chứng kiểm toán là hợp đồng, hóa đơn đã phát hành, chứng từ chuyển giao hàng hóa là chưa đảm bảo hỗ trợ cho ý kiến của kiểm toán viên về khoản mục này. Kiểm toán viên tăng số lượng bằng chứng kiểm toán thông qua thu thập xác nhận thanh toán từ phía khách hàng của đơn vị được kiểm toán nhằm đảm bảo khoản doanh thu và phải thu là hiện hữu.

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 500 (“VSA 500”) - “Bằng chứng kiểm toán” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

1. Bằng chứng kiểm toán đầy đủ và thích hợp

(VSA 500, 06)

2.2. Nội dung yêu cầu

Kiểm toán viên phải thiết kế và thực hiện các thủ tục kiểm toán phù hợp với từng hoàn cảnh nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp (VSA 500, 06).

2.3. Hướng dẫn áp dụng

(VSA 500, A1-A25)

2.2.1. Bằng chứng kiểm toán đầy đủ và thích hợp

(VSA 500, A1-A6)

Đoạn A1, VSA 500 hướng dẫn

§ Bằng chứng kiểm toán rất cần thiết để giúp kiểm toán viên đưa ra ý kiến và lập báo cáo kiểm toán. Bản chất của bằng chứng kiểm toán là mang tính tích lũy và được thu thập chủ yếu từ việc thực hiện các thủ tục kiểm toán trong suốt cuộc kiểm toán.

§ Bằng chứng kiểm toán cũng có thể bao gồm các thông tin có được từ các nguồn khác, như từ các cuộc kiểm toán trước (trừ khi kiểm toán viên cho rằng các sự kiện phát sinh từ khi kết thúc cuộc kiểm toán trước có thể làm thông tin đó không còn phù hợp với cuộc kiểm toán hiện tại, theo quy định tại đoạn 09 Chuẩn mực kiểm toán Việt Nam số 315) hoặc từ thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán trong việc xem xét chấp nhận khách hàng.

§ Các ghi chép về kế toán (chứng từ, sổ kế toán…) của đơn vị được kiểm toán là một nguồn bằng chứng kiểm toán chủ yếu và quan trọng, ngoài các nguồn khác từ bên trong và bên ngoài đơn vị.

§ Các thông tin được sử dụng làm bằng chứng kiểm toán có thể được lập bởi một chuyên gia làm việc tại đơn vị hoặc cộng tác viên với đơn vị. Bằng chứng kiểm toán còn bao gồm thông tin hỗ trợ, chứng minh cho cơ sở dẫn liệu của Ban Giám đốc và cả những thông tin trái chiều với cơ sở dẫn liệu đó.

§ Ngoài ra, trong một số trường hợp, kiểm toán viên có thể sử dụng sự thiếu thông tin, tài liệu như một bằng chứng kiểm toán (ví dụ khi Ban Giám đốc từ chối giải trình các vấn đề mà kiểm toán viên yêu cầu).

Đoạn A2-A3, VSA 500 hướng dẫn

§ Phần lớn công việc mà kiểm toán viên thực hiện nhằm hình thành ý kiến kiểm toán là thu thập và đánh giá bằng chứng kiểm toán.

§ Ngoài thủ tục phỏng vấn, các thủ tục kiểm toán khác để thu thập bằng chứng kiểm toán gồm kiểm tra, quan sát, xác nhận, tính toán lại, thực hiện lại và các thủ tục phân tích, thường được thực hiện kết hợp với nhau. Mặc dù thủ tục phỏng vấn có thể cung cấp bằng chứng kiểm toán quan trọng, kể cả cung cấp bằng chứng về sai sót nhưng nếu chỉ phỏng vấn thì chưa đủ để cung cấp bằng chứng kiểm toán về việc không có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu hoặc về tính hữu hiệu của các kiểm soát.

§ Như đã giải thích trong đoạn 05 Chuẩn mực kiểm toán Việt Nam số 200, kiểm toán viên đạt được sự đảm bảo hợp lý khi đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp nhằm giảm rủi ro kiểm toán (là rủi ro mà kiểm toán viên đưa ra ý kiến không thích hợp khi báo cáo tài chính còn có những sai sót trọng yếu) đến một mức độ thấp có thể chấp nhận được.

a. Mối tương quan giữa tính “đầy đủ” và “thích hợp” của bằng chứng kiểm toán

Đoạn A4-A5, VSA 500 hướng dẫn

Theo yêu cầu của VSA 500, kiểm toán viên phải thu thập bằng chứng kiểm toán đầy đủ và thích hợp. Tính đầy đủ và thích hợp của bằng chứng kiểm toán là hai tiêu chuẩn có mối quan hệ tương quan với nhau.

§ “Đầy đủ” là tiêu chuẩn đánh giá về số lượng của bằng chứng kiểm toán. Số lượng của bằng chứng kiểm toán cần thu thập chịu ảnh hưởng bởi đánh giá của kiểm toán viên đối với rủi ro có sai sót (rủi ro được đánh giá ở mức độ càng cao thì cần càng nhiều bằng chứng kiểm toán) và đồng thời chịu ảnh hưởng bởi chất lượng của bằng chứng kiểm toán đó (chất lượng mỗi bằng chứng kiểm toán càng cao thì cần càng ít bằng chứng kiểm toán). Tuy nhiên, nhiều bằng chứng kiểm toán được thu thập không có nghĩa là chất lượng bằng chứng kiểm toán được đảm bảo. (VSA 500, A4)

§ “Thích hợp” là tiêu chuẩn thể hiện chất lượng của bằng chứng kiểm toán, bao hàm sự phù hợp và độ tin cậy của bằng chứng kiểm toán trong việc giúp kiểm toán viên đưa ra các kết luận làm cơ sở hình thành ý kiến kiểm toán. Độ tin cậy của bằng chứng kiểm toán chịu ảnh hưởng của nguồn gốc, nội dung của bằng chứng và phụ thuộc vào tình huống cụ thể mà kiểm toán viên đã thu thập được bằng chứng đó. (VSA 500, A5)

Ví dụ: Kiểm toán viên thực hiện phỏng vấn Ban Giám đốc đơn vị được kiểm toán về khả năng tiếp tục hoạt động của đơn vị do báo cáo tài chính của đơn vị thể hiện lỗ luỹ kế lớn, số dư tài sản ngắn hạn nhỏ hơn so với nợ ngắn hạn.

Kết quả phỏng vấn thể hiện tính thích hợp cho kiểm toán viên khi đánh giá về khả năng liên tục hoạt động của đơn vị. Tuy nhiên, kết quả phỏng vấn không đủ đảm bảo cho kết luận của kiểm toán viên. Kiểm toán viên cần thực hiện thu thập tài liệu từ các bên thứ ba như cam kết cung cấp vốn của cổ đông, cam kết hỗ trợ vốn và giãn nợ của ngân hàng, cam kết giãn nợ của nhà cung cấp,... để hỗ trợ cho kết luận của kiểm toán viên về tính liên tục hoạt động.

b. Yêu cầu đưa ra kết luận về tính “đầy đủ” và “thích hợp” của bằng chứng kiểm toán

Đoạn A6, VSA 500 hướng dẫn

§ Đoạn 26 Chuẩn mực kiểm toán Việt Nam số 330 yêu cầu kiểm toán viên đưa ra kết luận liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa. Kiểm toán viên phải sử dụng xét đoán chuyên môn để xác định liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm giảm rủi ro kiểm toán đến một mức độ thấp có thể chấp nhận được hay chưa và từ đó đưa ra kết luận làm cơ sở hình thành ý kiến kiểm toán.

§ Chuẩn mực kiểm toán Việt Nam số 200 nêu ra các vấn đề như nội dung của các thủ tục kiểm toán, tính kịp thời của việc lập và trình bày báo cáo tài chính, và sự cân bằng giữa lợi ích và chi phí. Đây là các yếu tố phù hợp khi kiểm toán viên đưa ra xét đoán chuyên môn về việc liệu đã thu thập đầy đủ bằng chứng kiểm toán thích hợp hay chưa.

2.2.2. Nguồn gốc của bằng chứng kiểm toán

(VSA 500, A7-A9)

a. Bằng chứng kiểm toán thu thập thông qua thực hiện các thủ tục kiểm toán

Đoạn A7, VSA 500 hướng dẫn

§ Một số bằng chứng kiểm toán được thu thập bằng cách thực hiện các thủ tục kiểm toán để kiểm tra tài liệu, sổ kế toán.

Ví dụ Bằng chứng kiểm toán thu thập qua việc phân tích, soát xét và thực hiện lại các thủ tục đã được đơn vị thực hiện trong quá trình lập và trình bày báo cáo tài chính; đối chiếu các loại thông tin liên quan và việc sử dụng các thông tin đó.

§ Qua việc thực hiện các thủ tục kiểm toán đó, kiểm toán viên có thể xác định rằng các tài liệu, sổ kế toán đã nhất quán và thống nhất với báo cáo tài chính.

b. Tính nhất quán giữa các bằng chứng kiểm toán

Đoạn A8, VSA 500 hướng dẫn

§ Việc xem xét các bằng chứng kiểm toán có tính nhất quán được thu thập từ các nguồn khác nhau hoặc có nội dung khác nhau sẽ giúp kiểm toán viên đạt được sự đảm bảo cao hơn so với việc xem xét riêng lẻ các bằng chứng kiểm toán.

Ví dụ Thông tin chứng thực thu thập được từ một nguồn độc lập ngoài đơn vị có thể làm tăng mức độ đảm bảo mà kiểm toán viên đạt được từ các bằng chứng kiểm toán thu được trong nội bộ đơn vị được kiểm toán, như bằng chứng trong các tài liệu, sổ kế toán, biên bản họp, hoặc giải trình của Ban Giám đốc.

Thư cam kết hỗ trợ tài chính do ngân hàng cung cấp được xem xét cùng với các kế hoạch phục hồi kinh doanh, kế hoạch cắt giảm nợ vay, phương án tìm kiếm và phát triển thị trường của Ban Giám đốc sẽ giúp kiểm toán viên đạt sự đảm bảo cao hơn về tính liên tục hoạt động của doanh nghiệp, thay vì đánh giá riêng lẻ các bằng chứng này.

c. Nguồn độc lập của bằng chứng kiểm toán

Đoạn A9, VSA 500 hướng dẫn

§ Thông tin từ các nguồn độc lập ngoài đơn vị được kiểm toán mà kiểm toán viên có thể sử dụng làm bằng chứng kiểm toán bao gồm xác nhận từ bên thứ ba, báo cáo của các chuyên gia phân tích, và dữ liệu có thể so sánh về các đối thủ cạnh tranh.

Ví dụ

§ Xác nhận ngân hàng;

§ Xác nhận vốn cấp;

§ Báo cáo dự báo kết quả kinh doanh của nhà phân tích độc lập;

§ Báo cáo về các chỉ số tài chính bình quân ngành;

§ Báo cáo về các chỉ số tài chính của các đối thủ cạnh tranh gần nhất.

2.2.3. Các thủ tục kiểm toán nhằm thu thập bằng chứng kiểm toán

(VSA 500, A10-A25)

a. Bằng chứng kiểm toán thu thập thông qua thực hiện các thủ tục kiểm toán

Đoạn A10, VSA 500 hướng dẫn

Theo quy định và hướng dẫn tại Chuẩn mực kiểm toán Việt Nam số 315 và 330, bằng chứng kiểm toán được sử dụng để đưa ra kết luận làm cơ sở cho ý kiến kiểm toán được thu thập bằng cách:

(a) Thực hiện các thủ tục đánh giá rủi ro;

(b) Thực hiện các thủ tục kiểm toán tiếp theo, bao gồm:

(i) Thử nghiệm kiểm soát theo yêu cầu của Chuẩn mực kiểm toán Việt Nam, hoặc theo lựa chọn của kiểm toán viên;

(ii) Thử nghiệm cơ bản, bao gồm kiểm tra chi tiết và các thủ tục phân tích cơ bản.

Các thủ tục kiểm toán được mô tả trong các đoạn A14-A25 dưới đây có thể được sử dụng như các thủ tục đánh giá rủi ro, thử nghiệm kiểm soát hoặc thử nghiệm cơ bản, tùy thuộc vào hoàn cảnh mà kiểm toán viên áp dụng các thủ tục này. Như đã hướng dẫn trong đoạn A35 Chuẩn mực kiểm toán Việt Nam số 330, trong một số trường hợp nhất định, bằng chứng kiểm toán thu thập được từ các cuộc kiểm toán trước có thể cung cấp bằng chứng kiểm toán thích hợp nếu kiểm toán viên thực hiện các thủ tục kiểm toán để chứng minh các bằng chứng kiểm toán năm trước vẫn tiếp tục phù hợp cho cuộc kiểm toán hiện tại.

Các thủ tục kiểm toán bao gồm:

· Kiểm tra

· Quan sát

· Xác nhận từ bên ngoài

· Tính toán lại

· Thực hiện lại

· Thủ tục phân tích

· Phỏng vấn

Nội dung và lịch trình của các thủ tục kiểm toán được áp dụng có thể bị ảnh hưởng bởi thực tế là một số dữ liệu kế toán và các thông tin khác có thể chỉ có ở dạng điện tử hoặc chỉ có tại một thời điểm nhất định.

Ví dụ: Các chứng từ gốc, như đơn đặt hàng và hóa đơn, có thể chỉ tồn tại ở dạng điện tử khi đơn vị sử dụng thương mại điện tử, hoặc có thể đã bị loại bỏ sau khi quét ảnh trong trường hợp đơn vị sử dụng hệ thống xử lý hình ảnh để hỗ trợ việc lưu trữ và tra cứu.

Các thông tin điện tử nhất định có thể không thể được khôi phục sau một khoảng thời gian nhất định, ví dụ nếu các tệp dữ liệu đã được thay đổi và không có dữ liệu sao lưu. Do đó, tùy theo chính sách lưu trữ thông tin của đơn vị, kiểm toán viên có thể thấy cần thiết phải yêu cầu đơn vị lưu trữ một số thông tin để kiểm toán viên soát xét hoặc thực hiện các thủ tục kiểm toán tại thời điểm có sẵn thông tin.

b. “Kiểm tra”

Đoạn A14-A16, VSA 500 hướng dẫn

Việc kiểm tra bao gồm kiểm tra tài liệu, sổ kế toán hoặc chứng từ nội bộ hoặc ngoài đơn vị, ở dạng giấy, dạng điện tử, hoặc bằng các hình thức khác hoặc kiểm tra tài sản hiện vật. Việc kiểm tra tài liệu, sổ kế toán và chứng từ cung cấp các bằng chứng kiểm toán có độ tin cậy khác nhau, tùy thuộc vào nội dung, nguồn gốc của bằng chứng kiểm toán và tùy thuộc vào tính hữu hiệu của việc kiểm soát đối với quá trình tạo lập ra tài liệu, sổ kế toán và chứng từ thuộc nội bộ đơn vị.

Ví dụ

- Thủ tục kiểm tra trong thử nghiệm kiểm soát là kiểm tra tài liệu, sổ kế toán và chứng từ để thu thập bằng chứng về việc phê duyệt.

- Thủ tục kiểm tra chi tiết trong thử nghiệm cơ bản là kiểm tra tài liệu, sổ kế toán và chứng từ bổ trợ cho các phần tử trong mẫu đã chọn. Ví dụ, kiểm tra chứng từ thanh toán, hóa đơn, hợp đồng, chứng từ duyệt chi đối với các khoản chi phí trong mẫu đã chọn đối với khoản mục chi phí quản lý.

Một số chứng từ là bằng chứng kiểm toán trực tiếp về sự hiện hữu của một tài sản

Ví dụ

- Kiểm tra một chứng từ cấu thành một công cụ tài chính như cổ phiếu hoặc trái phiếu. Việc kiểm tra các chứng từ này có thể không nhất thiết cung cấp bằng chứng kiểm toán về quyền sở hữu hay giá trị.

- Việc kiểm tra một hợp đồng đã được thực hiện có thể cung cấp bằng chứng kiểm toán liên quan đến việc áp dụng các chính sách kế toán của đơn vị, như việc ghi nhận doanh thu.

Việc kiểm tra các tài sản hữu hình có thể cung cấp bằng chứng kiểm toán đáng tin cậy về sự hiện hữu của các tài sản đó, nhưng có thể không cung cấp bằng chứng về quyền và nghĩa vụ của đơn vị hay giá trị của tài sản. Việc kiểm tra các khoản mục hàng tồn kho riêng rẽ có thể đi kèm với việc quan sát kiểm kê hàng tồn kho.

c. “Quan sát”

Đoạn A17, VSA 500 hướng dẫn

Quan sát là việc theo dõi một quy trình hoặc thủ tục do người khác thực hiện.

Ví dụ

- Kiểm toán viên quan sát nhân viên của đơn vị được kiểm toán thực hiện kiểm kê, hoặc quan sát việc thực hiện các hoạt động kiểm soát. Việc quan sát cung cấp bằng chứng kiểm toán về việc thực hiện một quy trình hoặc thủ tục, nhưng chỉ giới hạn ở thời điểm quan sát và thực tế là việc kiểm toán viên quan sát có thể ảnh hưởng đến cách thức thực hiện quy trình hoặc thủ tục đó. Chuẩn mực kiểm toán Việt Nam số 501 quy định và hướng dẫn chi tiết hơn về việc quan sát kiểm kê hàng tồn kho.

- Kiểm toán viên quan sát nhân viên của đơn vị thực hiện kiểm kê tiền mặt tại quỹ. Việc quan sát cung cấp bằng chứng về thực hiện quy trình kiểm kê, đồng thời cũng giúp kiểm toán viên thu thập được bằng chứng về số dư tiền mặt tại quỹ.

d. “Xác nhận từ bên ngoài”

Đoạn A18, VSA 500 hướng dẫn

Xác nhận từ bên ngoài là bằng chứng kiểm toán mà kiểm toán viên thu thập được dưới hình thức thư phúc đáp trực tiếp của bên thứ ba (bên xác nhận) ở dạng thư giấy, thư điện tử hoặc một dạng khác. Thủ tục xác nhận từ bên ngoài thường được sử dụng để xác minh cơ sở dẫn liệu liên quan đến các số dư tài khoản nhất định và các yếu tố của các số dư tài khoản đó.

Ví dụ

- Kiểm toán viên gửi thư xác nhận số dư tiền gửi ngân hàng, các khoản vay ngân hàng

- Kiểm toán viên gửi thư xác nhận số dư phải thu khách hàng, phải trả khách hàng

- Kiểm toán viên gửi thư xác nhận số dư tạm ứng cho từng cá nhân trong đơn vị được kiểm toán để xác định tính hiện hữu của các khoản tạm ứng.

Tuy nhiên, việc xác nhận từ bên ngoài không chỉ giới hạn cho các số dư tài khoản.

Ví dụ

- Kiểm toán viên có thể đề nghị xác nhận về các điều khoản của hợp đồng hoặc các giao dịch của đơn vị với bên thứ ba; đề nghị xác nhận có thể được thiết kế để tìm hiểu liệu đã có thay đổi nào đối với hợp đồng hay chưa và nội dung của các thay đổi đó, nếu có.

- Kiểm toán viên có thể đề nghị ngân hàng, công ty mẹ xác nhận tiếp tục hỗ trợ tài chính cho đơn vị được kiểm toán nhằm thu thập bằng chứng về tính liên tục hoạt động của đơn vị được kiểm toán

Các thủ tục xác nhận từ bên ngoài cũng được sử dụng để thu thập bằng chứng kiểm toán về sự không hiện hữu của những điều kiện nhất định,

Ví dụ: Không có một “thỏa thuận phụ” có thể ảnh hưởng đến việc ghi nhận doanh thu (xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 505) như thỏa thuận về việc mua hàng hóa nhưng gửi lại tại kho của nhà cung cấp (đơn vị được kiểm toán). Thỏa thuận này có thể ảnh hưởng đến điều kiện ghi nhận doanh thu.

e. “Tính toán lại”

Đoạn A19, VSA 500 hướng dẫn

Tính toán lại bao gồm kiểm tra độ chính xác về mặt toán học của các số liệu. Tính toán lại có thể được thực hiện thủ công hoặc tự động.

Ví dụ

- Kiểm toán viên thực hiện cộng lại số tổng cộng trên sổ kế toán nhằm đảm bảo số cộng hoặc phần mềm kế toán thực hiện tổng hợp số liệu là đúng đắn.

- Kiểm toán viên thực hiện tính toán lại khấu hao đã trích trong năm đối với một số tài sản cố định nhằm đảm bảo bảng tính khấu hao được thiết lập một cách đúng đắn.

f. “Thực hiện lại”

Đoạn A20, VSA 500 hướng dẫn

Thực hiện lại là việc kiểm toán viên thực hiện một cách độc lập các thủ tục hoặc các kiểm soát đã được đơn vị thực hiện trước đó như một phần kiểm soát nội bộ của đơn vị.

Ví dụ

- Qua phỏng vấn, kiểm toán viên thu thập được quy trình nhập kho hàng mua của đơn vị được kiểm toán. Kiểm toán viên thực hiện lại một cách độc lập quy trình này nhằm thu thập bằng chứng đảm bảo quy trình được thiết kế một cách phù hợp, ngăn ngừa được gian lận hoặc nhầm lẫn (nếu có), hoặc nhằm phát hiện ra các khiếm khuyết nghiêm trọng trong việc thiết kế quy trình.

g. “Thủ tục phân tích”

Đoạn A20, VSA 500 hướng dẫn

Thủ tục phân tích bao gồm đánh giá thông tin tài chính qua việc phân tích các mối quan hệ giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc kiểm tra khi cần thiết các biến động và các mối quan hệ xác định không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch lớn với các giá trị dự kiến (xem quy định và hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 520).

Ví dụ

- Kiểm toán viên thực hiện thủ tục phân tích sơ bộ báo cáo tài chính nhằm phát hiện ra các biến động lớn đối với các chỉ tiêu trong báo cáo tài chính từ đó xác định được vùng rủi ro cần tập trung.

- Kiểm toán viên thực hiện thủ tục phân tích chi tiết nhằm đạt được sự đảm bảo chi tiết đối với khoản mục hoặc số dư tài khoản. Ví dụ: kiểm toán viên thực hiện thủ tục phân tích chi tiết đối với khoản mục doanh thu khi không có sai sót phát hiện đối với khoản mục này và bản chất của khoản mục doanh thu cho phép kiểm toán viên xây dựng mô hình ước tính độc lập để xác định doanh thu.

h. “Phỏng vấn”

Đoạn A22-A25, VSA 500 hướng dẫn

Phỏng vấn là việc tìm kiếm thông tin tài chính và phi tài chính từ những người có hiểu biết bên trong hoặc bên ngoài đơn vị. Phỏng vấn được sử dụng rộng rãi trong suốt quá trình kiểm toán bên cạnh các thủ tục kiểm toán khác. Phỏng vấn có thể có nhiều hình thức từ phỏng vấn bằng văn bản chính thức đến phỏng vấn miệng không chính thức. Việc đánh giá các câu trả lời phỏng vấn là một phần không thể tách rời của quá trình phỏng vấn.

Các câu trả lời phỏng vấn có thể cung cấp cho kiểm toán viên những thông tin mà trước đây kiểm toán viên chưa có hoặc cung cấp bằng chứng kiểm toán chứng thực. Ngoài ra, các câu trả lời phỏng vấn có thể cung cấp thông tin khác biệt đáng kể với các thông tin khác mà kiểm toán viên đã thu thập được, ví dụ như thông tin về khả năng Ban Giám đốc khống chế kiểm soát. Trong một số trường hợp, các câu trả lời phỏng vấn cung cấp cơ sở để kiểm toán viên điều chỉnh hoặc thực hiện các thủ tục kiểm toán bổ sung.

Trong trường hợp phỏng vấn về ý định của Ban Giám đốc, việc chứng thực bằng chứng thu thập được thông qua việc phỏng vấn là rất quan trọng nhưng các thông tin có sẵn để hỗ trợ cho ý định của Ban Giám đốc thường bị hạn chế. Trong trường hợp này, kiểm toán viên cần tìm hiểu về những việc mà Ban Giám đốc đã làm để thực hiện các ý định của mình, các lý do Ban Giám đốc lựa chọn thực hiện một hành động cụ thể, và khả năng Ban Giám đốc theo đuổi hành động cụ thể đó để cung cấp các thông tin chứng thực cho bằng chứng thu thập được thông qua việc phỏng vấn.

Ví dụ: Kiểm toán viên thực hiện phỏng vấn Bam Giám đốc đơn vị được kiểm toán về kế hoạch khôi phục sản xuất kinh doanh nhằm đảm bảo đơn vị không vi phạm nguyên tắc hoạt động liên tục. Tuy nhiên, kiểm toán viên cần kiểm tra các bằng chứng bổ trợ khác như kế hoạch kinh doanh cụ thể bằng văn bản, các phương án tiếp cận vốn, phương án tiếp cận khách hàng, phương án khôi phục sản xuất mà Ban giám đốc đã và đang thực hiện.

Đối với một số vấn đề, kiểm toán viên có thể thấy cần thiết phải có được giải trình bằng văn bản từ Ban Giám đốc và Ban Quản trị (trong phạm vi phù hợp) để xác nhận các câu trả lời phỏng vấn miệng (xem hướng dẫn chi tiết trong Chuẩn mực kiểm toán Việt Nam số 580).

Ví dụ: Kiểm toán viên yêu cầu giải trình khi nghi ngờ có sự gian lận trong khâu kiểm soát thuộc quy trình bán hàng thu tiền, và gian lận này có thể ảnh hưởng trọng yếu đến khoản mục doanh thu và ý kiến kiểm toán viên trên báo cáo kiểm toán.

2. Thông tin được sử dụng làm bằng chứng kiểm toán

(VSA 500, 07-09)

2.1. Yêu cầu về tính “phù hợp” và “tin cậy” của thông tin

2.1.1.Nội dung yêu cầu

(VSA 500, 07)

Khi thiết kế và thực hiện các thủ tục kiểm toán, kiểm toán viên phải xem xét tính phù hợp và độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán (VSA 500, 07)

2.1.2.Hướng dẫn áp dụng

(VSA 500, A26-A33)

a. Chất lượng bằng chứng kiểm toán

Đoạn A26, VSA 500 hướng dẫn

Như đã hướng dẫn trong đoạn A1, mặc dù bằng chứng kiểm toán chủ yếu được thu thập từ các thủ tục kiểm toán được thực hiện trong quá trình kiểm toán, bằng chứng kiểm toán cũng có thể bao gồm thông tin thu thập được từ các nguồn khác.

Ví dụ như các cuộc kiểm toán trước, trong các trường hợp nhất định, và từ các thủ tục kiểm soát chất lượng của doanh nghiệp kiểm toán đối với việc chấp nhận và duy trì khách hàng.

Chất lượng của bằng chứng kiểm toán chịu ảnh hưởng của tính phù hợp và độ tin cậy của thông tin làm cơ sở cho bằng chứng kiểm toán.

b. Tính phù hợp

Đoạn A27, VSA 500 hướng dẫn

Tính phù hợp đề cập đến mối quan hệ logic với, hoặc liên quan tới, mục đích của thủ tục kiểm toán và trong một số trường hợp là cơ sở dẫn liệu được xem xét. Tính phù hợp của thông tin được sử dụng làm bằng chứng kiểm toán có thể chịu ảnh hưởng của định hướng kiểm tra.

Ví dụ

- Nếu mục đích của một thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh cao hơn thực tế hay không, thì thủ tục kiểm toán phù hợp có thể là kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán. Mặt khác, khi mục đích của thủ tục kiểm toán là nhằm kiểm tra liệu giá trị hoặc sự hiện hữu của các khoản phải trả có bị phản ánh thấp hơn thực tế hay không thì việc kiểm tra các khoản phải trả đã được ghi nhận trên sổ kế toán sẽ là không phù hợp, mà thủ tục kiểm toán phù hợp có thể là kiểm tra các thông tin như các khoản chi sau ngày khoá sổ lập báo cáo tài chính, các hóa đơn chưa thanh toán, báo cáo của nhà cung cấp, và báo cáo về các hàng hóa đã nhận nhưng chưa đối chiếu.

- Trường hợp áp dụng ma trận kiểm tra định hướng, các khoản mục có số dư Có được kiểm tra trực tiếp theo hướng bị phản ánh thấp hơn thực tế, các khoản mục có số dư Nợ được kiểm tra trực tiếp theo hướng bị phản ánh cao hơn thực tế. Theo đó, đối với các khoản mục có số dư Có như phải trả người bán, doanh thu, kiểm toán viên cần phải kiểm tra các khoản thông tin khác, mà không phải là các giao dịch đã ghi sổ, như khoản chi sau ngày khoá sổ lập báo cáo tài chính, các hóa đơn chưa thanh toán, báo cáo của nhà cung cấp, và báo cáo về các hàng hóa đã nhận nhưng chưa đối chiếu, báo cáo bán hàng, số theo dõi hàng xuất,...để đảm bảo phù hợp với mục đích kiểm tra. Đối với các khoản mục có số dư Nợ như tài sản cố định, chi phí, kiểm toán viên cần phải kiểm tra các khoản tài sản cố định hay chi phí đã ghi trên sổ kế toán để đảm bảo phù hợp với mục đích kiểm tra.

Đoạn A28, VSA 500 hướng dẫn

Một số thủ tục kiểm toán có thể cung cấp bằng chứng kiểm toán phù hợp cho một số cơ sở dẫn liệu nhất định nhưng không phù hợp cho các cơ sở dẫn liệu khác.

Ví dụ

- Việc kiểm tra các tài liệu liên quan đến việc thu tiền của các khoản phải thu sau ngày kết thúc kỳ kế toán có thể cung cấp bằng chứng kiểm toán về sự hiện hữu và giá trị, nhưng không hẳn là bằng chứng về tính đúng kỳ.

- Việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu cụ thể (như sự hiện hữu của hàng tồn kho), không thay thế cho việc thu thập bằng chứng kiểm toán về một cơ sở dẫn liệu khác (như giá trị của hàng tồn kho đó).

- Việc tham gia chứng kiến kiểm kê tài sản cố định có thể cung cấp bằng chứng về tính hiện hữu và tính đánh giá của tài sản cố định nhưng không thể giúp xác định giá trị còn lại của các tài sản cố định của đơn vị.

Mặt khác, bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cũng phù hợp cho cùng một cơ sở dẫn liệu.

Ví dụ: Xác nhận khoản phải thu và chứng từ thanh toán sau ngày kết thúc kỳ kế toán cùng phù hợp cho việc cung cấp bằng chứng về tính hiện hữu của khoản phải thu.

Đoạn A29, VSA 500 hướng dẫn

Thử nghiệm kiểm soát được thiết kế để đánh giá sự hữu hiệu của hoạt động kiểm soát trong việc ngăn chặn, phát hiện và điều chỉnh các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Việc thiết kế thử nghiệm kiểm soát nhằm thu thập bằng chứng kiểm toán phù hợp bao gồm việc xác định các điều kiện (tính chất hoặc thuộc tính) cho thấy hoạt động kiểm soát đã được thực hiện, và các điều kiện sai lệch cho thấy hoạt động kiểm soát không được thực hiện theo đúng như đã thiết kế. Kiểm toán viên sau đó có thể kiểm tra sự hiện hữu hoặc không hiện hữu của các điều kiện này.

Ví dụ: Kiểm toán viên thực hiện thử nghiệm kiểm soát đối với chu trình bán hàng - thu tiền. Kiểm toán viên thực hiện xác định và đánh giá tính phù hợp của các chính sách và thủ tục được thiết kế trong chu trình. Sau đó, kiểm toán viên có thể thực hiện kiểm tra từ đầu đến cuối chu trình (walkthrough) nhằm thu thập bằng chứng về việc các chính sách và thủ tục của chu trình bán hàng - thu tiền đã được thực hiện đúng theo thiết kế.

Đoạn A30, VSA 500 hướng dẫn

Các thử nghiệm cơ bản được thiết kế nhằm phát hiện ra các sai sót trọng yếu ở cấp độ cơ sở dẫn liệu. Thử nghiệm cơ bản bao gồm kiểm tra chi tiết và thủ tục phân tích cơ bản. Việc thiết kế các thử nghiệm cơ bản bao gồm việc xác định các điều kiện dẫn đến sai sót trong cơ sở dẫn liệu và liên quan đến mục đích của thử nghiệm này.

Ví dụ: Đối với khoản mục chi phí quản lý có sai sót phát hiện trong kỳ kiểm toán trước, kiểm toán viên phải thiết kế thủ tục thử nghiệm cơ bản ở mức độ cao nhằm đạt được mức độ đảm bảo chi tiết cao nhằm giảm thiểu rủi ro phát hiện đối với khoản mục này.

c. Độ tin cậy

Đoạn A31, VSA 500 hướng dẫn

Độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán và của chính bằng chứng kiểm toán đó chịu ảnh hưởng của nguồn gốc, nội dung và hoàn cảnh mà thông tin được thu thập, bao gồm các thủ tục kiểm soát đối với việc tạo ra và lưu trữ thông tin khi thích hợp. Vì thế, có một số ngoại lệ trong các nguyên tắc đánh giá độ tin cậy của các loại bằng chứng kiểm toán khác nhau. Thậm chí khi thông tin được sử dụng làm bằng chứng kiểm toán được thu thập từ các nguồn bên ngoài đơn vị thì cũng có thể có trường hợp làm ảnh hưởng đến độ tin cậy của các thông tin đó.

Ví dụ: Thông tin thu thập được từ một nguồn độc lập ngoài đơn vị có thể không đáng tin cậy nếu nguồn thông tin đó không đầy đủ hoặc chuyên gia của đơn vị được kiểm toán có thể thiếu khách quan.

Mặc dù có những ngoại lệ nhất định, nhưng việc đánh giá về độ tin cậy của bằng chứng kiểm toán có thể dựa trên các nguyên tắc sau:

(1) Độ tin cậy của bằng chứng kiểm toán tăng lên khi bằng chứng kiểm toán được thu thập từ các nguồn độc lập bên ngoài đơn vị;

Ví dụ: Thư xác nhận nợ phải trả từ bên thứ ba độc lập cung cấp trực tiếp cho kiểm toán viên sẽ có độ tin cậy cao hơn Biên bản xác nhận nợ do đơn vị cung cấp.

(2) Độ tin cậy của bằng chứng kiểm toán được tạo ra trong nội bộ đơn vị tăng lên khi các thủ tục kiểm soát liên quan, kể cả các thủ tục kiểm soát đối với việc tạo ra và lưu trữ các bằng chứng đó, được thực hiện hiệu quả;

Ví dụ: Qua quá trình chứng kiến kiểm kê hàng tồn kho, kiểm toán viên đánh giá thủ tục kiểm kê hàng tồn kho của đơn vị là đầy đủ và hữu hiệu. Kiểm toán viên có thể tin tưởng vào báo cáo kiểm kê hàng tồn kho do đơn vị thực hiện.

(3) Bằng chứng kiểm toán do kiểm toán viên trực tiếp thu thập đáng tin cậy hơn so với bằng chứng kiểm toán được thu thập gián tiếp hoặc do suy luận;

(a) Ví dụ: Bằng chứng thu thập được nhờ quan sát việc áp dụng một thủ tục kiểm soát đáng tin cậy hơn phỏng vấn về việc áp dụng một thủ tục kiểm soát.

(4) Bằng chứng kiểm toán dạng văn bản, có thể là trên giấy tờ, phương tiện điện tử, hoặc các dạng khác, đáng tin cậy hơn bằng chứng được thu thập bằng lời;

(b) Ví dụ: Biên bản họp được ghi đồng thời trong quá trình diễn ra cuộc họp đáng tin cậy hơn việc trình bày bằng lời sau đó về các vấn đề đã được thảo luận trong cuộc họp.

(5) Bằng chứng kiểm toán là các chứng từ, tài liệu gốc đáng tin cậy hơn bằng chứng kiểm toán là bản copy, bản fax hoặc các tài liệu được quay phim, số hóa hoặc được chuyển thành bản điện tử mà độ tin cậy của các tài liệu này có thể phụ thuộc vào các thủ tục kiểm soát đối với việc tạo ra và lưu trữ thông tin.

Đoạn A32-A33, VSA 500 hướng dẫn

Đoạn 05(a) Chuẩn mực kiểm toán Việt Nam số 520 quy định chi tiết hơn về độ tin cậy của dữ liệu được sử dụng cho mục đích thiết kế thủ tục phân tích trong các thử nghiệm cơ bản.

Đoạn 13 Chuẩn mực kiểm toán Việt Nam số 240 quy định về các trường hợp mà kiểm toán viên có lý do để tin rằng một tài liệu nào đó có thể không đáng tin cậy, hoặc có thể đã bị sửa đổi mà việc sửa đổi đó không được thông báo cho kiểm toán viên.

2.2. Độ tin cậy của thông tin do chuyên gia của đơn vị được kiểm toán tạo ra

(VSA 500, 08, A34-A48)

2.2.1.Nội dung yêu cầu

(VSA 500, 08)

Nếu thông tin được sử dụng làm bằng chứng kiểm toán được tạo ra nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán, tùy thuộc vào tầm quan trọng của công việc của chuyên gia đối với mục đích kiểm toán, kiểm toán viên phải thực hiện các việc sau ở phạm vi cần thiết:

(a) Đánh giá năng lực, khả năng và tính khách quan của chuyên gia đó;

(b) Tìm hiểu về công việc của chuyên gia đó;

(c) Đánh giá tính thích hợp của công việc của chuyên gia được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu có liên quan.

2.2.2.Hướng dẫn áp dụng

a. Bằng chứng kiểm toán là thông tin do chuyên gia của đơn vị được kiểm toán tạo ra

Đoạn A34-A35, VSA 500 hướng dẫn

Việc lập và trình bày báo cáo tài chính của đơn vị có thể cần đến chuyên môn trong một lĩnh vực khác ngoài kế toán, kiểm toán.

Ví dụ

- Việc tính toán thống kê bảo hiểm, định giá, hoặc dữ liệu kỹ thuật. Đơn vị có thể tuyển dụng hoặc thuê chuyên gia trong các lĩnh vực này để có đủ chuyên môn cần thiết cho việc lập và trình bày báo cáo tài chính, nếu không sẽ làm tăng rủi ro có sai sót trọng yếu.

- Doanh nghiệp khai thác than cần thuê chuyên gia đo lường để xác định khối lượng thành phẩm tổn kho phục vụ cho công tác lập báo cáo tài chính.

Khi thông tin được sử dụng làm bằng chứng kiểm toán được tạo ra nhờ sử dụng công việc của chuyên gia của đơn vị được kiểm toán thì cần tuân theo yêu cầu trong đoạn 08 của VSA 500 này.

Ví dụ: Một cá nhân hoặc tổ chức có thể có chuyên môn trong việc áp dụng các mô hình để ước tính giá trị hợp lý của chứng khoán khi không có thông tin thị trường cho các chứng khoán này. Nếu cá nhân hoặc tổ chức sử dụng chuyên môn để đưa ra ước tính mà đơn vị sử dụng ước tính này trong việc lập và trình bày báo cáo tài chính thì cá nhân hoặc tổ chức đó là chuyên gia của đơn vị được kiểm toán và được áp dụng theo quy định của đoạn 08. Mặt khác, nếu cá nhân hoặc tổ chức chỉ cung cấp dữ liệu về giá của các giao dịch riêng không phải của đơn vị mà đơn vị sử dụng dữ liệu này trong các phương pháp ước tính riêng của đơn vị thì thông tin đó nếu được sử dụng làm bằng chứng kiểm toán, sẽ áp dụng theo quy định của đoạn 07 của chuẩn mực này, mà không được coi là việc sử dụng chuyên gia của đơn vị được kiểm toán.

Đoạn A36, VSA 500 hướng dẫn

Nội dung, lịch trình và phạm vi của các thủ tục kiểm toán theo yêu cầu của đoạn 08 của chuẩn mực này có thể chịu ảnh hưởng của các vấn đề như:

(1) Bản chất và độ phức tạp của vấn đề có sự tham gia của chuyên gia của đơn vị được kiểm toán;

(2) Rủi ro có sai sót trọng yếu của vấn đề;

(3) Tính sẵn có của các nguồn bằng chứng kiểm toán thay thế;

(4) Nội dung, phạm vi và mục tiêu công việc của chuyên gia của đơn vị được kiểm toán;

(5) Chuyên gia của đơn vị được kiểm toán do đơn vị tuyển dụng hay do đơn vị thuê để cung cấp các dịch vụ liên quan;

(6) Phạm vi mà Ban Giám đốc có thể kiểm soát hoặc mức độ ảnh hưởng của Ban Giám đốc đối với công việc của chuyên gia;

(7) Chuyên gia của đơn vị được kiểm toán có tuân thủ các tiêu chuẩn kỹ thuật hoặc các yêu cầu khác về chuyên môn của ngành nghề hay không;

(8) Nội dung và phạm vi kiểm soát của đơn vị đối với công việc của chuyên gia của đơn vị;

(9) Kiến thức và kinh nghiệm của kiểm toán viên về lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán;

(10) Kinh nghiệm trước đây của kiểm toán viên về công việc của chuyên gia đó.

b. Năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán

Đoạn A37, VSA 500 hướng dẫn

Năng lực được thể hiện thông qua hiểu biết và trình độ chuyên môn của chuyên gia của đơn vị được kiểm toán. Khả năng của chuyên gia được thể hiện thông qua việc chuyên gia sử dụng năng lực đó trong từng trường hợp cụ thể. Các yếu tố ảnh hưởng đến khả năng của chuyên gia có thể bao gồm vị trí địa lý, thời gian và các nguồn lực sẵn có. Tính khách quan là tác động có thể có của sự thiên lệch, sự xung đột về lợi ích hoặc ảnh hưởng của những người khác lên xét đoán chuyên môn của chuyên gia của đơn vị được kiểm toán. Năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán, và bất kỳ thủ tục kiểm soát nào của đơn vị đối với công việc của chuyên gia đó, đều là những yếu tố quan trọng ảnh hưởng đến độ tin cậy của thông tin do chuyên gia tạo ra.

(c) Ví dụ: Một chuyên gia thẩm định giá độc lập của công ty thẩm định giá được đơn vị được kiểm toán thuê cho mục đích đánh giá tài sản đi góp vốn. Chuyên gia này có nhiều năm kinh nghiệm, có chứng chỉ thẩm định giá do Bộ Tài chính cấp, có chứng chỉ chuyên gia phân tích tài chính CFA, không có mẫu thuẫn lợi ích với đơn vị được kiểm toán. Chuyên gia này có thể được coi là đủ năng lực, khả năng và tính khách quan khi thực hiện công việc định giá tài sản góp vốn cho đơn vị được kiểm toán.

Đoạn A38, VSA 500 hướng dẫn

Thông tin về năng lực, khả năng và tính khách quan của chuyên gia của đơn vị được kiểm toán có thể có từ nhiều nguồn, như:

(1) Kinh nghiệm cá nhân về công việc trước đó của chuyên gia;

(2) Thảo luận với chuyên gia;

(3) Thảo luận với những người khác biết rõ về công việc của chuyên gia;

(4) Hiểu biết về các văn bằng chứng chỉ của chuyên gia, cơ quan hoặc hội nghề nghiệp mà chuyên gia là thành viên, giấy phép hành nghề hoặc các hình thức chứng nhận khác;

(5) Các bài báo hoặc sách đã được xuất bản của chuyên gia;

(6) Chuyên gia của doanh nghiệp kiểm toán (nếu có) hỗ trợ kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp về thông tin do chuyên gia của đơn vị được kiểm toán tạo ra.

(d) Ví dụ: Kiểm toán viên có thể tìm hiểu các thông tin trên trong lý lịch của chuyên gia của đơn vị được kiểm toán nhằm đánh giá năng lực, khả năng và tính khách quan của chuyên gia đó.

Đoạn A39-A40, VSA 500 hướng dẫn

Những vấn đề liên quan đến đánh giá năng lực, khả năng và tính khách quan của chuyên gia bao gồm việc liệu công việc của chuyên gia có phải tuân thủ các chuẩn mực về kỹ thuật, yêu cầu về nghề nghiệp hoặc yêu cầu của ngành hay không; như chuẩn mực đạo đức yêu cầu đối với hội viên của tổ chức nghề nghiệp hay hiệp hội chuyên ngành, tiêu chuẩn tín chỉ của tổ chức cấp bằng, hoặc các yêu cầu khác của pháp luật và các quy định.

Những vấn đề khác có thể liên quan đến năng lực, khả năng và tính khách quan của chuyên gia bao gồm:

(1) Tính phù hợp giữa năng lực của chuyên gia với vấn đề có sử dụng công việc của chuyên gia, bao gồm bất kỳ lĩnh vực nào thuộc phạm vi chuyên môn của chuyên gia đó.

Ví dụ: Một chuyên gia thống kê tính phí có thể có kinh nghiệm về tính phí bảo hiểm tài sản và tai nạn, nhưng lại không có nhiều kinh nghiệm chuyên môn về tính toán bảo hiểm nhân thọ

(2) Năng lực của chuyên gia liên quan đến yêu cầu về kế toán, kiểm toán, như kiến thức về các giả định và phương pháp kế toán có phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính mà đơn vị được kiểm toán áp dụng;

(3) Những sự kiện không dự tính trước, sự thay đổi của các điều kiện, hoặc bằng chứng kiểm toán thu thập được từ kết quả của các thủ tục kiểm toán cho thấy cần phải xem xét lại đánh giá ban đầu về năng lực, khả năng và tính khách quan của chuyên gia khi cuộc kiểm toán đang được tiến hành.

Tính khách quan của chuyên gia và nguy cơ ảnh hưởng đến tính khách quan

Đoạn A41-A43, VSA 500 hướng dẫn

Có nhiều trường hợp có thể ảnh hưởng đến tính khách quan của chuyên gia, như nguy cơ do tư lợi, nguy cơ về sự bào chữa, nguy cơ về sự quen thuộc, nguy cơ tự kiểm tra và nguy cơ bị đe dọa. Các biện pháp bảo vệ có thể loại trừ hoặc giảm thiểu những nguy cơ này và có thể do yếu tố bên ngoài tạo ra (ví dụ tiêu chuẩn nghề nghiệp của chuyên gia, yêu cầu của pháp luật và các quy định), hoặc do môi trường làm việc của chuyên gia tạo ra (ví dụ những chính sách và thủ tục về kiểm soát chất lượng). (VSA500, A41)

Mặc dù các biện pháp bảo vệ không thể loại bỏ tất cả các nguy cơ đe doạ đến tính khách quan của chuyên gia của đơn vị được kiểm toán, các nguy cơ như nguy cơ bị đe dọa có thể ít ảnh hưởng đến chuyên gia được đơn vị thuê hơn là chuyên gia được đơn vị tuyển dụng, và tính hữu hiệu của các biện pháp bảo vệ như các chính sách và thủ tục kiểm soát chất lượng có thể lớn hơn. Vì thực tế luôn hiện hữu nguy cơ đe doạ đến tính khách quan đối với nhân viên của đơn vị nên chuyên gia được đơn vị tuyển dụng cũng không thể được coi là khách quan hơn các nhân viên khác của đơn vị. (VSA500, A42)

Khi đánh giá tính khách quan của chuyên gia được đơn vị thuê, kiểm toán viên có thể cần phải thảo luận với Ban Giám đốc và chuyên gia đó về lợi ích và mối quan hệ có thể đe doạ đến tính khách quan của chuyên gia, và các biện pháp bảo vệ được áp dụng, bao gồm các yêu cầu nghề nghiệp áp dụng cho chuyên gia và đánh giá liệu các biện pháp bảo vệ có đầy đủ hay không. Các lợi ích và mối quan hệ có thể đe doạ đến tính khách quan của chuyên gia bao gồm: (VSA500, A43)

(1) Các lợi ích tài chính;

(2) Các mối quan hệ kinh doanh và quan hệ cá nhân;

(3) Các dịch vụ khác do chuyên gia cung cấp.

Tình huống:

Ngân hàng thương mại cổ phần S thuê Công ty định giá chuyên nghiệp A thực hiện định giá các khoản đầu tư vào cổ phiếu chưa niêm yết phục vụ cho công tác lập dự phòng để lập báo cáo tài chính năm 2010.

Công ty định giá A cử nhóm chuyên gia có kinh nghiệm và năng lực cao để thực hiện hợp đồng định giá này. Các chuyên gia trong nhóm đều có các chứng chỉ định giá được thừa nhận rộng rãi như chứng chỉ thẩm định giá của Bộ Tài chính, chứng chỉ chuyên gia phân tích tài chính (CFA), chứng chỉ kế toán viên công chứng (CPA),... Các chuyên gia được lựa chọn đều được xác định không có những mâu thuẫn vễ lợi ích hay các mối quan hệ làm ảnh hưởng tới tính khách quan trong kết quả định giá của các chuyên gia. Các chuyên gia đã ký xác nhận tính độc lập và khách quan của mình trong việc thực hiện hợp đồng định giá này.

Do các cổ phiếu cần định giá chưa niêm yết nên không có giá thị trường tham chiếu chính thức cho các cổ phiếu này. Các chuyên gia đã quyết định sử dụng các mô hình định giá để xác định giá trị nội tại của các cổ phiếu này làm cơ sở cho quyết định trích lập dự phòng của Ban Giám đốc ngân hàng S.

Công ty kiểm toán P là công ty thực hiện kiểm toán báo cáo tài chính năm 2010 cho ngân hàng S. Kiểm toán viên thực hiện các thủ tục kiểm toán nhằm đánh giá năng lực, khả năng và tính khách quan nhóm chuyên gia thực hiện định giá cổ phiếu nhằm xác định tính hợp lý của Ban Giám đốc ngân hàng S khi sử dụng kết quả định giá cho quyết định lập dự phòng đối với các cổ phiếu chưa niêm yết này. Đồng thời, kiểm toán cũng thực hiện đánh giá liệu quyết định lập dự phòng dựa trên kết quả định giá cổ phiếu theo các mô hình định giá có phù hợp với khuôn khổ lập và trình bày báo cáo tài chính mà Ban Giám đốc ngân hàng S lựa chọn hay không.

Kết quả của các thủ tục kiểm toán cho thấy nhóm chuyên gia đảm bảo tính khách quan, năng lực và khả năng chuyên môn khi thực hiện hợp đồng định giá. Tuy nhiên, việc lập dự phòng dựa trên kết quả của các mô hình định giá chưa được quy định trong khuôn khổ về lập và trình bày báo cáo tài chính tại Việt Nam. Kiểm toán viên đã đề xuất các phương án khác nhau cho nghiệp vụ lập dự phòng cổ phiếu chưa niêm yết của Ngân hàng S.

c. Tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán

Yêu cầu về tìm hiểu công việc của chuyên gia của đơn vị được kiểm toán

Đoạn A44, VSA 500 hướng dẫn

Hiểu biết về công việc của chuyên gia của đơn vị được kiểm toán bao gồm hiểu biết về lĩnh vực chuyên môn có liên quan. Hiểu biết về lĩnh vực chuyên môn liên quan có thể đạt được cùng với quyết định của kiểm toán viên về việc liệu kiểm toán viên có đủ chuyên môn cần thiết để đánh giá công việc của chuyên gia đó hay phải cần đến chuyên gia của doanh nghiệp kiểm toán để thực hiện việc đánh giá này.

Cần xem quy định tại đoạn 07 Chuẩn mực kiểm toán Việt Nam số 620 liên quan đến vấn đề này.

Đoạn A45, VSA 500 hướng dẫn

Những khía cạnh thuộc lĩnh vực chuyên môn của chuyên gia của đơn vị được kiểm toán mà kiểm toán viên cần hiểu biết bao gồm:

(1) Lĩnh vực chuyên môn của chuyên gia có những phần chuyên sâu liên quan đến cuộc kiểm toán hay không;

(2) Các chuẩn mực nghề nghiệp, các chuẩn mực khác và những yêu cầu của pháp luật và các quy định phải áp dụng;

(3) Giả định và phương pháp mà chuyên gia của đơn vị được kiểm toán áp dụng, tính phổ biến của các giả định và phương pháp trong lĩnh vực chuyên môn của chuyên gia và sự phù hợp với mục đích lập báo cáo tài chính;

(4) Nội dung của thông tin hoặc dữ liệu nội bộ và bên ngoài mà chuyên gia của doanh nghiệp kiểm toán sử dụng.

Thủ tục kiểm toán khi tìm hiểu công việc của chuyên gia của đơn vị được kiểm toán

Đoạn A46-A47, VSA 500 hướng dẫn

Trong trường hợp chuyên gia được đơn vị thuê, thông thường sẽ có một hợp đồng hoặc một dạng văn bản thỏa thuận khác giữa đơn vị và chuyên gia. Việc đánh giá hợp đồng hoặc thỏa thuận đó khi tìm hiểu về công việc của chuyên gia của đơn vị được kiểm toán có thể giúp kiểm toán viên xác định tính thích hợp của các vấn đề sau cho mục đích kiểm toán:

(1) Nội dung, phạm vi và mục tiêu công việc của chuyên gia;

(2) Vai trò và trách nhiệm của Ban Giám đốc và chuyên gia;

(3) Nội dung, lịch trình và phạm vi trao đổi giữa Ban Giám đốc và chuyên gia, bao gồm loại hình báo cáo mà chuyên gia cung cấp.

Trong trường hợp chuyên gia được đơn vị tuyển dụng, thông thường sẽ không có hợp đồng hoặc văn bản thỏa thuận như đã nêu trên. Phỏng vấn chuyên gia và các thành viên của Ban Giám đốc có thể là phương pháp thích hợp nhất để kiểm toán viên có được những hiểu biết cần thiết.

Tình huống:

Với tình huống Ngân hàng S nêu trên, kiểm toán viên cần tìm hiểu nội dung công việc, khía cạnh chuyên môn của công việc định giá cổ phiếu chưa niêm yết do nhóm chuyên gia thực hiện. Việc xem xét và đánh giá hợp đồng định giá ký kết giữa ngân hàng S và công ty định giá A là cần thiết, giúp kiểm toán viên có thể đánh giá nội dung, phạm vi và mục tiêu của công việc định giá, đánh giá sự phù hợp với khuôn khổ lập và trình bày báo cáo tài chính do Ban Giám đốc của ngân hàng S áp dụng.

d. Đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán

Yêu cầu về tìm hiểu công việc của chuyên gia của đơn vị được kiểm toán

Đoạn A48, VSA 500 hướng dẫn

Khi đánh giá tính thích hợp của công việc của chuyên gia của đơn vị được kiểm toán được sử dụng làm bằng chứng kiểm toán cho cơ sở dẫn liệu liên quan, kiểm toán viên cần lưu ý các vấn đề như:

(1) Tính phù hợp và tính hợp lý của các phát hiện và kết luận của chuyên gia, và tính nhất quán của các phát hiện và kết luận này với các bằng chứng kiểm toán khác, và liệu các phát hiện và kết luận đó đã được phản ánh một cách thích hợp trong báo cáo tài chính hay chưa;

(2) Tính phù hợp và tính hợp lý của các giả định và phương pháp quan trọng được chuyên gia sử dụng;

(3) Tính phù hợp, đầy đủ và chính xác của các nguồn dữ liệu được chuyên gia sử dụng.

Tình huống:

Với tình huống Ngân hàng S nêu trên, kiểm toán viên có thể đánh giá tính thích hợp của một số nội dung sau:

- Kết quả định giá cổ phiếu có hợp lý thông qua xem xét kết quả của các mô hình định giá khác nhau.

- Kết quả định giá cổ phiếu so với giá thị trường phi niêm yết (nếu có)

- Kết quả định giá đã tính toàn bộ các yếu tố thị trường, bao gồm cả tính thanh khoản của các cổ phiếu này hay chưa.

- Tính hợp lý của các giả định và các yếu tố đầu vào của mô hình định giá như tỷ suất chiết khấu, dòng tiền tương lai, quyền chọn thực, và các dự báo khác.

- Nguồn dữ liệu được thu thập từ các nguồn độc lập và đáng tin cậy.

2.3. Thông tin do đơn vị được kiểm toán tạo ra

(VSA500, 09, A49-A51)

2.3.1. Nội dung yêu cầu

(VSA 500, 09)

Khi sử dụng thông tin do đơn vị được kiểm toán tạo ra, kiểm toán viên phải đánh giá liệu thông tin đó có đủ tin cậy cho mục đích kiểm toán hay không, bao gồm (khi cần thiết):

(a) Thu thập bằng chứng kiểm toán về tính chính xác và tính đầy đủ của thông tin;

(b) Đánh giá liệu thông tin có đủ chính xác và chi tiết cho mục đích kiểm toán hay không.

2.3.2. Hướng dẫn áp dụng

Đoạn A49, VSA 500 hướng dẫn

Để giúp kiểm toán viên thu thập được bằng chứng kiểm toán đáng tin cậy, thông tin do đơn vị tạo ra được sử dụng khi tiến hành các thủ tục kiểm toán cần phải đầy đủ và chính xác.

Ví dụ

- Tính hữu hiệu của việc kiểm toán doanh thu bằng cách áp dụng giá chuẩn để ghi khối lượng hàng bán chịu ảnh hưởng của tính chính xác của thông tin về giá và tính đầy đủ, chính xác của dữ liệu về khối lượng hàng bán.

- Nếu kiểm toán viên dự định kiểm tra một tổng thể (ví dụ các khoản chi) để tìm bằng chứng về một đặc điểm nào đó (ví dụ việc phê duyệt các khoản chi), kết quả kiểm tra sẽ có độ tin cậy thấp hơn nếu tổng thể được lựa chọn phần tử để kiểm tra là không đầy đủ.

Đoạn A50, VSA 500 hướng dẫn

Việc thu thập bằng chứng kiểm toán về tính chính xác và đầy đủ của thông tin có thể được thực hiện đồng thời với thủ tục kiểm toán thực tế được áp dụng cho thông tin đó khi việc thu thập bằng chứng kiểm toán này là một phần không thể tách rời của thủ tục kiểm toán. Trong một số trường hợp khác, kiểm toán viên có thể đã thu thập được bằng chứng kiểm toán về tính chính xác và đầy đủ của thông tin bằng cách áp dụng thử nghiệm kiểm soát đối với việc lập và lưu trữ thông tin đó. Tuy nhiên, trong một số trường hợp, kiểm toán viên có thể quyết định cần phải có các thủ tục kiểm toán bổ sung.

Đoạn A51, VSA 500 hướng dẫn

Trong một số trường hợp, kiểm toán viên có thể dự định sử dụng thông tin do đơn vị cung cấp cho các mục đích kiểm toán khác..

Ví dụ: Kiểm toán viên có thể dự định sử dụng các tiêu chuẩn đánh giá về hiệu quả hoạt động của đơn vị để thực hiện thủ tục phân tích, hoặc sử dụng thông tin do đơn vị tạo ra để giám sát các hoạt động, như báo cáo của kiểm toán viên nội bộ. Trong trường hợp đó, tính thích hợp của bằng chứng kiểm toán được thu thập chịu ảnh hưởng của việc liệu thông tin có đủ chính xác hoặc chi tiết cho mục đích kiểm toán hay không. Ví dụ, các tiêu chuẩn đánh giá về hiệu quả hoạt động do Ban Giám đốc sử dụng có thể không đủ chính xác để phát hiện ra các sai sót trọng yếu.

3. Lựa chọn phần tử kiểm tra để thu thập bằng chứng kiểm toán

(VSA500, 10, A52-A56)

3.1. Nội dung yêu cầu

(VSA500, 10)

Khi thiết kế các thử nghiệm kiểm soát và kiểm tra chi tiết, kiểm toán viên phải quyết định phương pháp hiệu quả để lựa chọn các phần tử kiểm tra nhằm đạt được mục đích của thủ tục kiểm toán

3.2. Hướng dẫn áp dụng

Đoạn A52, VSA 500 hướng dẫn

Một thử nghiệm hiệu quả sẽ cung cấp bằng chứng kiểm toán thích hợp, mà nếu được sử dụng cùng với các bằng chứng kiểm toán khác thu thập được, thì sẽ đầy đủ cho mục đích kiểm toán. Khi lựa chọn phần tử để kiểm tra, theo yêu cầu của đoạn 07, kiểm toán viên phải xác định tính phù hợp và độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán; ngoài ra tính hiệu quả cũng là một lưu ý quan trọng khi lựa chọn phần tử để kiểm tra. Các phương pháp mà kiểm toán viên sử dụng để lựa chọn phần tử kiểm tra gồm:

(a) Chọn tất cả các phần tử (kiểm tra 100%);

(b) Lựa chọn các phần tử cụ thể;

(c) Lấy mẫu kiểm toán.

Việc áp dụng một hoặc kết hợp nhiều phương pháp này có thể phù hợp tùy thuộc vào từng trường hợp cụ thể, như rủi ro có sai sót trọng yếu liên quan đến cơ sở dẫn liệu đang được kiểm tra, tính khả thi và hiệu quả của các phương pháp khác nhau.

3.2.1. Chọn tất cả các phần tử

Đoạn A53, VSA 500 hướng dẫn

Kiểm toán viên có thể kết luận rằng việc kiểm tra toàn bộ tổng thể các phần tử cấu thành một nhóm giao dịch hoặc số dư tài khoản (hoặc một nhóm trong tổng thể đó) là thích hợp nhất. Kiểm tra 100% thường không áp dụng đối với thử nghiệm kiểm soát nhưng thường được áp dụng đối với kiểm tra chi tiết. Kiểm tra 100% có thể thích hợp khi:

(1) Tổng thể được cấu thành từ một số ít các phần tử có giá trị lớn;

(2) Có rủi ro đáng kể mà các phương pháp khác không cung cấp đầy đủ bằng chứng kiểm toán thích hợp; hoặc

(3) Tính chất lặp đi lặp lại của việc tính toán hoặc quy trình khác được thực hiện tự động bởi một hệ thống thông tin giúp việc kiểm tra 100% sẽ tiết kiệm chi phí hơn.

Ví dụ:

- Kiểm toán viên có thể áp dụng chọn tất cả các phần tử khi kiểm tra phần hành nguồn vốn kinh doanh của doanh nghiệp niêm yết. Các nghiệp vụ tăng vốn, mua cổ phiếu quỹ phát sinh trong năm không nhiều và có tính chất trọng yếu. Do đó, lựa chọn để kiểm tra chi tiết tập trung đối với các nghiệp vụ tăng vốn là phù hợp.

- Ngược lại, việc chọn mẫu 100% các phần tử để kiểm tra đối với khoản mục doanh thu của một doanh nghiệp niêm yết hoạt động trong lĩnh vực bán lẻ là không khả thi. Số lượng nghiệp vụ bán hàng trong một năm của doanh nghiệp này là rất lớn, mức độ đồng nhất không cao dẫn tới khối lượng công việc và thời gian cần thiết để kiểm tra toàn bộ các phần tử là không thể đạt được.

3.2.2. Lựa chọn các phần tử cụ thể

Đoạn A54-A55, VSA 500 hướng dẫn

Kiểm toán viên có thể quyết định lựa chọn các phần tử cụ thể từ một tổng thể. Các yếu tố ảnh hưởng đến việc đưa ra quyết định này bao gồm hiểu biết của kiểm toán viên về đơn vị, các rủi ro có sai sót trọng yếu đã được đánh giá, và tính chất của tổng thể được kiểm tra. Việc lựa chọn các phần tử cụ thể theo xét đoán của kiểm toán viên chịu ảnh hưởng của rủi ro ngoài lấy mẫu. Các phần tử cụ thể được chọn có thể bao gồm:

(1) Các phần tử có giá trị lớn hoặc các phần tử đặc biệt: Kiểm toán viên có thể quyết định lựa chọn một số phần tử cụ thể trong một tổng thể do các phần tử này có giá trị lớn hoặc có một số tính chất khác, như các phần tử có nghi ngờ, bất thường, có nguy cơ rủi ro cao hoặc đã từng bị nhầm lẫn;

(2) Tất cả các phần tử có giá trị cao hơn một giá trị nhất định: Kiểm toán viên có thể quyết định kiểm tra tất cả các phần tử có giá trị được ghi nhận cao hơn một giá trị nhất định nhằm xác minh một phần lớn trong tổng giá trị của một nhóm giao dịch hoặc số dư tài khoản;

(3) Các phần tử để thu thập thông tin: Kiểm toán viên có thể kiểm tra các phần tử để thu thập thông tin về các vấn đề như bản chất của đơn vị hoặc bản chất của các giao dịch.

Mặc dù việc lựa chọn các phần tử nhất định từ một nhóm giao dịch hoặc số dư tài khoản để kiểm tra thường là một phương pháp có hiệu quả để thu thập bằng chứng kiểm toán nhưng đây không phải là phương pháp lấy mẫu kiểm toán. Kết quả của các thủ tục kiểm toán được áp dụng cho các phần tử được lựa chọn theo cách này không thể được suy rộng cho toàn bộ tổng thể; do đó, việc lựa chọn các phần tử cụ thể để kiểm tra không cung cấp bằng chứng kiểm toán về phần còn lại của tổng thể.

Ví dụ: Lựa chọn các phần tử cụ thể thường được áp dụng khi kiểm toán viên kiểm tra các giao dịch bất thường. Kiểm toán viên chọn các số dư phải thu khách hàng có giá trị rất lớn so với các số dư khác để thực hiện kiểm tra một cách chuyên sâu. Kiểm toán viên có thể yêu cầu Ban Giám đốc giải trình lý do cho khách hàng nợ một khoản trọng yếu như vậy, giải trình kế hoạch trả nợ của khách hàng đó nhằm đảm bảo tính hiện hữu của khoản phải thu và doanh thu tương ứng. Kết quả kiểm toán của các phần tử lớn này không thể sử dụng để suy rộng cho cả khoản mục phải thu khách hàng.

3.2.3. Lấy mẫu kiểm toán

Đoạn A56, VSA 500 hướng dẫn

Việc lấy mẫu kiểm toán được thiết kế để giúp đưa ra kết luận về toàn bộ tổng thể dựa trên kết quả kiểm tra mẫu được rút ra từ tổng thể đó. Lấy mẫu kiểm toán được quy định và hướng dẫn cụ thể trong Chuẩn mực kiểm toán Việt Nam số 530.

4. Tính không nhất quán, hoặc những hoài nghi về độ tin cậy

(VSA500, 11, A57)

4.1 Nội dung yêu cầu

(VSA500, 11)

Kiểm toán viên phải quyết định những điều chỉnh hoặc bổ sung cần thiết cho các thủ tục kiểm toán để giải quyết vấn đề, và phải xem xét ảnh hưởng của vấn đề đó (nếu có) đến các khía cạnh khác của cuộc kiểm toán nếu:

(a) Bằng chứng kiểm toán thu thập được từ nguồn này không nhất quán với bằng chứng thu thập được từ nguồn khác; hoặc

(b) Kiểm toán viên hoài nghi về độ tin cậy của thông tin được sử dụng làm bằng chứng kiểm toán.

4.2 Hướng dẫn áp dụng

Đoạn A57, VSA 500 hướng dẫn

Việc thu thập bằng chứng kiểm toán từ các nguồn khác nhau hoặc có nội dung khác nhau có thể cho thấy một bằng chứng kiểm toán cụ thể không đáng tin cậy.

Ví dụ: Khi bằng chứng kiểm toán được thu thập từ nguồn này lại không nhất quán với bằng chứng kiểm toán được thu thập từ nguồn khác. Trường hợp này có thể xảy ra khi các câu trả lời phỏng vấn của Ban Giám đốc, kiểm toán nội bộ và những người khác không nhất quán, hoặc khi câu trả lời phỏng vấn của Ban quản trị được đưa ra để chứng thực cho các câu trả lời phỏng vấn của Ban Giám đốc lại không nhất quán với câu trả lời của Ban Giám đốc.

Đoạn 11 Chuẩn mực kiểm toán Việt Nam số 230 đưa ra yêu cầu cụ thể về tài liệu hồ sơ kiểm toán nếu kiểm toán viên phát hiện thông tin không nhất quán với kết luận cuối cùng của kiểm toán viên về một vấn đề quan trọng.

Hồ sơ kiểm toán mẫu do Hội Kiểm toán viên hành nghề Việt Nam (VACPA) ban hành năm 2010 là công cụ quan trọng hỗ trợ các kiểm toán viên trong việc thu thập bằng chứng kiểm toán đầy đủ và thích hợp, tuân thủ chuẩn mực kiểm toán Việt Nam.

BẢNG KÝ TỰ VIÊT TẮT

VACPA Hội Kiểm toán viên Hành nghề Việt Nam

VSA Chuẩn mực kiểm toán Việt Nam

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 500 - "Bằng chứng kiểm toán” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Hồ sơ kiểm toán mẫu do VACPA ban hành tại Quyết định số 1089/QĐ-VACPA ngày 01/10/2010.

3. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm ....

4. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

5. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

§ Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

§ Sách học ACCA môn F8 “Audit and Assurance Services”

§ Tài liệu nghiên cứu của Giáo sư Ulfert Gronewold “The probative value of audit evidence”, Đại học Postdam, Đức

***


Tai lieu huong dan VSA520

CHUẨN MỰC KIỂM TOÁN SỐ 520

thñ tôc ph©n tÝch

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 2

1. Các chuẩn mực kiểm toán liên quan. 2

2. Phạm vi áp dụng. 2

3. Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán. 2

4. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán. 2

5. Giải thích thuật ngữ chủ yếu. 3

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 5

1. Thủ tục phân tích cơ bản. 5

1.1 Xác định sự phù hợp của các thủ tục phân tích cơ bản cụ thể

đối với các cơ sở dẫn liệu nhất định. 7

1.2 Đánh giá độ tin cậy của dữ liệu. 9

1.3 Đánh giá tính chính xác của dự tính. 11

1.4Xác định giá trị chênh lệch có thể chấp nhận được giữa

số liệu đơn vị đã ghi nhận và giá trị dự tính. 11

1.5 Các ví dụ về các thủ tục phân tích đem lại hiệu quả cao. 12

2. Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể. 13

2.1. Nội dung yêu cầu. 13

2.2. Hướng dẫn áp dụng. 13

3. Điều tra kết quả của các thủ tục phân tích. 13

3.1 Nội dung yêu cầu. 13

3.2 Hướng dẫn áp dụng. 14

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan

Chuẩn mực kiểm toán Việt Nam số 520 (VSA 520) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2012) như sau:

§ Chuẩn mực kiểm toán Việt Nam số 315 - “Xác định và đánh giá rủi ro có sai sót trọng yếu thông qua hiểu biết về đơn vị được kiểm toán và môi trường của đơn vị”; đoạn 06(b) quy định KTV phải sử dụng thủ tục phân tích để đánh giá rủi ro;

§ Chuẩn mực Kiểm toán Việt Nam số 320 - “Mức trọng yếu trong lập kế hoạch và thực hiện kiểm toán”; và

§ Chuẩn mực kiểm toán Việt Nam số 330 - “Biện pháp xử lý của kiểm toán viên đối với các rủi ro đã đánh giá”, đoạn 06, 18 quy định và hướng dẫn nội dung, lịch trình và phạm vi các thủ tục kiểm toán để xử lý các rủi ro đã đánh giá. Các thủ tục này có thể bao gồm các thủ tục phân tích cơ bản

2. Phạm vi áp dụng

(VSA 520, 01)

§ Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán trong việc sử dụng thủ tục phân tích như các thử nghiệm cơ bản (“thủ tục phân tích cơ bản”).

§ Chuẩn mực này cũng quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về báo cáo tài chính.

§ Chuẩn mực này cần được áp dụng trong mối liên hệ với các chuẩn mực có liên quan nói trên và Chuẩn mực kiểm toán Việt Nam số 200: “Mục tiêu tổng thể của kiểm toán viên khi thực hiện kiểm toán theo chuẩn mực kiểm toán Việt Nam”.

3. Trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán

(VSA 520, 02)

§ Kiểm toán viên và doanh nghiệp kiểm toán (dưới đây gọi là kiểm toán viên) phải tuân thủ những quy định của chuẩn mực này trong quá trình thực hiện kiểm toán và cung cấp dịch vụ liên quan.

§ Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về chuẩn mực này để phối hợp với kiểm toán viên trong việc cung cấp các thông tin và tài liệu cần thiết liên quan đến cuộc kiểm toán cũng như khi thực hiện các thủ tục phân tích, đánh giá liên quan..

4. Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán

(VSA 520, 03)

§ Thu thập bằng chứng kiểm toán phù hợp và đáng tin cậy khi sử dụng các thủ tục phân tích cơ bản;

§ Thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp kiểm toán viên hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không.

Đặc biệt, trong giai đoạn gần kết thúc cuộc kiểm toán, các thủ tục phân tích sẽ giúp kiểm toán viên phát hiện ra các rủi ro có sai sót trọng yếu mà chưa được phát hiện trong các giai đoạn trước của cuộc kiểm toán. Trong trường hợp phát hiện ra các rủi ro mới hay các mối quan hệ mới, kiểm toán viên có thể phải đánh giá lại các thủ tục kiểm toán theo kế hoạch và đã thực hiện trước đó.

5. Giải thích thuật ngữ chủ yếu

(VSA 520, 04, A1-A3)

Thuật ngữ “thủ tục phân tích”

Thủ tục phân tích trong các chuẩn mực kiểm toán Việt Nam được hiểu là việc đánh giá thông tin tài chính qua việc phân tích các mối quan hệ hợp lý giữa dữ liệu tài chính và phi tài chính. Thủ tục phân tích cũng bao gồm việc điều tra khi cần thiết về các biến động hoặc các mối quan hệ được xác định là không nhất quán với các thông tin liên quan khác hoặc có sự chênh lệch đáng kể so với các giá trị dự tính (VSA 520, 04).

Các thủ tục phân tích bao gồm việc so sánh các thông tin tài chính của đơn vị với (i) Thông tin có thể so sánh của các kỳ trước; (ii) Các kết quả dự tính của đơn vị, như kế hoạch hoặc dự đoán, hoặc các ước tính của kiểm toán viên, như chi phí khấu hao ước tính; và/hoặc (iii) Các thông tin tương tự của ngành, như so sánh tỷ suất doanh thu bán hàng trên các khoản phải thu của đơn vị được kiểm toán với số liệu trung bình của ngành, hoặc với các đơn vị khác trong cùng ngành có cùng quy mô hoạt động (VSA 520, A1).

Ví dụ: Khi kiểm toán khoản mục doanh thu thuần, kiểm toán viên có thể áp dụng thủ tục phân tích, trong đó so sánh thông tin về doanh thu của năm nay so với năm trước về mặt số lượng và giá trị. Việc so sánh với năm trước nên được tính đến các yếu tố ảnh hưởng khác như sự phát triển của mặt hàng mới, thị trường mới, các biến động về tỷ giá (nếu có), hay những thay đổi về chính sách, luật pháp của của nhà nước, quy định của ngành hoặc địa phương..

Doanh thu thuần cũng có thể được so sánh với kế hoạch doanh thu hàng năm của đơn vị (nếu có) hoặc các ước tính của kiểm toán viên (trong trường hợp doanh thu bán hàng là đồng nhất và cơ sơ ước đoán đáng tin cậy, như doanh thu cho thuê nhà, đất, hay doanh thu gia công dựa trên bảng chấm công và giá gia công xác định).

Việc so sánh các thông tin tương tự có liên quan đến doanh thu của ngành hoặc các ngành có cùng quy mô cũng có thể thực hiện được, ví dụ tỷ lệ lãi gộp, hay vòng quay nợ phải thu. Tuy nhiên, khi tham chiếu tới các thông tin tương tự đó, cần lưu ý đánh giá các thông tin này về mức độ phổ biến, độ tin cậy, và mức độ được công nhận.

Các thủ tục phân tích cũng bao gồm việc xem xét các mối quan hệ như (i) Mối quan hệ giữa các yếu tố của thông tin tài chính được kỳ vọng theo một chiều hướng có thể dự đoán được dựa trên kinh nghiệm của đơn vị được kiểm toán, như tỷ lệ lãi gộp; và hoặc (ii) Mối quan hệ giữa thông tin tài chính và thông tin phi tài chính có liên quan như chi phí nhân công với số lượng nhân viên (VSA 520, A2).

Ví dụ: Khi doanh nghiệp không có những thay đổi về các yếu tố công nghệ sản xuất, kiểm toán viên có thể kỳ vọng tỷ lệ lãi gộp của một mặt hàng nhất định không thay đổi qua các năm, hoặc các tháng trong năm (cho dù doanh thu và chi phí giá vốn tuyệt đối có thể tăng lên hoặc giảm đi). Tuy nhiên, kiểm toán viên không nên dùng kỳ vọng chung cho toàn bộ các sản phẩm để phân tích, vì các sản phẩm khác nhau có tỷ lệ lãi gộp khác nhau. Do đó, với sự biến động của tỷ lệ doanh thu của từng thành phầm trong tổng doanh thu qua các năm hay các tháng, tỷ lệ lãi gộp chung của toàn bộ các sản phẩm sẽ biến đổi giữa các năm hay các tháng, mặc dù tỷ lệ này của từng sản phẩm có thể biến động rất ít.

Khi kiểm toán khoản mục chi phí lương, trong trường hợp không có tăng lương cho nhân viên trong năm, kiểm toán viên có thể kỳ vọng mức lương trung bình của 1 nhân viên của đơn vị không có thay đổi trọng yếu trong năm, mặc dù tổng chi phí lương và số lượng nhân viên có thể thay đổi. Tuy nhiên, khi phân tích sử dụng mối quan hệ giữa thông tin tài chính và phi tài chính này, kiểm toán viên cần cân nhắc sự thay đổi của số lượng nhân viên không cùng một vị trí (ví dụ giảm 5 công nhân, nhưng thêm 1 cán bộ cao cấp), khi đó mức lương trung bình trên một nhân viên có thể sẽ thay đổi trọng yếu. Do vậy, kiểm toán viên có thể sẽ phải áp dụng cách phân tích này cho từng nhóm nhân viên riêng biệt, như công nhân, nhân viên văn phòng, ban giám đốc.

Kiểm toán viên có thể sử dụng nhiều phương pháp khác nhau để thực hiện các thủ tục phân tích, từ việc so sánh đơn giản đến các phân tích phức tạp đòi hỏi phải sử dụng các kỹ thuật thống kê tiên tiến. Các thủ tục phân tích có thể được áp dụng cho báo cáo tài chính hợp nhất, báo cáo tài chính tổng hợp, baocs cáo bộ phận, các bộ phận cấu thành hoặc các yếu tố riêng lẻ của thông tin (VSA 520, A3).

Hướng dẫn thêm về các kỹ thuật phân tích

Có 1 số các kỹ thuật có thể sử dụng khi tiến hành thủ tục phân tích. Mục đích là lựa chọn thủ thục phù hợp nhất để đạt được mức độ đảm bảo và chính xác mong muốn. Các kỹ thuật này bao gồm:

§ Phân tích các chỉ số;

§ Phân tích xu hướng;

§ Phân tích điểm hòa vốn;

§ Phân tích mô hình; và

§ Phân tích quy hồi.

Mỗi kỹ thuật có những ưu điểm và nhược điểm riêng, do đó, kiểm toán viên cần cân nhắc các đặc điểm của từng kỹ thuật khi thiết kế thủ tục phân tích. Kỹ thuật phức tạp như phân tích quy hồi có thể đưa lại các kết luận đáng tin cậy về mặt số liệu. Tuy nhiên, một kỹ thuật đơn giản khác như nhân số phòng cho thuê với giá cho thuê của từng phòng và điều chỉnh kết quả nhận được cho các biến động thực tế có thể cũng cung cấp được các ước tính chính xác và đáng tin cậy cho doanh thu cho thuê bất động sản.

Có thể sử dụng từng kỹ thuật phân tích một cách độc lập, cũng có thể sử dụng kết hợp các kỹ thuật phân tích nêu trên để đánh giá toàn diện.

Trong kiểm toán, nội dung phân tích chủ yếu là phân tích hoạt động tài chính (phân tích khái quát, phân tích cơ cấu và sự biến động vốn – nguồn vốn, phân tích nợ và khả năng thanh toán, phân tích lưu chuyển tiền tệ, hiệu quả sử dụng vốn, phân tích rủi ro tài chính và dự báo tài chính.

KTV có thể sử dụng từng phương pháp hoặc kết hợp các phương pháp phân tích nghiệp vụ và kỹ thuật khác nhau. Phương pháp phân tích chủ yếu là phương pháp so sánh; phương pháp liên hệ, đối chiếu; phương pháp phân tích nhân tố (phương pháp loại trừ, phương pháp thay thế liên hoàn), phương pháp dự đoán và phương pháp Dupont...

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 520 (“VSA 520”) – “Thủ tục phân tích” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

Khi nghiên cứu và thực hiện Chuẩn mực kiểm toán này cần tham khảo các quy định và hướng dẫn của Chuẩn mực kiểm toán Việt Nam số 200 và các chuẩn mực kiểm toán liên quan nêu tại Mục 1 Phần I.

1. Thủ tục phân tích cơ bản

(VSA 520, 05, A4-A5)

Nội dung yêu cầu

(VSA 520, 05)

Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải:

(a) Xác định sự phù hợp của các thủ tục phân tích cơ bản cụ thể đối với các cơ sở dẫn liệu nhất định, trong đó có tính đến rủi ro có sai sót trọng yếu đã được đánh giá và các kiểm tra chi tiết (nếu có) đối với các cơ sở dẫn liệu;

(b) Đánh giá độ tin cậy của dữ liệu mà kiểm toán viên sử dụng để dự tính về các số liệu, tỷ lệ hoặc tỷ suất được ghi nhận, trong đó có tính đến nguồn gốc, khả năng so sánh, nội dung và sự phù hợp của thông tin sẵn có, và các kiểm soát đối với việc tạo lập thông tin;

(c) Dự tính về các số liệu, tỷ lệ hoặc tỷ suất được ghi nhận và đánh giá liệu dự tính này có đủ chính xác để xác định một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu hay không;

(d) Xác định giá trị của bất kỳ chênh lệch nào có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính mà không cần điều tra thêm như quy định tại đoạn 07.

Hướng dẫn áp dụng

(VSA 520, A4-A5)

Các thử nghiệm cơ bản mà kiểm toán viên thực hiện ở cấp độ cơ sở dẫn liệu có thể là kiểm tra chi tiết, các thủ tục phân tích cơ bản, hoặc kết hợp cả hai. Việc quyết định thực hiện thủ tục kiểm toán nào, bao gồm quyết định có sử dụng các thủ tục phân tích cơ bản hay không, tùy thuộc vào xét đoán của kiểm toán viên về hiệu quả và hiệu suất của các thủ tục kiểm toán có thể áp dụng để giảm rủi ro kiểm toán ở cấp độ cơ sở dẫn liệu xuống một mức thấp có thể chấp nhận được (VSA 520, A4).

Kiểm toán viên có thể phỏng vấn Ban Giám đốc đơn vị được kiểm toán về mức độ sẵn có và độ tin cậy của các thông tin cần thiết cho việc áp dụng các thủ tục phân tích cơ bản, và kết quả của bất kỳ thủ tục phân tích nào mà đơn vị đã thực hiện. Việc sử dụng dữ liệu phân tích do Ban Giám đốc đơn vị lập có thể có hiệu quả nếu kiểm toán viên thỏa mãn rằng các dữ liệu này được lập một cách đúng đắn (VSA 520, A5).

Hướng dẫn thêm về các thủ tục phân tích cơ bản

Thủ tục phân tích cơ bản bao gồm việc so sánh các số liệu hay các mối quan hệ trong các báo cáo tài chính với các kỳ vọng của kiểm toán viên từ các thông tin thu thập được trong quá trình tìm hiểu về đơn vị và với các bằng chứng kiểm toán khác.

Nếu các rủi ro tiềm tàng của các nhóm giao dịch là thấp, chỉ cần các thủ tục phân tích cơ bản cũng có thể cung cấp các bằng chứng kiểm toán thích hợp và đầy đủ. Tuy nhiên, nếu các rủi ro tiềm tàng này được đánh giá là thấp nhờ có các kiểm soát nội bộ liên quan, kiểm toán viên cần tiến hành kiểm tra các kiểm soát đó. Hoặc, khi phát hiện ra các rủi ro trọng yếu, các thủ tục phân tích cơ bản có thể cần được áp dụng cùng với các thủ tục kiểm tra cơ bản khác hoặc với các biện pháp kiểm tra các kiểm soát.

Để sử dụng các thủ tục phân tích như một thủ tục kiểm tra cơ bản, kiểm toán viên nên thiết kế các thủ tục sao cho chúng có thể giảm thiểu rủi ro không phát hiện được các sai sót trọng yếu trong các cơ sở dẫn liệu liên quan đến một mức thấp có thể chấp nhận được. Điều này có nghĩa là kỳ vọng về số liệu được ghi trên báo cáo tài chính cần phải được được xác định chính xác nhất và ở mức hợp lý, để có thể giúp phát hiện ra các sai sót trọng yếu, dù đó là các sai sót đơn lẻ hay kết hợp với các sai sót khác.

Cho mục đích lập kế hoạch kiểm toán, các thủ tục phân tích cơ bản có thể được phân loại thành 3 nhóm khác nhau, tùy thuộc vào mức độ đảm bảo có thể đạt được. Cụ thế như sau:

Tác động giảm rủi ro kiểm toán | Mô tả
Tác động ở mức cao (Rủi ro ở mức thấp rằng giá trị ghi nhận bị sai sót) | Thủ tục phân tích là nguồn bằng chứng quan trọng về một cơ sở dẫn liệu của báo cáo tài chính. Nó chứng minh một cách hữu hiệu giá trị của khoản đang được ghi nhận. Tuy nhiên, nếu rủi ro ở mức trọng yếu, thủ tục này nên được tiến hành cùng với các thủ tục có liên quan khác.
Tác động ở mức trung bình | Thủ thủ phân tích chỉ nhẳm củng cố thêm các chứng cứ thu được từ các thủ tục khác. Mức độ đảm bảo thu được ở mức trung bình.
Tác động ở mức hạn chế | Các thủ tục cơ bản, ví dụ như so sánh giá trị của năm hiện tại với năm trước, cũng có tác dụng nhưng chỉ đem lại một mức đảm bảo hạn chế.

Trong thực tế, không phải lúc nào thủ tục phân tích cơ bản cũng được sử dụng. Ví dụ, khi kiểm toán khoản mục tiền mặt tại quỹ hoặc tiền gửi ngân hàng, việc sử dụng thủ tục phân tích cơ bản có thể không cần thiết. Ngược lại, khi kiểm toán một số khoản mục khác, kiểm toán viên có thể áp dụng thủ tục phân tích cơ bản để tăng hiệu quả của các thủ tục kiểm toán, như đối với khoản mục doanh thu thuần, giá vốn hàng bán, hay các khoản phải thu khách hàng. Với các khoản mục này, thủ tục phân tích cơ bản sẽ giúp kiểm toán viên giảm các thủ tục kiểm tra chi tiết (mà thông thường sẽ phát sinh một khối lượng lớn công việc), trong khi vẫn đảm bảo giảm rủi ro kiểm toán ở cấp độ cơ sở dẫn liệu xuống một mức có thể chấp nhận được.

Việc quyết định áp dụng kiểm tra chi tiết, các thủ tục phân tích cơ bản, hoặc kết hợp cả hai phụ thuộc vào bản chất của từng nhóm giao dịch, số dư tài khoản và thông tin thuyết minh trọng yếu và phụ thuộc vào tình hình thực tế của đơn vị. Để có quyết định chuẩn xác trong thực hiện thủ tục kiểm toán nào, bao gồm quyết định có sử dụng các thủ tục phân tích cơ bản hay không, cũng như mức độ áp dụng của các thủ tục kiểm toán, kiểm toán viên cần hoàn hiện bước đánh giá rủi ro tổng thể của đơn vị và rủi ro có các sai sót trọng yếu của từng tài khoản cũng như xem xét mức độ sắn có của thông tin cần dùng cho các thủ tục kiểm toán.

Tính đúng đắn của các dữ liệu cần được kiểm toán viên đánh giá bao gồm đối tượng lập báo cáo, nguồn thông tin dùng cho báo cáo, quy trình rà soát và phê duyệt báo cáo, và mục đích của báo cáo.

Ví dụ, khi đơn vị tiến hành phân tích tỷ lệ lãi gộp trong báo cáo hoạt động và báo cáo tài chính hàng năm của mình, các báo cáo này đã có sự rà soát và phê duyệt của Ban Giám Đốc cũng như Hội đồng Quản trị, hoặc các báo cáo này là một phần trong báo cáo hàng năm của bộ phận kiểm toán nội bộ của đơn vị, kiểm toán viên có thể dựa vào một phần hay toàn bộ các dữ liệu và thông tin phân tích thích hợp cho mục đích kiểm toán độc lập.

1.1 Xác định sự phù hợp của các thủ tục phân tích cơ bản cụ thể đối với các cơ sở dẫn liệu nhất định

(VSA 520, 05(a), A6-A11)

1.1.1. Nội dung yêu cầu

(VSA 520, 05(a))

Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải: (a) Xác định sự phù hợp của các thủ tục phân tích cơ bản cụ thể đối với các cơ sở dẫn liệu nhất định, trong đó có tính đến các rủi ro có sai sót trọng yếu đã được đánh giá và các kiểm tra chi tiết (nếu có) đối với các cơ sở dẫn liệu.

1.1.2. Hướng dẫn áp dụng

(VSA 520, A6-A11)

Các thủ tục phân tích cơ bản thường dễ áp dụng hơn đối với các khối lượng giao dịch lớn có thể dự đoán được theo thời gian. Việc áp dụng các thủ tục phân tích đã dự kiến dựa trên kỳ vọng có mối quan hệ giữa các dữ liệu và không có thông tin trái ngược liên quan đến mối quan hệ đó. Tuy nhiên, sự phù hợp của một thủ tục phân tích cụ thể sẽ phụ thuộc vào đánh giá của kiểm toán viên về hiệu quả của việc phát hiện một sai sót, mà khi xét riêng lẻ hay được kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu (VSA 520, A6).

Ví dụ: Đối với các chi phí quản lý hành chính, kiểm toán viên có kỳ vọng rằng khi quy mô đơn vị không thay đổi, chi phí quản lý hành chính sẽ đều đặn qua các tháng (như chi phí điện, nước, điện thoại, thuê văn phòng, v.v...) và so với năm trước đó, tổng chi phí có thể tăng bằng mức lạm phát của nền kinh tế trong nước. Với kỳ vọng đó, việc áp dụng thủ tục phân tích cơ bản sẽ được coi là phù hợp. Tuy nhiên, nếu quy mô đơn vị thay đổi, hay có những thay đổi trong chính sách nội bộ của công ty, hoặc có các sự kiện bất thường xảy ra trong năm, kỳ vọng của kiểm toán viên sẽ không được xây dựng phù hợp với thực tế, thủ tục đánh giá, do đó, sẽ không thuận lợi cho việc phát hiện và đánh giá các sai sót.

Trong một số trường hợp, một mô hình dự đoán không phức tạp có thể cũng hiệu quả như một thủ tục phân tích. Ví dụ, khi đơn vị được kiểm toán có một số lượng nhân viên nhất định được trả một mức lương cố định trong suốt kỳ, kiểm toán viên có thể sử dụng dữ liệu này để ước tính tổng chi phí nhân công cho kỳ đó với độ chính xác cao, từ đó cung cấp bằng chứng kiểm toán cho một khoản mục quan trọng trên báo cáo tài chính và giảm sự cần thiết phải thực hiện kiểm tra chi tiết trên bảng lương. Các tỷ suất thương mại được chấp nhận rộng rãi (ví dụ tỷ lệ lãi gộp cho các loại hình doanh nghiệp bán lẻ khác nhau) có thể được sử dụng hiệu quả trong các thủ tục phân tích cơ bản để cung cấp bằng chứng chứng minh tính hợp lý của các số liệu được ghi nhận. (VSA 520, A7)

Lưu ý

Nếu đơn vị hoạt động trong một trường năng động và không ổn định, việc xây dựng một mô hình dự đoán chính xác và đáng tin cậy có thể không khả thi.

Chênh lệch có thể phát sinh giữa mô hình dự đoán và số liệu trên báo cáo tài chính. Khi đó, kiểm toán viên cần cân nhắc mức độ đảm bảo kỳ vọng của các thủ tục này cũng như cân nhắc mức trọng yếu của cuộc kiểm toán. Trong bất kỳ trường hợp nào, chênh lệch phát hiện chỉ được chấp nhận và không cần kiểm tra thêm khi chênh lệch này nhỏ hơn mức trọng yếu của cuộc kiểm toán.

Khi các mô hình dự đoán này không mang lại kết quả như mong muốn, tức là kết quả theo dự đoán của kiểm toán viên khác với số liệu được ghi nhận trong BCTC, và mức độ chênh lệch cần phải kiểm tra thêm bằng các thủ tục khác, kiểm toán viên cần:

· Trước hết xem lại các yếu tố bao gồm trong mô hình cũng như sự liên hệ giữa các yếu tố, để đảm bảo mô hình được xây dựng thực sự sát với bản chất của giao dịch;

· Phỏng vấn ban quản trị về các nguyên nhân có thể gây ra chênh lệch giữa mô hình của kiểm toán viên và số liệu đang được ghi nhận, và với sự hiểu biết của kiển toán viên về đơn vị thu thập được trong quá trình kiểm toán, kiểm toán viên cần đánh giá các phản hồi của ban quản trị về các vấn đề được nêu; và

· Tiến hành các thủ tục kiểm toán khác để chứng thực các phản hồi của ban quản trị.

Khi tiến hành các thủ tục kiểm tra thêm như trên, kiểm toán viên có thể kết luận rằng:

· Các chênh lệch giữa kỳ vọng của kiểm toán viên và số liệu ghi chép trên sổ sách không cho thấy các sai sót; hoặc

· Các chênh lệch có thể là dấu hiệu của các sai sót, và các thủ tục kiểm toán sâu hơn nữa cần được thực hiện để có thể thu thập được các bằng chứng kiểm toán đầy đủ và phù hợp về việc liệu các các sai sót trọng yếu hay không.

Các loại thủ tục phân tích khác nhau có các mức độ đảm bảo khác nhau. Các thủ tục phân tích, ví dụ dự đoán tổng thu nhập từ việc cho thuê một tòa nhà chung cư, trong đó có tính đến giá cho thuê, số lượng căn hộ và tỷ lệ các căn hộ trống, có thể cung cấp bằng chứng thuyết phục và có thể loại bỏ sự cần thiết phải xác minh thêm bằng các kiểm tra chi tiết, với điều kiện là các yếu tố được xác minh phù hợp. Trái lại, việc tính toán và so sánh các tỷ lệ lãi gộp để xác nhận số liệu về doanh thu có thể cung cấp bằng chứng ít thuyết phục hơn, nhưng lại cung cấp bằng chứng chứng thực hữu ích nếu được sử dụng kết hợp với các thủ tục kiểm toán khác. (VSA 520, A8)

Đặc điểm của các cơ sở dẫn liệu và đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu có ảnh hưởng đến việc xác định tính phù hợp của các thủ tục phân tích cơ bản cụ thể. Ví dụ, nếu có khiếm khuyết trong các kiểm soát đối với quy trình xử lý đơn đặt hàng, kiểm toán viên có thể tập trung nhiều hơn vào kiểm tra chi tiết thay vì các thủ tục phân tích cơ bản đối với các cơ sở dẫn liệu liên quan đến các khoản phải thu. (VSA 520, A9)

Các thủ tục phân tích cơ bản cụ thể cũng có thể được coi là phù hợp khi kiểm toán viên thực hiện kiểm tra chi tiết cho cùng một cơ sở dẫn liệu. Ví dụ, khi thu thập bằng chứng kiểm toán liên quan đến cơ sở dẫn liệu là “tính đánh giá” của số dư các khoản phải thu, kiểm toán viên có thể áp dụng các thủ tục phân tích tuổi nợ của các khoản phải thu ngoài việc kiểm tra chi tiết các khoản thu tiền sau ngày khoá sổ để xác định khả năng thu hồi các khoản phải thu. (VSA 520, A10)

Khi kiểm toán các đơn vị kinh doanh, kiểm toán viên thường xem xét mối quan hệ giữa các khoản mục riêng lẻ của báo cáo tài chính. Tuy nhiên, việc xem xét này có thể không phù hợp khi kiểm toán các đơn vị trực thuộc Chính phủ hoặc các đơn vị không kinh doanh trong lĩnh vực công, ví dụ các đơn vị trong lĩnh vực công ít khi có mối quan hệ trực tiếp giữa doanh thu và chi phí. Hơn nữa, do các khoản chi mua tài sản không được vốn hóa, có thể không có mối liên hệ giữa các chi phí như chi phí hàng tồn kho và tài sản cố định với giá trị của các tài sản đó được báo cáo trên báo cáo tài chính. Ngoài ra, trong lĩnh vực công có thể không có số liệu của ngành hoặc các số liệu thống kê cho mục đích so sánh. Tuy nhiên, các mối quan hệ khác có thể phù hợp để xem xét, ví dụ biến động trong chi phí trên mỗi kilomet đường xây dựng hoặc số lượng xe mua mới so với số lượng xe ngừng sử dụng. (VSA 520, A11)

1.2 Đánh giá độ tin cậy của dữ liệu

(VSA 520, 05 (b), A12-A14)

1.2.1 Nội dung yêu cầu

(VSA 520, 05 (b))

Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải: (b) Đánh giá độ tin cậy của dữ liệu mà kiểm toán viên sử dụng để dự tính về các số liệu, tỷ lệ hoặc tỷ suất được ghi nhận, trong đó có tính đến nguồn gốc, khả năng so sánh, nội dung và sự phù hợp của thông tin sẵn có, và kiểm soát đối với việc tạo lập thông tin.

1.2.2 Hướng dẫn áp dụng

(VSA 520, A12-A14)

Độ tin cậy của dữ liệu chịu ảnh hưởng của nguồn gốc, nội dung của dữ liệu và phụ thuộc vào hoàn cảnh mà dữ liệu được thu thập. Do vậy, để xác định liệu dữ liệu có đáng tin cậy cho việc thiết kế các thủ tục phân tích cơ bản hay không, kiểm toán viên cần xem xét những yếu tố sau đây:

(a) Nguồn gốc của thông tin thu thập được.

Ví dụ: Thông tin có thể đáng tin cậy hơn nếu được thu thập từ các nguồn độc lập bên ngoài đơn vị (như thư xác nhận ngân hàng, thư xác nhận số dư phải thu, phải trả hoặc xác nhận các khoản vay). Ngoài ra, các thông tin do kiểm toán viên trực tiếp thu thập được (như thông tin từ quá trình tự quan sát của kiểm toán viên) có thể đáng tin cậy hơn các thông tin thu thập một cách gián tiếp hoặc các thông tin có được sau chuỗi các suy luận (như thông tin thu thập qua phỏng vấn nhân viên của đơn vị).

Nếu thông tin được thu thập được từ nội bộ của đơn vị và được cung cấp bởi các cá nhân không trực tiếp chịu trách nhiệm về tính chính xác của thông tin, kiểm toán viên cần tiến hành các thủ tục khác để kiểm tra độ chính xác của thông tin.

(b) Khả năng so sánh của thông tin thu thập được.

Ví dụ: Dữ liệu chung cho ngành có thể cần được bổ sung để so sánh được với dữ liệu của một đơn vị sản xuất và bán các sản phẩm đặc thù;

Các thông tin chung cho ngành có thể có sẵn trên các báo, tạp chí, ấn phẩm cũng như các web-site.

Với đặc thù nền kinh tế Việt Nam, trừ nhóm ngành tài chính, các dữ liệu chung của các ngành sản xuất, thương mại và dịch vụ khác thường không sẵn có, ít phổ biến và có thể chỉ cho một vài nhóm ngành nhất định. Do vậy, trong quá trình kiểm toán, tùy vào bản chất hoạt động kinh doanh của đơn vị, kiểm toán viên quyết định có bổ sung các dữ liệu của ngành trong thủ tục phân tích, để so sánh với các dự liệu của đơn vị hay không.

Khả năng so sánh được của thông tin thu thập được cũng có thể biểu hiện ở thông tin nội bộ đơn vị, giữa các phòng ban khác nhau. Ví dụ như thông tin về tăng kiểm soát đối với hàng tồn kho, áp dụng phương pháp Just In Time, giảm lưu kho lưu bãi, có thể so sánh được với thông tin kế toán khi kiểm toán viên tính vòng quay hàng tồn kho trong năm.

(c) Nội dung và sự phù hợp của thông tin thu thập được. Ví dụ, liệu dự toán có được lập dựa trên kết quả ước tính thay vì được lập trên cơ sở các mục tiêu phải đạt được hay không;

Ví dụ: Khi so sánh thông tin trên BCTC với dự toán năm của đơn vị, kiểm toán viên cần xem xét liệu dự toán có được lập dựa trên kết quả ước tính thay vì được lập trên cơ sở các mục tiêu phải đạt được hay không. Khi dự toán được lập trên kết quả ước tính, các số liệu dự toán thể hiện kỳ vọng của doanh nghiệp dựa trên cơ sở các điều kiện thực tế và tính khả thi của đơn vị. Do vậy các thông tin này có thể có độ tin cậy nhất định. Ngược lại, nếu dự toán được lập trên cơ sở các mục tiêu phải đạt được, các mục tiêu này có thể quá tham vọng, không phù hợp với điều kiện thức tế của doanh nghiệp. Khi đó, dự toán không phải là một nguồn tin cậy cho thủ tục phân tích.

(d) Các kiểm soát đối với việc tạo lập thông tin được thiết kế để đảm bảo tính đầy đủ, tính chính xác và tính hợp lệ của thông tin. Ví dụ, các kiểm soát đối với việc lập, soát xét và duy trì dự toán. (VSA 520, A12)

Ví dụ: Các thông tin nội bộ đơn vị có thể đáng tin cậy hơn nếu đơn vị có các biện pháp kiểm soát hữu hiệu liên quan tới quá trình lập và lưu giữ thông tin. Cụ thể, thông tin được lưu giữ dưới dạng văn bản, dù bằng giấy hay bản mềm trong máy tính, sẽ đáng tin cậy hơn các thông tin qua đối thoại trực tiếp (ví dụ, bản ghi tốc kí trong quá trình họp đáng tin cậy hơn việc trình bày sau này mà không có văn bản về các vấn đề của cuộc họp). Việc lưu giữ các thông tin bằng bản gốc cũng đáng tin cậy hơn các thông tin được lưu giữ dưới dạng copy, fax, các thông tin được quay phim hay số hóa khi độ tin cậy của chúng phụ thuộc vào quá trình lập và lưu trữ).

Lưu ý

Ngoài ra, thông tin của năm kiểm toán cũng sẽ đáng tin cậy hơn nếu khoản mục đang được kiểm toán đã được kiểm toán trong năm trước đây. Tương tự, các kỳ vọng của kiểm toán viên cũng sẽ chính xác và đáng tin cậy hơn nếu được xây dựng trên cơ sở nhiều nguồn thông tin cùng lúc.

Để tránh việc phụ thuộc một cách không mong muốn vào một nguồn thông tin, kiểm toán viên có thể tiến hành các thủ tục kiểm tra chi tiết đối với các thông tin cơ sở để xem xét tính đáng tin cậy của chúng, hoặc tiến hành kiểm tra xem liệu các kiểm soát về tính đầy đủ, tính hiện hữu, và tính chính xác có đang hoạt động hiệu quả hay không.

Trong một vài trường hợp, các thông tin phi tài chính như số lượng và chủng loại của sản phẩm sản xuất trong kỳ cũng được sử dụng trong quá trình phân tích cơ bản. Khi đó, kiểm toán viên cần có cơ sở thích hợp để xem xét liệu các thông tin phi tài chính này có đủ tin cậy cho mục đích phân tích cơ bản không.

Kiểm toán viên có thể cân nhắc việc kiểm tra tính hữu hiệu của hoạt động kiểm soát, nếu có, đối với việc tạo lập thông tin mà kiểm toán viên sử dụng để thực hiện các thủ tục phân tích cơ bản để xử lý các rủi ro đã đánh giá. Khi các kiểm soát đó hoạt động hữu hiệu, kiểm toán viên thường tin tưởng hơn vào độ tin cậy của thông tin và do đó cũng tin tưởng hơn vào kết quả của các thủ tục phân tích. Việc kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với thông tin phi tài chính thường được thực hiện kết hợp với các thử nghiệm kiểm soát khác. Ví dụ, khi thiết lập các kiểm soát đối với việc lập hóa đơn bán hàng, đơn vị có thể thiết lập các kiểm soát đối với việc ghi chép số lượng hàng bán. Trong trường hợp này, kiểm toán viên có thể kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với ghi chép số lượng hàng bán kết hợp với kiểm tra tính hữu hiệu của hoạt động kiểm soát đối với lập hóa đơn bán hàng. Hoặc kiểm toán viên có thể xem xét sự cần thiết phải kiểm tra các thông tin sử dụng. Đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500 quy định và hướng dẫn việc xác định các thủ tục kiểm toán cần thực hiện đối với thông tin được sử dụng cho các thủ tục phân tích cơ bản. (VSA 520, A13)

Lưu ý

Việc kiểm tra bao gồm thu thập các bằng chứng kiểm toán về tính chính xác và đầy đủ của thông tin, cũng như đánh giá liệu các thông tin thu thập được có rõ ràng và chi tiết cho mục đích kiểm toán không. Ví dụ, hiệu quả của kiểm toán khoản mục doanh thu khi áp dụng giá tiêu chuẩn để ghi nhận doanh thu phụ thuộc vào độ chính xác của thông tin về giá áp dụng và độ đầy đủ và chính xác của doanh số bán hàng.

Các vấn đề cần xem xét về độ tin cậy của dữ liệu nêu ở trên phù hợp cho cả trường hợp kiểm toán viên thực hiện các thủ tục phân tích cơ bản đối với báo cáo tài chính cuối kỳ của đơn vị hay tại thời điểm giữa kỳ và có kế hoạch thực hiện các thủ tục phân tích cơ bản cho giai đoạn còn lại. (VSA 520, A14)

1.3 Đánh giá tính chính xác của dự tính

(VSA 520, 05 (c), A15)

1.3.1 Nội dung yêu cầu

(VSA 520, 05 (c))

Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải: (c) Dự tính về các số liệu, tỷ lệ hoặc tỷ suất được ghi nhận và đánh giá liệu dự tính này có đủ chính xác để xác định một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu hay không.

1.3.2 Hướng dẫn áp dụng

(VSA 520, A15)

Khi đánh giá về việc liệu dự tính được đưa ra có đủ chính xác để xác định một sai sót mà khi kết hợp với các sai sót khác có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu hay không, các vấn đề liên quan đến đánh giá của kiểm toán viên bao gồm:

(1) Độ chính xác trong việc dự đoán về các kết quả dự tính của thủ tục phân tích cơ bản. Ví dụ, việc so sánh lãi gộp giữa kỳ này với kỳ khác có thể đạt được độ nhất quán cao hơn so với việc so sánh các chi phí bất kỳ, như chi phí nghiên cứu và quảng cáo;

(2) Mức độ thông tin có thể được phân tách. Ví dụ, áp dụng thủ tục phân tích cơ bản đối với thông tin tài chính về các phần riêng lẻ của một hoạt động hoặc đối với báo cáo tài chính của các bộ phận trong một đơn vị đa ngành nghề có thể sẽ hiệu quả hơn so với áp dụng cho báo cáo tài chính tổng thể của đơn vị;

Ví dụ: Khi áp dụng thủ tục phân tích với doanh thu bán hàng đối với đơn vị có nhiều sản phẩm khác nhau với các mức tỷ suất lợi nhuận khác nhau, việc có thể phân tách doanh số bán hàng và chi phí giá vốn cho riêng từng mặt hàng sẽ giúp kiểm toán viên tính toán được tỷ suất lợi nhuận gộp của từng mặt hàng. Nhờ đó, việc phân tích sẽ hiệu quả hơn so với việc phân tích tỷ suất lơi nhuận gộp cho tổng thể các mặt hàng.

(3) Mức độ sẵn có của thông tin tài chính và phi tài chính. Ví dụ, kiểm toán viên có thể xem xét liệu có sẵn các thông tin tài chính như kế hoạch hoặc dự toán, và các thông tin phi tài chính như số lượng thành phẩm được sản xuất hoặc bán, để phục vụ cho việc thiết kế các thủ tục phân tích cơ bản hay không. Nếu có sẵn các thông tin này, kiểm toán viên cũng có thể xem xét độ tin cậy của thông tin như đã nêu trong đoạn A12-A13 Chuẩn mực này.

1.4 Xác định giá trị chênh lệch có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính

(VSA 520, 05(d), A16)

1.4.1 Nội dung yêu cầu

(VSA 520, 05 (d))

Khi thiết kế và thực hiện các thủ tục phân tích cơ bản một cách độc lập hoặc kết hợp với kiểm tra chi tiết như là các thử nghiệm cơ bản theo đoạn 18 Chuẩn mực kiểm toán Việt Nam số 330, kiểm toán viên phải: (d) Xác định giá trị của bất kỳ chênh lệch nào có thể chấp nhận được giữa số liệu đơn vị đã ghi nhận và giá trị dự tính mà không cần điều tra thêm.

1.4.2 Hướng dẫn áp dụng

(VSA 520, A16)

Việc kiểm toán viên xác định giá trị chênh lệch có thể chấp nhận được so với dự tính mà không cần điều tra thêm bị ảnh hưởng bởi mức trọng yếu (đoạn A13 Chuẩn mực kiểm toán Việt Nam số 320) và tính nhất quán với mức độ đảm bảo mong muốn, trong đó có tính đến khả năng một sai sót, khi xét riêng lẻ hoặc kết hợp với các sai sót khác, có thể làm cho báo cáo tài chính chứa đựng sai sót trọng yếu. Đoạn 07 (b) Chuẩn mực kiểm toán Việt Nam số 330 quy định mức độ rủi ro được kiểm toán viên đánh giá càng cao thì càng phải thu thập bằng chứng kiểm toán thuyết phục hơn. Theo đó, khi mức độ rủi ro được đánh giá tăng lên, giá trị chênh lệch có thể coi là chấp nhận được sẽ giảm xuống mà không cần điều tra thêm nhằm thu được bằng chứng có mức độ thuyết phục mong muốn (đoạn A19 Chuẩn mực kiểm toán Việt Nam số 330).

Ví dụ: Mức trọng yếu thực hiện của cuộc kiểm toán là 100 triệu đồng Việt Nam, giá trị chênh lệch của khấu hao trong năm của tài sản cố định giữa mức tính toán của kiểm toán viên theo phương pháp xây dựng mô hình hợp lý với giá trị ghi trên sổ sách là 3 triệu đồng Việt Nam. Không có bất cứ chênh lệch nào khác được phát hiện bằng bất cứ thủ tục kiểm toán nào khác đối với khoản mục tài sản cố định. Khi đó, giá trị chênh lệch này có thể coi là chấp nhận được vì nó chỉ bằng khoảng 3% của mức trọng yếu, và khi xét riêng lẻ hay kết hợp với các sai sót khác không làm BCTC chứa đựng sai sót trọng yếu.

1.5 Các ví dụ về các thủ tục phân tích đem lại hiệu quả cao

Khoản mục | Mối quan hệ và thủ tục
Doanh thu bán hàng | Chi phí bán hàng áp dụng cho số lượng hàng thực bán
Chi phí khấu hao/phân bổ | Tỷ lệ khấu hao/phân bổ áp dụng cho các số dư tài sản, có tính đến các yếu tố như mua thêm tài sản hoặc bán tài sản trong kỳ
Các yếu tố chung phân bổ trong hàng tồn kho | Xem xét mối quan hệ giữa chi phí phân bổ chung và chi phí lao động thực tế hoặc với số lượng sản xuất
Chi phí lương | Mức lương trả áp dụng cho từng nhân viên
Chi phí hoa hồng | Tỷ lệ hoa hồng áp dụng cho doanh số bán hàng
Dự chi chi phí lương | Mức lương trong một ngày áp dụng cho giai đoạn tính khoản dự chi

Các thủ tục phân tích khác:

Phân tích có thể dưới dạng:

ü So sánh chi tiết giữa báo cáo tài chính hay số liệu tài chính của năm hiện tại với số liệu của các kỳ trước hoặc với số liệu ngân sách hoạt động dự kiến:

Khoản phải thu tăng lên nhưng không có sự gia tăng tương ứng trong doanh thu có thể cho thấy vấn đề về khả năng thu hồi của các khoản phải thu. Hoặc, việc số lượng nhân viên của đơn vị tăng lên có thể khiến kiểm toán viên kỳ vọng chi phí lương và doanh thu dựa trên mức phí chuyên nghiệp (thường tính theo giờ làm việc của nhân viên chuyên nghiêp) cũng tăng lên.

ü So sánh thông tin của các loại sản phẩm bán hay của các khách hàng

Thủ tục này có thể giúp giải thích biến động của doanh thu giữa các tháng hoặc các kỳ.

ü Phân tích chỉ số

Các chỉ số có thể hỗ trợ cho viêc kiểm toán báo cáo tài chính (ví dụ như só sánh với các chỉ tiêu trung bình của ngành hay của các năm trước), hoặc cũng có thể cho thấy dấu hiệu của các vấn đề cần xem xét thêm. Các đơn vị đặc thù như ngân hàng và hiệp hội thương mại có thể cung cấp các thống kê tài chính cơ bản của toàn ngành. Các thống kê này có thể hữu dụng khi so sánh với các chỉ số tương tự của đơn vị, và kiểm toán viên cần thực hiện phỏng vấn ban quản trị về các chênh lệch so với xu hướng chung của ngành.

ü Biểu đồ

Cuối cùng, kiểm toán viên có thể xem xét sử dụng biểu đồ để mô tả một cách sinh động kết quả của các thủ tục phân tích. Các biểu đồ sẽ cho thấy một cách rõ ràng những chênh lệch trọng yếu giữa các tháng hoặc các kỳ.

2. Các thủ tục phân tích hỗ trợ khi hình thành kết luận tổng thể

(VSA 520, 06, A17-A19)

2.1. Nội dung yêu cầu

(VSA 520, 06)

Kiểm toán viên phải thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để giúp hình thành kết luận tổng thể về việc liệu báo cáo tài chính có nhất quán với hiểu biết của kiểm toán viên về đơn vị được kiểm toán hay không.

2.2. Hướng dẫn áp dụng

(VSA 520, A17-A19)

Kiểm toán viên sử dụng các kết luận rút ra từ kết quả của các thủ tục phân tích đã thiết kế và thực hiện các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán để chứng thực cho các kết luận đã hình thành trong quá trình kiểm toán các bộ phận hoặc yếu tố riêng lẻ của báo cáo tài chính. Việc này giúp kiểm toán viên rút ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán (VSA 520, A17).

Lưu ý

Các thủ tục phân tích có thể cho thấy rằng các khoản mục của báo cáo tài chính khác so với kỳ vọng được xây dựng của kiểm toán viên từ những hiểu biết về hoạt động của đơn vị cũng như từ các thông tin khac thu thập được trong quá trình kiểm toán. Nhưng chệnh đó cần phải được tiếp tục điều tra bằng các thủ tục như mô tả ở trên. Việc điều tra thêm này có thể dẫn đến yêu cầu thay đổi trình bày hay diễn giải của báo cáo tài chính.

Kết quả của các thủ tục phân tích đó có thể giúp xác định rủi ro có sai sót trọng yếu chưa được phát hiện trước đó. Trong trường hợp này, kiểm toán viên phải xem xét lại đánh giá của mình về rủi ro có sai sót trọng yếu và từ đó sửa đổi các thủ tục kiểm toán tiếp theo đã đề ra. (VSA 520, A18).

Các thủ tục phân tích vào giai đoạn gần kết thúc cuộc kiểm toán có thể tương tự với các thủ tục phân tích được sử dụng để đánh giá rủi ro. (VSA 520, A19)

3. Điều tra kết quả của các thủ tục phân tích

(VSA 520, 07, A20-A21)

3.1 Nội dung yêu cầu

(VSA 520, 07)

Nếu các thủ tục phân tích được thực hiện theo chuẩn mực này giúp phát hiện được các biến động hoặc các mối quan hệ không nhất quán với các thông tin liên quan khác hoặc có chêch lệch đáng kể so với các giá trị dự tính, kiểm toán viên phải điều tra những khác biệt này bằng cách:

(a) Phỏng vấn Ban Giám đốc và thu thập bằng chứng kiểm toán thích hợp liên quan đến các câu trả lời của Ban Giám đốc;

(b) Thực hiện các thủ tục kiểm toán khác nếu thấy cần thiết tùy theo từng trường hợp cụ thể.

3.2 Hướng dẫn áp dụng

(VSA 520, A20-A21)

Kiểm toán viên có thể thu thập bằng chứng kiểm toán liên quan đến các câu trả lời phỏng vấn của Ban Giám đốc bằng cách đánh giá các câu trả lời đó, trong đó vận dụng hiểu biết của kiểm toán viên về đơn vị được kiểm toán và môi trường của đơn vị, và kết hợp với các bằng chứng kiểm toán khác thu được trong quá trình kiểm toán. (VSA 520, A20)

Kiểm toán viên có thể cần thực hiện các thủ tục kiểm toán khác trong trường hợp Ban Giám đốc không thể giải thích được, hoặc giải thích đó khi kết hợp với những bằng chứng kiểm toán khác liên quan đến câu trả lời phỏng vấn của Ban Giám đốc, được coi là không thỏa đáng. (VSA 520, A21)

Ví dụ: Sau khi tiến hành thủ tục phân tích tuổi nợ, kiểm toán viên phát hiện thấy đơn vị đang lập dự phòng phải thu khó đòi nhiều hơn mức cần thiết. Mức chênh lệch được coi là đáng kể. Khi đó, kiểm toán viên cần phỏng vấn Ban giám đốc về nguyên tắc lập dự phòng của các khoản phải thu khó đòi, những giải thích cho các trường hợp cá biệt. Trong trường hợp Ban giám đốc không có câu trả lời hoặc không có câu trả lời thỏa đáng, kiểm toán viên cần tiến hành thủ tục kiểm tra chi tiết với các khoản phải thu khó đòi theo phương pháp chọn mẫu hoặckiểm tra 100% mẫu, tùy theo đánh giá của kiểm toán viên vể rùi ro có các sai sót trọng yếu.

BẢNG KÝ TỰ VIÊT TẮT

BCTC Báo cáo tài chính

VACPA Hội Kiểm toán viên Hành nghề Việt Nam

VSA Chuẩn mực kiểm toán Việt Nam

VSQC Chuẩn mực kiểm soát chất lượng (Chuẩn mực Việt Nam)

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 520 - "Thủ tục phân tích” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm 2011 và năm 2012.

3. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

4. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 20 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

§ Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

§ Hướng dẫn sử dụng Chuẩn mực Kiểm toán Quốc tế trong kiểm toán các đơn vị vừa và nhỏ - quyển 2 – Hướng dẫn thực hành (Guide to Using International Standards on Audititing in the Audits of Small-and Medium-Sized Entities Volume 2 – Practical Guidance).

§ Sách học ACCA môn F8 “Audit and Assurance Services”.


Tai lieu HD VSA 530

tµi liÖu híng dÉn thùc hiÖn

chuÈn mùc kiÓm to¸n sè 530

LÊY MÉU KIÓM TO¸N

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 33

1. Các chuẩn mực kiểm toán liên quan đến VSA 530. 33

2. Phạm vi áp dụng. 33

3. Đối tượng áp dụng. 33

4. Mục tiêu. 44

5. Giải thích thuật ngữ chủ yếu. 44

5.1. Thuật ngữ “Lấy mẫu kiểm toán” 44

5.2. Thuật ngữ “Tổng thể” 44

5.3. Thuật ngữ “Rủi ro lấy mẫu” 44

5.4. Thuật ngữ “Rủi ro ngoài lấy mẫu” 55

5.5. Thuật ngữ “Sai phạm cá biệt” 55

5.6. Thuật ngữ “Đơn vị lấy mẫu” 55

5.7. Thuật ngữ “Lấy mẫu thống kê” 55

5.8. Thuật ngữ “Phân nhóm” 66

5.9. Thuật ngữ “Sai sót có thể bỏ qua” 66

5.10. Thuật ngữ “Tỷ lệ sai lệch có thể bỏ qua” 66

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 77

1. Thiết kế mẫu. 77

1.1. Nội dung yêu cầu. 77

1.2. Hướng dẫn áp dụng. 77

2. Cỡ mẫu. 99

2.1. Nội dung yêu cầu. 99

2.2. Hướng dẫn áp dụng. 99

3. Lựa chọn các phần tử để kiểm tra. 1212

3.1. Nội dung yêu cầu. 1313

3.2. Hướng dẫn áp dụng. 1313

4. Thực hiện các thủ tục kiểm toán. 1414

4.1. Nội dung yêu cầu. 1414

4.2. Hướng dẫn áp dụng. 1414

5. Bản chất và nguyên nhân của sai lệch và sai sót 1414

5.1. Nội dung yêu cầu. 1414

5.2. Hướng dẫn áp dụng. 1515

6. Dự tính sai sót 1515

6.1. Nội dung yêu cầu. 1515

6.2. Hướng dẫn áp dụng. 1515

7. Đánh giá kết quả lấy mẫu. 1516

7.1. Nội dung yêu cầu. 1616

7.2. Hướng dẫn áp dụng. 1616

Tài liệu hướng dẫn Chuẩn mực kiểm toán Việt Nam số 530 - “Lấy mẫu kiểm toán” cần được đọc cùng với “Hướng dẫn thu thập bằng chứng kiểm toán thông qua lấy mẫu kiểm toán” kèm theo.

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 530

Chuẩn mực kiểm toán Việt Nam số 530 (VSA 530) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2011) như sau:

§ Chuẩn mực Kiểm toán Việt Nam số 200 - “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo Chuẩn mực kiểm toán Việt Nam”.

§ Chuẩn mực Kiểm toán Việt Nam số 330 - “Biện pháp xử lý của kiểm toán viên đối với các rủi ro đã đánh giá”.

§ Chuẩn mực Kiểm toán Việt Nam số 500 - “Bằng chứng kiểm toán”.

2. Phạm vi áp dụng

(VSA 530, 01-02)

Chuẩn mực kiểm toán này áp dụng khi kiểm toán viên quyết định dùng phương pháp lấy mẫu kiểm toán khi thực hiện các thủ tục kiểm toán. Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên trong việc lấy mẫu theo phương pháp thống kê và phi thống kê khi thiết kế và lựa chọn mẫu kiểm toán, thực hiện thử nghiệm kiểm soát và kiểm tra chi tiết, và đánh giá các kết quả thu được từ kiểm tra mẫu. (VSA 530, 01)

Chuẩn mực kiểm toán này bổ sung cho Chuẩn mực kiểm toán Việt Nam số 500 - “Bằng chứng kiểm toán” quy định trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán trong việc thiết kế và thực hiện các thủ tục kiểm toán nhằm thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra các kết luận hợp lý làm cơ sở hình thành ý kiến kiểm toán. Phương pháp lấy mẫu kiểm toán là một trong các phương pháp mà Chuẩn mực kiểm toán Việt Nam số 500 đưa ra để kiểm toán viên có thể áp dụng trong việc lựa chọn các phần tử thử nghiệm. (VSA 530, 02)

3. Đối tượng áp dụng

(VSA 530, 03)

Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ các quy định của Chuẩn mực này trong quá trình kiểm toán báo cáo tài chính và cung cấp các dịch vụ liên quan.

Ví dụ:

Khác với các nước là cá nhân được hành nghề kiểm toán nên chuẩn mực kiểm toán chỉ quy định cho kiểm toán viên, tại Việt Nam kiểm toán viên chỉ được hành nghề trong doanh nghiệp kiểm toán đủ điều kiện kinh doanh dịch vụ kiểm toán, do đó từng kiểm toán viên và cả doanh nghiệp kiểm toán đều phải tuân thủ các quy định và hướng dẫn tại chuẩn mực kiểm toán VSA 530. Tuy nhiên, trong Chuẩn mực kiểm toán Việt Nam, khi nói “kiểm toán viên” thì đã bao hàm “doanh nghiệp kiểm toán” trong đó.

Đơn vị được kiểm toán (khách hàng) phải có những hiểu biết cần thiết về Chuẩn mực này để phối hợp công việc và xử lý các mối quan hệ liên quan đến quá trình kiểm toán báo cáo tài chính và cung cấp các dịch vụ liên quan.

Chất lượng của cuộc kiểm toán không chỉ phụ thuộc vào kiểm toán viên và công ty kiểm toán mà còn phụ thuộc vào việc cung cấp tài liệu, giải trình và cùng xử lý các sai sót do kiểm toán viên phát hiện của đơn vị được kiểm toán. Do đó, đơn vị được kiểm toán cần phải có những hiểu biết nhất định về chuẩn mực kiểm toán để phối hợp thực hiện kiểm toán.

Các bên sử dụng kết quả kiểm toán (như cơ quan quản lý nhà nước; cơ quan thanh tra, kiểm tra; tổ chức tín dụng; các quĩ đầu tư; nhà đầu tư; đơn vị, tổ chức có giao dịch kinh tế; người lao động trong doanh nghiệp...) cũng phải có những hiểu biết nhất định khi sử dụng báo cáo tài chính đã được kiểm toán cũng như sử dụng báo cáo kiểm toán và khi làm việc với kiểm toán viên và doanh nghiệp kiểm toán.

4. Mục tiêu

(VSA 530, 04)

Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán khi sử dụng phương pháp lấy mẫu kiểm toán là cung cấp cơ sở hợp lý để kiểm toán viên đưa ra các kết luận về tổng thể được lấy mẫu.

5. Giải thích thuật ngữ chủ yếu

(VSA 530, 05)

5.1. Thuật ngữ “Lấy mẫu kiểm toán”

Lấy mẫu kiểm toán (sau đây gọi là “lấy mẫu”): Là việc áp dụng các thủ tục kiểm toán trên số phần tử ít hơn 100% tổng số phần tử của một tổng thể kiểm toán sao cho tất cả các đơn vị lấy mẫu đều có cơ hội được lựa chọn nhằm cung cấp cho kiểm toán viên cơ sở hợp lý để đưa ra kết luận về toàn bộ tổng thể.

Nguyên nhân chính của việc lấy mẫu kiểm toán là chi phí quá cao và mất quá nhiều thời gian cho kiểm toán viên khi thực hiện kiểm tra toàn bộ các phần tử trong tổng thể cần kiểm toán. Do vậy, việc chọn mẫu kiểm toán giúp cho kiểm toán viên giảm thiểu thời gian và chi phí nhưng vẫn có thể đưa ra được kết luận cho toàn bộ tổng thể cho dù kiểm toán viên sẽ phải chịu rủi ro lấy mẫu.

5.2. Thuật ngữ “Tổng thể”

Tổng thể: Là toàn bộ dữ liệu mà từ đó kiểm toán viên lấy mẫu nhằm rút ra kết luận về toàn bộ dữ liệu đó.

Ví dụ:

§ Toàn bộ các giao dịch chi phí quản lý được ghi trên sổ kế toán tài khoản chi phí quản lý là một tổng thể có thể được sử dụng để lấy mẫu kiểm toán khi kiểm toán khoản mục chi phí quản lý

§ Danh mục các hợp đồng bán hàng đã ký trong năm là một tổng thể có thể được sử dụng để lấy mẫu kiểm toán khi kiểm toán khoản mục doanh thu.

5.3. Thuật ngữ “Rủi ro lấy mẫu”

Rủi ro lấy mẫu: Là rủi ro mà kết luận của kiểm toán viên dựa trên việc kiểm tra mẫu có thể khác so với kết luận đưa ra nếu kiểm tra toàn bộ tổng thể với cùng một thủ tục kiểm toán. Rủi ro lấy mẫu có thể dẫn tới hai loại kết luận sai như sau:

(i) Kết luận rằng các kiểm soát có hiệu quả cao hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng không có sai sót trọng yếu trong khi thực tế lại có (đối với kiểm tra chi tiết). Kiểm toán viên quan tâm chủ yếu đến loại kết luận sai này vì nó ảnh hưởng đến tính hữu hiệu của cuộc kiểm toán và có thể dẫn đến ý kiến kiểm toán không phù hợp.

(ii) Kết luận rằng các kiểm soát có hiệu quả kém hơn so với hiệu quả thực sự của các kiểm soát đó (đối với thử nghiệm kiểm soát), hoặc kết luận rằng có sai sót trọng yếu trong khi thực tế lại không có (đối với kiểm tra chi tiết). Loại kết luận sai này ảnh hưởng đến hiệu quả của cuộc kiểm toán vì thường dẫn tới các công việc bổ sung để chứng minh rằng kết luận ban đầu là không đúng.

Ví dụ:

§ Kiểm toán viên thực hiện kiểm tra chi tiết khoản mục chi phí bán hàng phát sinh trong tháng 12. Giả sử chi phí bán hàng tháng 12 có 10 nghiệp vụ phát sinh và kiểm toán viên dự đoán có 1 nghiệp vụ có khả năng chứa đựng sai sót. Số mẫu cần lựa chọn là 2 mẫu. Trong trường hợp này rủi ro lấy mẫu là 80%. Có nghĩa là có 80% khả năng mẫu chọn không bao gồm nghiệp vụ có khả năng chứa đựng sai sót.

§ Rủi ro lấy mẫu trong trường hợp này có thể được lượng hóa như sau:

o        Nếu chọn 2 mẫu trong 10 nghiệp vụ, có 45 khả năng chọn mẫu khác nhau

o        Trong 45 khả năng đó, có 9 khả năng mẫu chọn bao gồm nghiệp vụ có khả năng chứa đựng sai sót. Như vậy là có 36 khả năng mẫu chọn không bao gồm nghiệp vụ này.

o        Rủi ro lấy mẫu không bao gồm nghiệp vụ có khả năng chứa đựng sai sót là 36/45, tương đương 80%

5.4. Thuật ngữ “Rủi ro ngoài lấy mẫu”

Rủi ro ngoài lấy mẫu: Là rủi ro khi kiểm toán viên đi đến một kết luận sai vì các nguyên nhân không liên quan đến rủi ro lấy mẫu.

Đoạn A1, VSA 530 hướng dẫn

Ví dụ:

Các ví dụ về rủi ro ngoài lấy mẫu bao gồm việc kiểm toán viên sử dụng các thủ tục kiểm toán không phù hợp hoặc hiểu sai bằng chứng kiểm toán và không nhận diện được sai lệch hay sai sót.

5.5. Thuật ngữ “Sai phạm cá biệt”

Sai phạm cá biệt: Là một sai sót hay sai lệch được chứng minh là không đại diện cho các sai sót hay sai lệch của tổng thể.

Ví dụ:

Kiểm toán viên lựa chọn các phần tử đặc biệt để kiểm tra và phát hiện ra sai sót. Sai sót này không thể được sử dụng để suy rộng ra sai sót của tổng thể. Do đó, sai sót này được coi là sai phạm cá biệt.

5.6. Thuật ngữ “Đơn vị lấy mẫu”

Đơn vị lấy mẫu: là các phần tử riêng biệt cấu thành tổng thể.

Đoạn A2, VSA 530 hướng dẫn

Ví dụ:

Đơn vị lấy mẫu có thể là

o        Đơn vị hiện vật (ví dụ các séc trong bảng kê nộp tiền, các nghiệp vụ ghi Có trên sổ phụ ngân hàng, hóa đơn bán hàng hoặc số dư Nợ các khoản phải thu khách hàng)

o        Hoặc đơn vị tiền tệ.

5.7. Thuật ngữ “Lấy mẫu thống kê”

Lấy mẫu thống kê: Là phương pháp lấy mẫu có các đặc điểm sau:

(i) Các phần tử được lựa chọn ngẫu nhiên vào mẫu;

(ii) Sử dụng lý thuyết xác suất thống kê để đánh giá kết quả mẫu, bao gồm cả việc định lượng rủi ro lấy mẫu.

Một phương pháp lấy mẫu không có đặc điểm (i) và (ii) nêu trên được coi là lấy mẫu phi thống kê.

Ví dụ: Một số phương pháp chọn mẫu thống kê như

§ Chọn mẫu ngẫu nhiên;

§ Chọn mẫu ngẫu nhiên phân tầng;

§ Chọn mẫu hệ thống.

5.8. Thuật ngữ “Phân nhóm”

Phân nhóm: Là việc phân chia một tổng thể thành các tổng thể con, mỗi tổng thể con là một nhóm các đơn vị lấy mẫu có cùng tính chất (thường là chỉ tiêu giá trị).

Ví dụ:

Khi kiểm toán khoản mục doanh thu một công ty dịch vụ phần mềm, kiểm toán viên phân khoản mục doanh thu thành các nhóm nhỏ như doanh thu dịch vụ thuê ngoài, doanh thu tư vấn công nghệ thông tin, doanh thu dịch vụ cung ứng giải pháp, doanh thu triển khai phần mềm. Từ các nhóm doanh thu này, kiểm toán viên thực hiện các thủ tục kiểm toán khác nhau.

5.9. Thuật ngữ “Sai sót có thể bỏ qua”

Sai sót có thể bỏ qua: Là một giá trị được kiểm toán viên đặt ra mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng sai sót thực tế của tổng thể không vượt quá giá trị đặt ra

Đoạn A3, VSA 530 hướng dẫn

Khi thiết kế một mẫu, kiểm toán viên cần xác định sai sót có thể bỏ qua để giảm thiểu rủi ro các sai sót không trọng yếu khi tổng hợp lại, có thể làm cho báo cáo tài chính có sai sót trọng yếu và dự phòng cho các sai sót có thể không được phát hiện. Sai sót có thể bỏ qua là việc áp dụng mức trọng yếu thực hiện cho một thủ tục lấy mẫu cụ thể (xem định nghĩa về “Mức trọng yếu thực hiện” trong đoạn 09(c) Chuẩn mực kiểm toán Việt Nam số 320). Sai sót có thể bỏ qua có thể bằng hoặc thấp hơn mức trọng yếu thực hiện.

5.10. Thuật ngữ “Tỷ lệ sai lệch có thể bỏ qua”

Tỷ lệ sai lệch có thể bỏ qua: Là một tỷ lệ sai lệch được kiểm toán viên đặt ra đối với các thủ tục kiểm soát nội bộ mà dựa vào đó kiểm toán viên mong muốn đạt được mức độ đảm bảo hợp lý rằng tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch đặt ra.

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 530 (“VSA 530”) - “Bằng chứng kiểm toán” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

1. Thiết kế mẫu

(VSA 530, 06)

1.1. Nội dung yêu cầu

Khi thiết kế một mẫu kiểm toán, kiểm toán viên phải xem xét mục đích của thủ tục kiểm toán và các tính chất của tổng thể được lấy mẫu (VSA 530, 06).

1.2. Hướng dẫn áp dụng

(VSA 530, A4-A9)

Đoạn A4-A6, VSA 530 hướng dẫn

Lấy mẫu kiểm toán cho phép kiểm toán viên thu thập và đánh giá các bằng chứng kiểm toán về một số tính chất của các phần tử được lựa chọn nhằm đưa ra hoặc giúp đưa ra kết luận về tổng thể được lấy mẫu. Lấy mẫu kiểm toán có thể được tiến hành theo phương pháp thống kê hoặc phi thống kê.

Khi thiết kế một mẫu kiểm toán, kiểm toán viên cần xem xét mục đích cụ thể cần đạt được và việc kết hợp các thủ tục kiểm toán để có thể đạt được mục đích đó một cách tốt nhất. Việc xem xét nội dung của bằng chứng kiểm toán thu thập được và hoàn cảnh xảy ra sai lệch hay sai sót hoặc các tính chất khác liên quan tới bằng chứng kiểm toán đó sẽ giúp kiểm toán viên xác định thế nào là sai lệch hay sai sót và tổng thể nào cần phải lấy mẫu. Để tuân thủ các quy định tại đoạn 10 Chuẩn mực kiểm toán Việt Nam số 500, khi lấy mẫu kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán để thu thập bằng chứng chứng minh rằng tổng thể được lấy mẫu là đầy đủ.

Theo quy định tại đoạn 06, khi xem xét mục đích của thủ tục kiểm toán, kiểm toán viên cần hiểu rõ thế nào là sai lệch hoặc sai sót, để đảm bảo tất cả và chỉ những yếu tố liên quan đến mục đích của thủ tục kiểm toán đã được xem xét khi đánh giá sai lệch hoặc dự tính sai sót.

Ví dụ:

§ Khi kiểm tra chi tiết về tính hiện hữu của các khoản phải thu bằng cách gửi thư xác nhận, khách hàng của đơn vị đã thanh toán trước ngày xác nhận nhưng đơn vị lại nhận được tiền ngay sau ngày đó thì trường hợp này không được xem là sai sót.

§ Việc ghi nhầm khoản phải thu giữa khách hàng này với khách hàng khác không làm ảnh hưởng tới tổng số dư các khoản phải thu. Do đó, khi đánh giá kết quả mẫu của thủ tục kiểm toán cụ thể này, có thể không phù hợp nếu coi đây là một sai sót, mặc dù nó có thể có ảnh hưởng quan trọng tới các phần khác của cuộc kiểm toán, như đánh giá rủi ro có gian lận hoặc sự đầy đủ của dự phòng nợ khó đòi.

Đoạn A7, VSA 530 hướng dẫn

Đối với thử nghiệm kiểm soát, khi xem xét các tính chất của một tổng thể, kiểm toán viên cần đánh giá tỷ lệ sai lệch kỳ vọng dựa trên hiểu biết của kiểm toán viên về các kiểm soát liên quan hoặc dựa trên việc kiểm tra một số ít các phần tử trong tổng thể. Đánh giá này được thực hiện nhằm thiết kế mẫu kiểm toán và xác định cỡ mẫu.

Ví dụ:

Nếu tỷ lệ sai lệch kỳ vọng cao hơn tỷ lệ sai lệch có thể chấp nhận được, kiểm toán viên thường quyết định không tiến hành các thử nghiệm kiểm soát. Tương tự, đối với kiểm tra chi tiết, kiểm toán viên cần đánh giá sai sót dự kiến của tổng thể. Nếu mức sai sót kỳ vọng là cao, kiểm toán viên có thể phải kiểm tra 100% số phần tử hoặc sử dụng cỡ mẫu lớn khi thực hiện kiểm tra chi tiết.

Đoạn A8, VSA 530 hướng dẫn

Khi xem xét các tính chất của một tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hay lựa chọn các phần tử có giá trị lớn cho phù hợp.

Phụ lục 01 của Chuẩn mực này hướng dẫn chi tiết hơn về phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn.

PHỤ LỤC 1 (Hướng dẫn đoạn A8)

Phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn

Khi xem xét các tính chất của tổng thể được lấy mẫu, kiểm toán viên có thể quyết định sử dụng phương pháp phân nhóm hoặc lựa chọn thiên về các phần tử có giá trị lớn. Phụ lục này hướng dẫn kiểm toán viên khi sử dụng kỹ thuật phân nhóm và kỹ thuật lựa chọn thiên về các phần tử có giá trị lớn.

Phân nhóm

1. Hiệu quả của cuộc kiểm toán có thể tăng lên nếu kiểm toán viên phân nhóm một tổng thể bằng cách chia tổng thể thành các nhóm riêng biệt có cùng tính chất. Mục tiêu của việc phân nhóm là làm giảm tính biến động của các phần tử trong mỗi nhóm và do đó cho phép giảm cỡ mẫu mà không làm tăng rủi ro lấy mẫu.

2. Khi tiến hành kiểm tra chi tiết, tổng thể thường được phân nhóm theo giá trị. Điều này giúp kiểm toán viên tập trung hơn vào các phần tử có giá trị lớn vì những phần tử này có khả năng sai sót nhiều nhất do giá trị ghi sổ kế toán bị phản ánh cao hơn giá trị thực tế.

Ví dụ:

Khi kiểm tra khoản mục chi phí quản lý, kiểm toán viên có thể phân nhóm theo giá trị các khoản chi phí quản lý phát sinh cao hơn và nhỏ hơn một giá trị nhất định.

Tương tự, một tổng thể có thể được phân nhóm theo một tính chất cụ thể cho thấy mức độ rủi ro có sai sót cao hơn.

Ví dụ:

Khi kiểm tra dự phòng nợ phải thu khó đòi trong quá trình đánh giá các khoản phải thu, kiểm toán viên có thể phân nhóm các số dư theo tuổi nợ.

3. Kết quả của các thủ tục kiểm toán áp dụng cho một mẫu chứa các phần tử trong một nhóm chỉ có thể được dự tính cho các phần tử tạo nên nhóm đó. Để đưa ra kết luận về toàn bộ tổng thể, kiểm toán viên cần xem xét rủi ro có sai sót trọng yếu của các nhóm khác tạo nên tổng thể.

Ví dụ:

20% số phần tử trong một tổng thể có thể chiếm 90% giá trị của một số dư tài khoản. Kiểm toán viên có thể quyết định kiểm tra một mẫu các phần tử này. Kiểm toán viên đánh giá kết quả của mẫu này và đi đến kết luận về 90% giá trị độc lập với 10% còn lại (có thể lấy thêm một mẫu trên 10% còn lại này hoặc sử dụng các phương pháp khác để thu thập bằng chứng kiểm toán, hoặc có thể coi 10% còn lại này là không trọng yếu).

4. Nếu một nhóm giao dịch hoặc số dư tài khoản được chia thành các nhóm, sai sót sẽ được dự tính riêng cho từng nhóm. Khi xem xét ảnh hưởng có thể có của các sai sót đối với toàn bộ nhóm giao dịch hoặc số dư tài khoản, kiểm toán viên cần tổng hợp lại các sai sót dự tính cho mỗi nhóm..

Lựa chọn thiên về các phần tử có giá trị lớn

5. Khi tiến hành kiểm tra chi tiết, việc xác định đơn vị lấy mẫu là các đơn vị tiền tệ riêng lẻ cấu thành tổng thể sẽ đem lại hiệu quả cao hơn. Sau khi đã lựa chọn các đơn vị tiền tệ cụ thể từ tổng thể, kiểm toán viên có thể kiểm tra các phần tử có chứa các đơn vị tiền tệ đó

Ví dụ:

Đối với tổng thể là số dư các khoản phải thu, kiểm toán viên có thể kiểm tra các số dư riêng lẻ trong tổng thể đó.

Một lợi ích của phương pháp xác định đơn vị lấy mẫu này là kiểm toán viên sẽ tập trung vào các phần tử có giá trị lớn vì những phần tử này có cơ hội được lựa chọn cao hơn, và có thể thu nhỏ cỡ mẫu. Phương pháp này có thể được sử dụng kết hợp với phương pháp chọn mẫu theo hệ thống (xem Phụ lục 04) và có hiệu quả nhất khi sử dụng phương pháp lựa chọn ngẫu nhiên để chọn các phần tử.

Đoạn A9, VSA 530 hướng dẫn

Kiểm toán viên sử dụng xét đoán của mình để quyết định sử dụng phương pháp lấy mẫu thống kê hay phi thống kê. Tuy nhiên, cỡ mẫu không phải là tiêu chí để phân biệt giữa phương pháp thống kê và phi thống kê.

2. Cỡ mẫu

(VSA 530, 07)

2.1. Nội dung yêu cầu

Kiểm toán viên phải xác định cỡ mẫu đủ lớn để giảm rủi ro lấy mẫu xuống một mức thấp có thể chấp nhận được (VSA 530, 07)

2.2. Hướng dẫn áp dụng

Đoạn A10, VSA 530 hướng dẫn

Cỡ mẫu là một phần của tổng thể có thể xem xét trên cơ sở số lượng mẫu hoặc/và tổng giá trị của mẫu. Mức độ rủi ro lấy mẫu mà kiểm toán viên có thể chấp nhận ảnh hưởng tới cỡ mẫu yêu cầu. Mức độ rủi ro mà kiểm toán viên có thể chấp nhận càng thấp thì cỡ mẫu cần thiết sẽ càng lớn.

Cỡ mẫu bao gồm các đơn vị lấy mẫu, có nghĩa là có thể là đơn vị hiện vật hoặc đơn vị tiền tệ.

Ví dụ:

§ Lấy 10 mẫu trong tổng thể là số lượng hóa đơn đã phát hành. Như vậy cỡ mẫu sẽ bao gồm 10 hóa đơn được chọn.

§ Lấy 10 mẫu trong tổng thể là khoản mục chi phí hoạt động. Cỡ mẫu có thể bao gồm 9 nghiệp vụ chi phí hoạt động, trong đó 1 nghiệp vụ phát sinh với giá trị lớn đại diện cho 2 mẫu được chọn.

Đoạn A11, VSA 530 hướng dẫn

Cỡ mẫu có thể được xác định thông qua các tính toán thống kê hoặc dựa trên xét đoán chuyên môn của kiểm toán viên. Phụ lục 02 và 03 của Chuẩn mực này nêu ra các ảnh hưởng đặc trưng của các nhân tố khác nhau tới việc xác định cỡ mẫu. Trong các trường hợp tương tự, ảnh hưởng của các nhân tố lên cỡ mẫu như đề cập tới trong phụ lục 02 và 03 sẽ tương tự cho dù lựa chọn phương pháp thống kê hay phi thống kê.

PHỤ LỤC 02

Ví dụ về các nhân tố ảnh hưởng tới cỡ mẫu trong thử nghiệm kiểm soát

Kiểm toán viên có thể xem xét các nhân tố dưới đây khi xác định cỡ mẫu trong thử nghiệm kiểm soát. Các nhân tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm kiểm soát hoặc thay đổi phương pháp tiến hành các thử nghiệm cơ bản khi xử lý các rủi ro đã được đánh giá.

NHÂN TỐ | ẢNH HƯỞNG ĐẾN CỠ MẪU | DIỄN GIẢI/GIẢI THÍCH
1. Mức độ xem xét của kiểm toán viên đối với các kiểm soát liên quan khi đánh giá rủi ro tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên dự định đạt được từ tính hữu hiệu của các kiểm soát càng cao thì rủi ro có sai sót trọng yếu mà kiểm toán viên đánh giá càng thấp và do đó cỡ mẫu cần thiết càng lớn. Khi đánh giá về rủi ro có sai sót trọng yếu ở cấp độ cơ sở dẫn liệu, nếu kiểm toán viên kỳ vọng về tính hữu hiệu của các kiểm soát, kiểm toán viên cần thực hiện thử nghiệm kiểm soát. Mức độ tin tưởng của kiểm toán viên đối với tính hữu hiệu của các kiểm soát càng cao thì phạm vi thử nghiệm kiểm soát càng lớn (và do đó, cỡ mẫu sẽ tăng lên).
2. Tỷ lệ sai lệch có thể bỏ qua tăng lên | Giảm | Tỷ lệ sai lệch có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.
3. Tỷ lệ sai lệch kỳ vọng của tổng thể được kiểm tra tăng lên | Tăng | Tỷ lệ sai lệch dự kiến càng cao thì cỡ mẫu cần thiết càng lớn để kiểm toán viên có thể đưa ra ước tính hợp lý về tỷ lệ sai lệch thực tế. Các yếu tố ảnh hưởng tới việc kiểm toán viên xác định tỷ lệ sai lệch dự kiến của tổng thể bao gồm: hiểu biết của kiểm toán viên về đơn vị được kiểm toán (đặc biệt là các thủ tục đánh giá rủi ro được thực hiện để tìm hiểu về kiểm soát nội bộ), những thay đổi về nhân sự hoặc thay đổi trong kiểm soát nội bộ, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước và kết quả của các thủ tục kiểm toán khác. Nếu tỷ lệ sai lệch kiểm soát dự kiến là cao thì thường khó có khả năng làm giảm được rủi ro có sai sót trọng yếu đã được đánh giá.
4. Mức độ đảm bảo mà kiểm toán viên mong muốn về việc tỷ lệ sai lệch thực tế của tổng thể không vượt quá tỷ lệ sai lệch có thể bỏ qua tăng lên | Tăng | Mức độ đảm bảo mà kiểm toán viên mong muốn về việc kết quả mẫu phản ánh chân thực tỷ lệ sai lệch thực tế của tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn.
5. Số lượng đơn vị lấy mẫu trong tổng thể tăng | Ảnh hưởng không đáng kể | Đối với các tổng thể lớn, số lượng phần tử thực tế trong tổng thể hầu như không có ảnh hưởng đến cỡ mẫu. Tuy nhiên, đối với các tổng thể nhỏ, lấy mẫu kiểm toán có thể không hiệu quả bằng các phương pháp thay thế khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp.

PHỤ LỤC 3

Ví dụ về các nhân tố ảnh hưởng đến cỡ mẫu trong kiểm tra chi tiết

Kiểm toán viên có thể xem xét các nhân tố dưới đây khi xác định cỡ mẫu trong kiểm tra chi tiết. Các nhân tố này cần được xem xét đồng thời với nhau và giả định rằng kiểm toán viên không thay đổi phương pháp tiến hành các thử nghiệm kiểm soát hay thay đổi nội dung hoặc lịch trình thực hiện các thử nghiệm cơ bản khi xử lý các rủi ro được đánh giá.

NHÂN TỐ

ẢNH HƯỞNG ĐẾN CỠ MẪU

DIỄN GIẢI/GIẢI THÍCH

1. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu tăng lên

Tăng

Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu càng cao thì cỡ mẫu cần thiết càng lớn. Đánh giá của kiểm toán viên về rủi ro có sai sót trọng yếu chịu ảnh hưởng của rủi ro tiềm tàng và rủi ro kiểm soát.

Ví dụ, nếu không thực hiện thử nghiệm kiểm soát, kiểm toán viên không thể giảm việc đánh giá rủi ro đối với tính hữu hiệu của các kiểm soát nội bộ liên quan đến cơ sở dẫn liệu cụ thể. Do đó, để giảm rủi ro kiểm toán xuống một mức thấp có thể chấp nhận được, kiểm toán viên cần một mức rủi ro phát hiện thấp và sẽ dựa nhiều hơn vào các thử nghiệm cơ bản. Kiểm toán viên càng thu thập được nhiều bằng chứng kiểm toán từ kiểm tra chi tiết (nghĩa là rủi ro phát hiện càng thấp) thì cỡ mẫu cần thiết càng lớn.

2. Việc sử dụng các thử nghiệm cơ bản khác cho cùng một cơ sở dẫn liệu tăng lên

Giảm

Kiểm toán viên càng dựa nhiều hơn vào các thử nghiệm cơ bản khác (kiểm tra chi tiết hoặc các thủ tục phân tích cơ bản) để giảm rủi ro phát hiện liên quan đến một tổng thể cụ thể xuống một mức thấp có thể chấp nhận được thì mức độ đảm bảo mà kiểm toán viên đặt ra đối với việc lấy mẫu càng thấp và do đó cỡ mẫu có thể càng nhỏ.

3. Mức độ đảm bảo mà kiểm toán viên mong muốn về việc sai sót thực tế của tổng thể không vượt quá sai sót có thể bỏ qua tăng lên

Tăng

Mức độ đảm bảo mà kiểm toán viên yêu cầu về việc kết quả mẫu phản ánh chân thực số liệu sai sót thực tế của tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn.

4. Sai sót có thể bỏ qua tăng lên

Giảm

Sai sót có thể bỏ qua càng thấp thì cỡ mẫu cần thiết càng lớn.

5. Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể tăng lên

Tăng

Số liệu sai sót mà kiểm toán viên dự kiến sẽ phát hiện trong tổng thể càng lớn thì cỡ mẫu cần thiết càng lớn để có thể đưa ra một ước tính hợp lý về số liệu sai sót thực tế của tổng thể. Các yếu tố liên quan đến việc xem xét của kiểm toán viên về số liệu sai sót dự kiến bao gồm: mức độ chủ quan trong việc xác định các giá trị, kết quả của các thủ tục đánh giá rủi ro, kết quả của thử nghiệm kiểm soát, kết quả của các thủ tục kiểm toán đã áp dụng trong các kỳ trước, và kết quả của các thử nghiệm cơ bản khác.

6. Phân nhóm tổng thể khi thích hợp

Giảm

Việc phân nhóm tổng thể có thể hữu ích khi có khác biệt lớn về giá trị các phần tử trong tổng thể. Khi một tổng thể có thể được phân nhóm thích hợp thì tổng cỡ mẫu của các nhóm sẽ thường nhỏ hơn cỡ mẫu cần thiết để đạt được một mức độ rủi ro lấy mẫu nhất định, nếu so với trường hợp lấy mẫu từ toàn bộ tổng thể.

7. Số lượng đơn vị lấy mẫu trong tổng thể

Ảnh hưởng không đáng kể

Đối với các tổng thể lớn, số lượng phần tử thực tế của tổng thể không có ảnh hưởng đáng kể đến cỡ mẫu. Vì thế, đối với các tổng thể nhỏ, lấy mẫu kiểm toán thường không hiệu quả bằng các phương pháp thay thế khác để thu thập đầy đủ bằng chứng kiểm toán thích hợp. (Tuy nhiên, khi lấy mẫu theo đơn vị tiền tệ, nếu giá trị của tổng thể tăng thì cỡ mẫu sẽ tăng, trừ khi việc này được bù trừ bằng một sự tăng lên tương ứng của mức trọng yếu đối với tổng thể báo cáo tài chính (và, nếu phù hợp, mức hoặc các mức trọng yếu đối với các nhóm giao dịch, số dư tài khoản hoặc thông tin thuyết minh cụ thể)).

3. Lựa chọn các phần tử để kiểm tra

(VSA 530, 08,)

3.1. Nội dung yêu cầu

(VSA 530, 08)A12-A13

Kiểm toán viên phải lựa chọn các phần tử của mẫu theo một phương thức nào đó để mỗi đơn vị lấy mẫu trong tổng thể đều có cơ hội được chọn. (VSA 530, 08)

3.2. Hướng dẫn áp dụng

Đoạn A12-A13, VSA 530 hướng dẫn

Theo phương pháp lấy mẫu thống kê, các phần tử được lựa chọn vào mẫu một cách ngẫu nhiên để mỗi đơn vị lấy mẫu có một xác suất được lựa chọn xác định. Theo phương pháp lấy mẫu phi thống kê, kiểm toán viên sử dụng xét đoán chuyên môn để lựa chọn các phần tử của mẫu. Do mục tiêu của việc lấy mẫu là nhằm cung cấp cơ sở hợp lý cho kiểm toán viên đưa ra kết luận về tổng thể được lấy mẫu, nên kiểm toán viên cần lựa chọn một mẫu đại diện bao gồm các phần tử mang đặc điểm tiêu biểu của tổng thể, để tránh sự thiên lệch.

Các phương pháp chủ yếu để chọn mẫu là lựa chọn ngẫu nhiên, lựa chọn theo hệ thống và lựa chọn bất kỳ. Các phương pháp này sẽ được đề cập chi tiết hơn ở Phụ lục 04 của Chuẩn mực này.

PHỤ LỤC 04

Các phương pháp chọn mẫu

Có nhiều phương pháp chọn mẫu. Dưới đây là các phương pháp cơ bản:

(a) Lựa chọn ngẫu nhiên (sử dụng một số chương trình chọn số ngẫu nhiên, ví dụ, các bảng số ngẫu nhiên).

(b) Lựa chọn theo hệ thống, trong đó số lượng đơn vị lấy mẫu trong tổng thể được chia cho cỡ mẫu để xác định khoảng cách lấy mẫu.

Ví dụ:

Giả sử với một tổng thể có 10.000 phần tử, cỡ mẫu cần thiết là 200 thì khoảng cách lấy mẫu là 50. Sau đó chọn điểm xuất phát bất kỳ của phần tử đầu tiên và cứ thế cách 50 phần tử sẽ chọn một phần tử vào mẫu. Giả sử điểm xuất phát được chọn là 23, thì các phần tử được chọn sẽ là 23, 73,123,…

Mặc dù điểm xuất phát có thể được xác định bất kỳ, mẫu thường có nhiều khả năng thực sự ngẫu nhiên nếu nó được xác định bằng cách sử dụng một chương trình chọn số ngẫu nhiên trên máy tính hoặc các bảng số ngẫu nhiên. Khi sử dụng phương pháp chọn mẫu theo hệ thống, kiểm toán viên cần xác định rằng các đơn vị lấy mẫu trong tổng thể không được sắp xếp sao cho khoảng cách lấy mẫu trùng hợp với một kiểu sắp xếp nhất định trong tổng thể.

(c) Lấy mẫu theo đơn vị tiền tệ là phương pháp lựa chọn thiên về các phần tử có giá trị lớn (như đã mô tả trong Phụ lục 01) trong đó cỡ mẫu, việc lựa chọn và đánh giá dẫn đến kết luận chủ yếu theo giá trị.

(d) Lựa chọn bất kỳ, trong đó kiểm toán viên chọn mẫu không theo một trật tự nào nhưng phải tránh bất kỳ sự thiên lệch hoặc định kiến chủ quan nào (ví dụ tránh các phần tử khó tìm hay luôn chọn hoặc tránh các phần tử nằm ở dòng đầu tiên hoặc dòng cuối của trang) và do đó đảm bảo rằng tất cả các phần tử trong tổng thể đều có cơ hội được lựa chọn. Lựa chọn bất kỳ không phải là phương pháp thích hợp khi lấy mẫu thống kê.

(e) Lựa chọn mẫu theo khối là việc lựa chọn một hay nhiều khối phần tử liên tiếp nhau trong một tổng thể. Lựa chọn mẫu theo khối ít khi được sử dụng trong lấy mẫu kiểm toán vì hầu hết các tổng thể đều được kết cấu sao cho các phần tử trong một chuỗi có thể có chung tính chất với nhau nhưng lại khác với các phần tử khác trong tổng thể. Mặc dù trong một số trường hợp kiểm tra một khối các phần tử cũng là một thủ tục kiểm toán thích hợp, nhưng phương pháp này thường không được sử dụng để lựa chọn các phần tử của mẫu khi kiểm toán viên dự tính đưa ra kết luận về toàn bộ tổng thể dựa trên mẫu.

4. Thực hiện các thủ tục kiểm toán

(VSA 530, 09-11, A14-A16)

4.1. Nội dung yêu cầu

Kiểm toán viên phải thực hiện các thủ tục kiểm toán đối với từng phần tử được lựa chọn phù hợp với mục đích của các thủ tục kiểm toán đó. (VSA 530, 09)

Nếu không áp dụng được thủ tục kiểm toán đối với một phần tử đã lựa chọn, kiểm toán viên phải thực hiện thủ tục kiểm toán đó đối với một phần tử thay thế. (VSA 530, 10)

Nếu kiểm toán viên không thể áp dụng các thủ tục kiểm toán đã được thiết kế hoặc các thủ tục thay thế phù hợp khác đối với một phần tử được lựa chọn, kiểm toán viên phải coi đây là một sai lệch trong trường hợp thử nghiệm kiểm soát, hoặc sai sót trong trường hợp kiểm tra chi tiết. (VSA 530, 11)

4.2. Hướng dẫn áp dụng

Đoạn A14-A16 hướng dẫn đoạn 10 và 11

Ví dụ:

Về trường hợp cần thực hiện thủ tục kiểm toán đối với phần tử thay thế là khi kiểm toán viên chọn phải một séc không có hiệu lực khi kiểm tra bằng chứng về thủ tục xét duyệt thanh toán. Nếu kiểm toán viên nhận thấy séc không có hiệu lực này là hợp lý thì trường hợp này không được xem là sai lệch và kiểm toán viên cần chọn một séc khác để kiểm tra.

Ví dụ:

Về trường hợp kiểm toán viên không thể áp dụng thủ tục kiểm toán được thiết kế cho một phần tử được lựa chọn là khi các hồ sơ, tài liệu liên quan đến phần tử đó bị mất.

Ví dụ:

Về một thủ tục thay thế thích hợp như trong trường hợp không nhận được hồi âm thư xác nhận các khoản phải thu, kiểm toán viên có thể kiểm tra khoản tiền thu được sau ngày khoá sổ kế toán lập báo cáo tài chính cùng với bằng chứng về nguồn gốc và mục đích thanh toán của các khoản tiền đó. Trong trường hợp không phát sinh các khoản thu tiền sau ngay khóa sổ kế toán lập báo cáo tài chính, và các thủ tục kiểm toán khác cũng không đủ hữu hiệu, kiểm toán viên có thể coi khoản phải thu được chọn là sai lệch.

5. Bản chất và nguyên nhân của sai lệch và sai sót

(VSA 530, 12-13)

5.1. Nội dung yêu cầu

Kiểm toán viên phải điều tra bản chất và nguyên nhân của bất kỳ sai lệch hay sai sót nào phát hiện được, và đánh giá tác động có thể xảy ra của các sai lệch hay sai sót này tới mục đích của thủ tục kiểm toán và các phần khác của cuộc kiểm toán. (VSA 530, 12)

Trong trường hợp rất hãn hữu, nếu kiểm toán viên xét thấy một sai lệch hay sai sót phát hiện được trong một mẫu là một sai phạm cá biệt, thì kiểm toán viên phải đảm bảo ở mức độ cao rằng sai lệch hay sai sót đó không đại diện cho tổng thể. Kiểm toán viên phải đạt được sự đảm bảo này bằng việc thực hiện các thủ tục kiểm toán bổ sung để thu thập đầy đủ bằng chứng kiểm toán thích hợp chứng minh rằng sai lệch hay sai sót đó không ảnh hưởng đến phần còn lại của tổng thể. (VSA 530, 13)

5.2. Hướng dẫn áp dụng

Đoạn A17, VSA 530 hướng dẫn

Khi phân tích các sai lệch và sai sót đã được phát hiện, kiểm toán viên có thể nhận thấy nhiều sai lệch và sai sót có đặc điểm chung.

Ví dụ:

Cùng loại giao dịch, cùng địa điểm, cùng chủng loại sản phẩm hoặc cùng một thời kỳ. Trong trường hợp đó, kiểm toán viên có thể quyết định xác định tất cả các phần tử trong tổng thể có cùng đặc điểm và mở rộng thủ tục kiểm toán đối với các phần tử đó.

Ngoài ra, các sai lệch hay sai sót như vậy có thể là do cố ý và có thể là dấu hiệu của khả năng xảy ra gian lận.

Những sai lệch có đặc điểm chung và xuất hiện thường xuyên có thể được coi là các sai lệch mang tính hệ thống. Theo đó, mức độ thận trọng của kiểm toán viên cần được tăng cường khi phát hiện ra các sai lệch mang tính hệ thống này.

6. Dự tính sai sót

(VSA 530, 14, A18-A20)

6.1. Nội dung yêu cầu

Đối với kiểm tra chi tiết, kiểm toán viên phải dự tính sai sót trong tổng thể dựa trên giá trị của sai sót phát hiện trong mẫu. (VSA 530, 14)

Ví dụ:

Kiểm toán viên thực hiện chọn mẫu kiểm tra khoản mục doanh thu. Trong mẫu đã chọn, kiểm toán viên phát hiện ra hai khoản doanh thu không được ghi nhận đúng kỳ. Căn cứ trên các sai sót này, kiểm toán viên cần dự tính sai sót có thể xảy ra đối với tổng thể khoản mục doanh thu nhằm đánh giá xem có cần phải mở rộng cỡ mẫu nhằm giảm thiểu rủi ro lấy mẫu.

6.2. Hướng dẫn áp dụng

Đoạn A18-A20, VSA 530 hướng dẫn

Kiểm toán viên cần dự tính sai sót cho tổng thể để có được đánh giá đầy đủ về phạm vi sai sót. Tuy nhiên, dự tính này có thể chưa đủ để xác định giá trị phải điều chỉnh.

Khi một sai sót được xác định là cá biệt, sai sót đó có thể được loại trừ khi dự tính sai sót trong tổng thể. Tuy nhiên, ảnh hưởng của các sai sót cá biệt nếu không được điều chỉnh vẫn cần được xem xét thêm cùng với dự tính các sai sót không cá biệt.

Ví dụ:

Kiểm toán viên thực hiện lấy mẫu kiểm tra chi tiết khoản mục chi phí bán hàng. Kiểm toán viên phát hiện ra một khoản chi phí được ghi nhận vào ngày cuối cùng của kỳ kế toán nhưng thực tế phát sinh trong kỳ kế toán tiếp theo. Khoản chi phí ghi nhận không đúng kỳ này là một khoản sai sót cá biệt khi kiểm toán viên không phát hiện ra các sai sót tương tự khi kiểm tra các phần tử trong mẫu đã chọn. Bên cạnh đó, kiểm toán viên còn phát hiện ra một số khoản chi phí bằng ngoại tệ được quy đổi sang đồng tiền hạch toán theo tỷ giá không nhất quán và không phù hợp. Khi dự tính sai sót cho tổng thể khoản mục chi phí bán hàng, kiểm toán viên cần loại trừ ảnh hưởng của sai sót cá biệt nêu trên. Tuy nhiên, trong trường hợp khách hàng không thực hiện điều chỉnh khoản chi phí ghi nhận sai kỳ này, sai sót này cần phải được đánh giá cùng với các sai sót không cá biệt về quy đổi tỷ giá chưa phù hợp và nhất quán đã được dự tính cho tổng thể.

Đối với thử nghiệm kiểm soát, kiểm toán viên không cần phải dự tính rõ ràng về các sai lệch vì tỷ lệ sai lệch của mẫu cũng là tỷ lệ sai lệch suy rộng cho tổng thể. Đoạn 17 Chuẩn mực kiểm toán Việt Nam số 330 đưa ra hướng dẫn cho kiểm toán viên khi phát hiện ra các sai lệch trong các kiểm soát mà kiểm toán viên cho rằng đáng tin cậy.

7. Đánh giá kết quả lấy mẫu kiểm toán

(VSA 530, 15, A21-A22)

7.1. Nội dung yêu cầu

Kiểm toán viên phải đánh giá: (VSA 530, 15)

(a) Kết quả của mẫu;

(b) Liệu việc lấy mẫu kiểm toán có cung cấp cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra hay không.

7.2. Hướng dẫn áp dụng

Đoạn A21, VSA 530 hướng dẫn

Đối với thử nghiệm kiểm soát, tỷ lệ sai lệch của mẫu cao hơn so với dự tính có thể làm tăng rủi ro có sai sót trọng yếu đã được đánh giá, trừ khi kiểm toán viên thu thập được các bằng chứng kiểm toán khác hỗ trợ cho đánh giá ban đầu.

Ví dụ:

Trong trường hợp tỷ lệ sai lệch của mẫu trong thử nghiệm kiểm soát của chu trình bán hàng - thu tiền cao dẫn đến rủi ro kiểm soát cao đối với chu trình này. Theo đó, nếu không có bằng chứng bổ trợ khác, kiểm toán viên cần tăng cường kiểm tra chi tiết đối với khoản mục doanh thu và phải thu.

Đối với kiểm tra chi tiết, nếu mức sai sót trong một mẫu cao hơn so với dự tính, kiểm toán viên có thể kết luận rằng một nhóm giao dịch hoặc số dư tài khoản có sai sót trọng yếu, nếu không có các bằng chứng kiểm toán khác chứng minh rằng không tồn tại sai sót trọng yếu nào.

Ví dụ:

Trong ví dụ trên, khi thực hiện kiểm tra chi tiết, kiểm toán viên phát hiện mức sai sót trong mẫu chọn đối với khoản mục doanh thu cao hơn so với dự tính, kiểm toán viên có thể cho rằng khoản mục doanh thu có sai sót trọng yếu.

Đoạn A22, VSA 530 hướng dẫn

Trong trường hợp kiểm tra chi tiết, tổng giá trị của sai sót suy rộng cộng với sai sót cá biệt (nếu có) là ước tính phù hợp nhất của kiểm toán viên về sai sót của tổng thể. Nếu tổng giá trị của sai sót suy rộng cộng với sai sót cá biệt (nếu có) vượt quá mức sai sót có thể bỏ qua thì mẫu được chọn không cung cấp được cơ sở hợp lý cho các kết luận của kiểm toán viên về tổng thể đã được kiểm tra. Tổng giá trị của sai sót suy rộng và sai sót cá biệt càng gần đến mức sai sót có thể bỏ qua thì sai sót thực tế của tổng thể càng có nhiều khả năng vượt quá mức sai sót có thể bỏ qua.

Tương tự, nếu sai sót suy rộng lớn hơn mức sai sót mà kiểm toán viên đã dự kiến khi xác định cỡ mẫu, kiểm toán viên có thể kết luận rằng rủi ro lấy mẫu là không thể chấp nhận được do sai sót thực tế của tổng thể đã vượt quá sai sót có thể bỏ qua. Việc xem xét kết quả của các thủ tục kiểm toán khác giúp kiểm toán viên đánh giá rủi ro do sai sót thực tế của tổng thể vượt quá sai sót có thể bỏ qua và rủi ro này có thể giảm đi nếu kiểm toán viên thu thập được thêm bằng chứng kiểm toán.

Đoạn A22, VSA 530 hướng dẫn

Nếu kiểm toán viên kết luận rằng việc lấy mẫu kiểm toán chưa cung cấp được cơ sở hợp lý cho các kết luận về tổng thể đã được kiểm tra, kiểm toán viên có thể:

(1) Yêu cầu Ban Giám đốc đơn vị được kiểm toán kiểm tra các sai sót đã được phát hiện và khả năng có các sai sót khác và thực hiện những điều chỉnh cần thiết; hoặc

(2) Điều chỉnh nội dung, lịch trình, phạm vi các thủ tục kiểm toán tiếp theo để có thể đạt được mức độ đảm bảo cần thiết.

Ví dụ:

Trong trường hợp thử nghiệm kiểm soát, kiểm toán viên có thể mở rộng cỡ mẫu, thực hiện một thử nghiệm kiểm soát thay thế hoặc điều chỉnh các thử nghiệm cơ bản liên quan.

BẢNG KÝ TỰ VIÊT TẮT

VACPA Hội Kiểm toán viên Hành nghề Việt Nam

VSA Chuẩn mực kiểm toán Việt Nam

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 530 - "Lấy mẫu kiểm toán” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Hồ sơ kiểm toán mẫu do VACPA ban hành tại Quyết định số 1089/QĐ-VACPA ngày 01/10/2010.

3. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm ....

4. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

5. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 19 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

§ Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

§ Sách học ACCA môn F8 “Audit and Assurance Services”

§ Tài liệu hướng dẫn của IAASB “Guide to using International Standards on Auditing in the Audits of Small and Medium Size Entities”

***


Tai lieu huong dan VSA700

CHUẨN MỰC KIỂM TOÁN SỐ 700

H×NH THµNH ý KIÕN KIÓM TO¸N Vµ

B¸O C¸O KIÓM TO¸N VÒ B¸O C¸O TµI CHÝNH

MỤC LỤC

PHẦN I. QUY ĐỊNH CHUNG.. 3

1. Các chuẩn mực kiểm toán liên quan đến VSA 700. 3

2. Phạm vi áp dụng. 3

3. Đối tượng áp dụng. 4

4. Mục tiêu. 5

5. Giải thích thuật ngữ chủ yếu. 5

5.1. Thuật ngữ “Báo cáo tài chính cho mục đích chung” 5

5.2. Thuật ngữ “Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung” 5

5.3. Thuật ngữ “Ý kiến chấp nhận toàn phần” 6

5.4. Thuật ngữ “Báo cáo tài chính” 6

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN.. 7

1. Hình thành ý kiến kiểm toán về báo cáo tài chính. 7

1.1. Tuân thủ mục tiêu tổng thể. 7

1.2. Đánh giá của kiểm toán viên để hình thành ý kiến kiểm toán về báo cáo tài chính. 7

1.3. Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. 9

2. Hình thức của ý kiến kiểm toán. 11

2.1. Các loại ý kiến kiểm toán. 11

2.1.1. Nội dung yêu cầu. 11

2.1.2. Hướng dẫn và so sánh. 12

2.2. Thảo luận với Ban Giám đốc về các vấn đề ảnh hưởng tới ý kiến kiểm toán. 15

2.2.1. Nội dung yêu cầu. 15

2.2.2. Hướng dẫn áp dụng. 15

3. Báo cáo kiểm toán. 16

3.1. Hình thức của báo cáo kiểm toán. 16

3.1.1. Nội dung yêu cầu. 16

3.1.2. Hướng dẫn áp dụng. 16

3.2. Báo cáo kiểm toán cho các cuộc kiểm toán được thực hiện theo các Chuẩn mực kiểm toán Việt Nam.. 16

3.3. Ý kiến của kiểm toán viên. 21

3.3.1. Nội dung yêu cầu. 21

3.3.2. Hướng dẫn áp dụng. 21

3.4. Báo cáo kiểm toán theo yêu cầu của pháp luật hoặc các quy định. 25

3.4.1. Nội dung yêu cầu. 25

3.4.2. Hướng dẫn áp dụng. 26

3.5. Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả Chuẩn mực kiểm toán Việt Nam và Chuẩn mực kiểm toán khác. 27

3.5.1. Nội dung yêu cầu. 27

3.5.2. Hướng dẫn áp dụng. 27

4. Các thông tin bổ sung được trình bày cùng báo cáo tài chính. 28

4.1. Nội dung yêu cầu. 28

4.2. Hướng dẫn áp dụng. 28

CÁC PHỤ LỤC

Phụ Lục 1: Ví dụ minh họa về báo cáo kiểm toán về báo cáo tài chính. 30

Phụ Lục 2: Một số sai sót trong thực tế trình bày báo cáo kiểm toán. 40

Phụ Lục 3: Một số ví dụ phân biệt giữa ý kiến chấp nhận từng phần (ngoại trừ)

và ý kiến từ chối hoặc ý kiến trái ngược. 41

PHẦN I. QUY ĐỊNH CHUNG

1. Các chuẩn mực kiểm toán liên quan đến VSA 700

Chuẩn mực kiểm toán Việt Nam số 700 (VSA 700) có mối quan hệ với các chuẩn mực kiểm toán (ban hành năm 2012) như sau:

§ Chuẩn mực Kiểm toán Việt Nam số 200 - “Mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán khi thực hiện kiểm toán theo Chuẩn mực kiểm toán Việt Nam”.

§ Chuẩn mực Kiểm toán Việt Nam số 210 - “Hợp đồng kiểm toán”.

§ Chuẩn mực Kiểm toán Việt Nam số 260 - “Trao đổi với Ban quản trị đơn vị được kiểm toán”

§ Chuẩn mực Kiểm toán Việt Nam số 330 - “Biện pháp xử lý của kiểm toán viên đối với rủi ro đã đánh giá”.

§ Chuẩn mực Kiểm toán Việt Nam số 450 - “Đánh giá những sai sót đã xác định trong kiểm toán”

§ Chuẩn mực Kiểm toán Việt Nam số 500 - “Bằng chứng kiểm toán”.

§ Chuẩn mực Kiểm toán Việt Nam số 540 - “Kiểm toán các ước tính kế toán, bao gồm các ước tính kế toán về giá trị hợp lý và thuyết minh liên quan”

§ Chuẩn mực Kiểm toán Việt Nam số 705 - “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”

§ Chuẩn mực Kiểm toán Việt Nam số 706 - “Các đoạn nhấn mạnh và các vấn đề khác trong báo cáo kiểm toán”

§ Chuẩn mực Kiểm toán Việt Nam số 720 - “Những thông tin khác trong tài liệu có báo cáo tài chính đã kiểm toán”

§ Chuẩn mực Kiểm toán Việt Nam số 800 - “Báo cáo kiểm toán về những công việc kiểm toán đặc biệt”

§ Chuẩn mực Kiểm toán Việt Nam số 805 - “Lưu ý đặc biệt khi kiểm toán báo cáo tài chính đơn và các thành phần, khoản mục, số dư tài khoản cụ thể trên báo cáo tài chính”

2. Phạm vi áp dụng

(VSA 700, 01-04)

Chuẩn mực kiểm toán này quy định và hướng dẫn trách nhiệm của kiểm toán viên và doanh nghiệp kiểm toán (sau đây gọi là “kiểm toán viên”) trong việc đưa ra ý kiến kiểm toán về báo cáo tài chính. Chuẩn mực này cũng quy định hình thức và nội dung của báo cáo kiểm toán được phát hành như là kết quả công việc kiểm toán báo cáo tài chính.

Chuẩn mực kiểm toán Việt Nam số 705 và 706 quy định và hướng dẫn những ảnh hưởng đến hình thức và nội dung của báo cáo kiểm toán khi kiểm toán viên đưa ra ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần hoặc thêm vào một đoạn nhấn mạnh vấn đề hoặc một đoạn trình bày các vấn đề khác trong báo cáo kiểm toán.

Chuẩn mực này được áp dụng cho cuộc kiểm toán một bộ báo cáo tài chính hoàn chỉnh cho mục đích chung. Chuẩn mực kiểm toán Việt Nam số 800 quy định và hướng dẫn những lưu ý đặc biệt khi kiểm toán báo cáo tài chính cho mục đích đặc biệt. Chuẩn mực kiểm toán Việt Nam số 805 quy định và hướng dẫn những lưu ý đặc biệt khi kiểm toán một báo cáo tài chính đơn lẻ hoặc kiểm toán các yếu tố, tài khoản hoặc khoản mục cụ thể trong báo cáo tài chính.

Chuẩn mực này tăng cường sự nhất quán trong báo cáo kiểm toán. Khi cuộc kiểm toán được tiến hành theo các chuẩn mực kiểm toán Việt Nam, sự nhất quán trong báo cáo kiểm toán sẽ nâng cao độ tin cậy trong thị trường vốn Việt Nam thông qua việc đảm bảo các cuộc kiểm toán dễ dàng được xã hội thừa nhận là đã được tiến hành theo các chuẩn mực kiểm toán Việt Nam. Điều này cũng giúp tăng cường sự hiểu biết của người sử dụng báo cáo tài chính và xác định các tình huống bất thường xảy ra.

Phạm vi áp dụng VSA 700 và các vấn đề liên quan đến báo cáo kiểm toán được tổng hợp trong bảng sau:

Loại ý kiến | Bộ báo cáo tài chính đầy đủ |  | Báo cáo tài chính đơn
 | BCTC cho mục đích chung | BCTC cho mục đích đặc biệt | BCTC cho mục đích chung | BCTC cho mục đích đặc biệt
Chấp nhận toàn phần | VSA 700 | VSA 700, VSA 800 | VSA 700, VSA 805 | VSA 700, VSA 800, VSA 805
Không phải là ý kiến chấp nhận toàn phần | VSA 705 | VSA 705, VSA 800 | VSA 705, VSA 805 | VSA 705, VSA 800, VSA 805
Bao gồm Đoạn nhấn mạnh | VSA 706 | VSA 706, VSA 800 | VSA 706, VSA 805 | VSA 706, VSA 800, VSA 805

3. Đối tượng áp dụng

(VSA 700, 05)

Kiểm toán viên và doanh nghiệp kiểm toán phải tuân thủ những quy định của Chuẩn mực này trong quá trình kiểm toán và lập báo cáo kiểm toán để công bố kết quả kiểm toán báo cáo tài chính.

Ví dụ: Khác với các nước là cá nhân được hành nghề kiểm toán nên chuẩn mực kiểm toán chỉ quy định cho kiểm toán viên, theo Luật kiểm toán độc lập tại Việt Nam, kiểm toán viên chỉ được hành nghề trong doanh nghiệp kiểm toán đủ điều kiện kinh doanh dịch vụ kiểm toán, do đó từng kiểm toán viên và cả doanh nghiệp kiểm toán đều phải tuân thủ các quy định và hướng dẫn tại chuẩn mực kiểm toán VSA 700. Tuy nhiên, trong Chuẩn mực kiểm toán Việt Nam, khi nói “kiểm toán viên” thì đã bao hàm “doanh nghiệp kiểm toán” trong đó.

Đơn vị được kiểm toán (khách hàng) và các bên sử dụng kết quả kiểm toán cần phải có những hiểu biết cần thiết về nguyên tắc và thủ tục lập báo cáo kiểm toán quy định trong Chuẩn mực này để sử dụng đúng đắn kết quả kiểm toán.

Chất lượng của cuộc kiểm toán không chỉ phụ thuộc vào kiểm toán viên và doanh nghiệp kiểm toán mà còn phụ thuộc vào việc cung cấp tài liệu, giải trình và cùng xử lý các sai sót do kiểm toán viên phát hiện của đơn vị được kiểm toán. Do đó, đơn vị được kiểm toán cần phải có những hiểu biết nhất định về chuẩn mực kiểm toán để phối hợp thực hiện kiểm toán.

Các bên sử dụng kết quả kiểm toán (như cơ quan quản lý nhà nước; cơ quan thanh tra, kiểm tra; tổ chức tín dụng; các quĩ đầu tư; nhà đầu tư; đơn vị, tổ chức có giao dịch kinh tế; người lao động trong doanh nghiệp...) cũng phải có những hiểu biết nhất định khi sử dụng báo cáo tài chính đã được kiểm toán cũng như sử dụng báo cáo kiểm toán và khi làm việc với kiểm toán viên và doanh nghiệp kiểm toán.

4. Mục tiêu

(VSA 700, 06)

Mục tiêu của kiểm toán viên và doanh nghiệp kiểm toán là:

(a) Đưa ra ý kiến kiểm toán về báo cáo tài chính trên cơ sở đánh giá các kết luận rút ra từ bằng chứng kiểm toán thu thập được;

(b) Trình bày ý kiến kiểm toán một cách rõ ràng bằng văn bản, trong đó nêu rõ cơ sở của ý kiến đó.

5. Giải thích thuật ngữ chủ yếu

(VSA 700, 07)

5.1. Thuật ngữ “Báo cáo tài chính cho mục đích chung”

Báo cáo tài chính cho mục đích chung: Là báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung.

Báo cáo tài chính cho mục đích chung đáp ứng nhu cầu của số đông người sử dụng báo cáo tài chính.

Ví dụ

§ Báo cáo tài chính hàng năm của doanh nghiệp niêm yết công bố phục vụ cho số đông người sử dụng là một báo cáo tài chính cho mục đích chung.

§ Báo cáo tài chính hàng năm của các doanh nghiệp, đơn vị nộp cho cơ quan thống kê phục vụ cho việc tổng hợp thông tin kinh tế tài chính là báo cáo tài chính cho mục đích chung.

5.2. Thuật ngữ “Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung”

Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung: Là khuôn khổ về lập và trình bày báo cáo tài chính được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của số đông người sử dụng.

Ví dụ:

§ Chuẩn mực và chế độ kế toán Việt Nam

§ Chuẩn mực lập và trình bày báo cáo tài chính quốc tế

§ Chuẩn mực kế toán công quốc tế

Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung có thể là khuôn khổ về trình bày hợp lý hoặc khuôn khổ về tuân thủ.

Thuật ngữ “khuôn khổ về trình bày hợp lý” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó, và:

(i) Thừa nhận rõ ràng hoặc ngầm ẩn rằng, để đạt được sự trình bày hợp lý của báo cáo tài chính, Ban Giám đốc có thể phải thuyết minh nhiều hơn so với các quy định cụ thể của khuôn khổ đó, hoặc;

(ii) Thừa nhận rõ ràng rằng Ban Giám đốc có thể thực hiện khác với một yêu cầu của khuôn khổ để đạt được mục đích trình bày báo cáo tài chính một cách hợp lý. Những trường hợp như vậy được coi là cần thiết chỉ trong một số tình huống rất hãn hữu.

Thuật ngữ “khuôn khổ về tuân thủ” được sử dụng để chỉ khuôn khổ về lập và trình bày báo cáo tài chính mà trước hết yêu cầu phải tuân thủ các quy định của khuôn khổ đó nhưng không bao gồm việc thừa nhận các điểm (i) hoặc (ii) trên đây (xem đoạn 13(a) Chuẩn mực kiểm toán Việt Nam số 200).

Ví dụ:

§ Ban Giám đốc đơn vị áp dụng hệ thống chuẩn mực và chế độ kế toán Việt Nam trong việc lập báo cáo tài chính. Ban Giám đốc thực hiện tuân thủ về cơ bản toàn bộ các quy định trong khuôn khổ lập và trình bày báo cáo tài chính này nhưng có thể bổ sung thêm các thuyết minh hoặc thực hiện khác một yêu cầu nào đó của khuôn khổ này nhằm đạt được sự trình bày hợp lý. Như vậy, Ban Giám đốc đã áp dụng “khuôn khổ về trình bày hợp lý”.

§ Ban quản lý dự án của Ngân hàng thế giới (WB) áp dụng các quy định kế toán của WB trong việc lập và trình bày báo cáo tài chính, đã tuân thủ toàn bộ các quy định, không bổ sung bất kỳ sự thay đổi nào. Như vậy Ban quản lý dự án đã áp dụng “khuôn khổ về tuân thủ”.

5.3. Thuật ngữ “Ý kiến chấp nhận toàn phần”

Ý kiến chấp nhận toàn phần: Là ý kiến được đưa ra khi kiểm toán viên kết luận rằng báo cáo tài chính đã được lập, trên các khía cạnh trọng yếu, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng.

Đoạn 35-36 đề cập đến các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ.

5.4. Thuật ngữ “Báo cáo tài chính”

Thuật ngữ “Báo cáo tài chính” được sử dụng trong chuẩn mực này có nghĩa là “một bộ báo cáo tài chính hoàn chỉnh cho mục đích chung, bao gồm các thuyết minh có liên quan.” Các thuyết minh có liên quan thường bao gồm phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Các yêu cầu trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng quyết định hình thức và nội dung của các báo cáo tài chính, và các bộ phận cấu thành một bộ báo cáo tài chính hoàn chỉnh.

Thuật ngữ “Báo cáo tài chính” có nghĩa là một bộ báo cáo tài chính gồm:

§ Bảng cân đối kế toán,

§ Báo cáo kết quả hoạt động kinh doanh,

§ Báo cáo lưu chuyển tiền tệ, và

§ Bản thuyết minh báo cáo tài chính

Trên thực tế, báo cáo tài chính còn có thể bao gồm “Báo cáo của Ban Giám đốc”, trong đó Ban Giám đốc doanh nghiệp khẳng định BCTC đã phản ánh trung thực và hợp lý tình hình tài chính và kết quả kinh doanh trong kỳ kế toán của đơn vị. Đối với các ngành và lĩnh vực đặc thù, như ngân hàng, tổ chức tài chính, các quỹ đầu tư…báo cáo tài chính còn có thể có “Báo cáo thay đổi vốn chủ sở hữu”, phản ánh tình hình và kết quả tăng, giảm các nguồn vốn chủ sở hữu trong kỳ báo cáo và số dư vốn chủ sở hữu cuối kỳ báo cáo.

Báo cáo tài chính là một sự miêu tả thông tin tài chính quá khứ được sắp xếp một cách khoa học. Báo cáo tài chính được lập nhằm cung cấp các thông tin về các nguồn lực kinh tế hoặc các nghĩa vụ tại một thời điểm hoặc sự thay đổi của các nguồn lực kinh tế và các nghĩa vụ này trong một giai đoạn nhất định.

5.5. Thuật ngữ “Chuẩn mực lập và trình bày báo cáo tài chính quốc tế”

Thuật ngữ “Chuẩn mực lập và trình bày báo cáo tài chính quốc tế” trong chuẩn mực này được hiểu là Chuẩn mực lập và trình bày báo cáo tài chính quốc tế (IFRS) do Ủy ban chuẩn mực kiểm toán quốc tế ban hành, và “Chuẩn mực kế toán công quốc tế” là chuẩn mực kế toán công quốc tế (IPSAS) do Ủy ban Chuẩn mực Kế toán Công Quốc tế ban hành.

PHẦN II. CÁC YÊU CẦU VÀ HƯỚNG DẪN

Kết cấu của Chuẩn mực kiểm toán Việt Nam số 700 (“VSA 700”) - “Hình thành ý kiến kiểm toán và báo cáo kiểm toán về báo cáo tài chính” bao gồm phần Nội dung yêu cầu và phần Hướng dẫn áp dụng. Tài liệu hướng dẫn này trình bày chung hai phần nội dung và hướng dẫn áp dụng theo từng mục phù hợp.

Khi nghiên cứu và thực hiện chuẩn mực kiểm toán này cần tham khảo các quy định và hướng dẫn của Chuẩn mực kiểm toán số 200 và các chuẩn mực kiểm toán liên quan nêu tại Mục 1 Phần I.

1. Hình thành ý kiến kiểm toán về báo cáo tài chính

(VSA 700, 10-15)

1.1. Tuân thủ mục tiêu tổng thể

Đoạn 10, VSA 700 quy định

Kiểm toán viên phải đưa ra ý kiến kiểm toán về việc liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không.

Đoạn 11 Chuẩn mực kiểm toán Việt Nam số 200 quy định về mục tiêu tổng thể của kiểm toán viên và doanh nghiệp kiểm toán:

(a) Đạt được sự đảm bảo hợp lý rằng liệu báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng những sai sót trọng yếu do gian lận hoặc nhầm lẫn hay không, từ đó giúp kiểm toán viên đưa ra ý kiến về việc liệu báo cáo tài chính có được lập, trên các khía cạnh trọng yếu, phù hợp với quy định về lập và trình bày báo cáo tài chính được áp dụng hay không;

(b) Lập báo cáo kiểm toán về báo cáo tài chính và công bố thông tin theo quy định của chuẩn mực kiểm toán, phù hợp với các phát hiện của kiểm toán viên.

Đoạn 35-36 đề cập đến các mẫu câu được sử dụng để trình bày ý kiến kiểm toán trong trường hợp đơn vị được kiểm toán áp dụng khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ). (VSA 700, 10).

1.2. Đánh giá của kiểm toán viên để hình thành ý kiến kiểm toán về báo cáo tài chính

(VSA 700, 11-14, A1-A4)

1.2.1. Nội dung yêu cầu

Đoạn 11, VSA 700 quy định

Để đưa ra ý kiến kiểm toán về báo cáo tài chính, kiểm toán viên phải kết luận liệu kiểm toán viên đã đạt được sự đảm bảo hợp lý về việc báo cáo tài chính, xét trên phương diện tổng thể, có còn chứa đựng những sai sót trọng yếu, do gian lận hoặc nhầm lẫn hay không. Kết luận đó cần tính đến:

(a) Kết luận của kiểm toán viên về việc liệu đã thu thập được đầy đủ bằng chứng kiểm toán thích hợp hay chưa (theo quy định tại đoạn 26 Chuẩn mực kiểm toán Việt Nam số 330);

(b) Kết luận của kiểm toán viên về việc liệu những sai sót chưa được điều chỉnh, khi xét riêng lẻ hoặc tổng thể, có trọng yếu hay không (theo quy định tại đoạn 11 Chuẩn mực kiểm toán Việt Nam số 450);

(c) Những đánh giá được nêu trong các đoạn 12-15.

Đoạn 12-13, VSA 700 quy định

Kiểm toán viên phải đánh giá liệu báo cáo tài chính có được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu hay không. Khi đánh giá, kiểm toán viên đồng thời phải xem xét các khía cạnh định tính của các công việc kế toán của đơn vị được kiểm toán, kể cả các dấu hiệu về sự thiên lệch trong các xét đoán của Ban Giám đốc (xem hướng dẫn tại đoạn A1-A3 Chuẩn mực này).

Đặc biệt, khi xem xét các yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, kiểm toán viên phải đánh giá:

(a) Báo cáo tài chính có thuyết minh đầy đủ các chính sách kế toán quan trọng được lựa chọn và áp dụng hay không;

(b) Các chính sách kế toán được lựa chọn và áp dụng có nhất quán với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và có thích hợp hay không;

(c) Các ước tính kế toán do Ban Giám đốc đưa ra có hợp lý hay không;

(d) Các thông tin được trình bày trong báo cáo tài chính có phù hợp, đáng tin cậy, dễ hiểu và có thể so sánh được hay không;

(e) [image] Các báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính hay không (xem hướng dẫn tại đoạn A4 Chuẩn mực này);

(f) Các thuật ngữ được sử dụng trong báo cáo tài chính (kể cả tiêu đề của từng báo cáo tài chính) có thích hợp hay không.

Đoạn 14, VSA 700 quy định

Khi báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, việc đánh giá theo yêu cầu trong các đoạn 12-13 còn phải bao gồm đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Kiểm toán viên phải đánh giá việc này bằng cách xem xét:

(a) Cách trình bày, cấu trúc và nội dung tổng thể của báo cáo tài chính;

(b) Liệu các báo cáo tài chính, bao gồm các thuyết minh liên quan, có phản ánh các giao dịch và sự kiện chủ yếu để đạt được mục tiêu trình bày hợp lý hay không.

1.2.2. Hướng dẫn áp dụng

Đoạn A1-A3, VSA 700 hướng dẫn

Ban Giám đốc đưa ra một số xét đoán về các số liệu và thuyết minh trong báo cáo tài chính.

Phụ lục 02 Chuẩn mực kiểm toán Việt Nam số 260 có đề cập đến các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán. Khi xem xét các khía cạnh định tính trong công việc kế toán của đơn vị được kiểm toán, kiểm toán viên có thể nhận biết được sự thiên lệch trong các xét đoán của Ban Giám đốc. Kiểm toán viên có thể kết luận rằng tác động cộng hưởng của sự thiên lệch cùng với ảnh hưởng của các sai sót chưa được điều chỉnh làm cho báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu.

Các khía cạnh định tính trong kế toán theo Phụ lục 02, VSA 260 bao gồm:

- Các chính sách kế toán: Ban Giám đốc có thể lựa chọn các chính sách kế toán không nhất quán hoặc không phù hợp nhằm tác động đến lợi nhuận, ví dụ chính sách khấu hao nhanh làm giảm lợi nhuận; trích lập dự phòng để giảm lợi nhuận trong các năm có tình hình kinh doanh tốt để phòng ngừa cho những năm khó khăn sắp tới.

- Các ước tính kế toán: Ban Giám đốc có thể giảm tỷ lệ khấu hao nhằm tăng lợi nhuận.

- Công bố thông tin trên báo cáo tài chính: Ban Giám đốc có thể cố tình tác động đến các thông tin nhạy cảm như các sự kiện phát sinh sau ngày kết thúc kỳ kế toán, các giao dịch và số dư với bên liên quan.

- Các vấn đề liên quan khác: ví dụ các giao dịch bất thường, các giao dịch bán tài sản nhằm thu hẹp sản xuất.

Các dấu hiệu cho thấy sự thiên lệch có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có sai sót trọng yếu hay không, bao gồm:

(1) Việc điều chỉnh có chọn lọc các sai sót đã trao đổi với Ban Giám đốc trong quá trình kiểm toán

Ví dụ: Chỉ điều chỉnh các sai sót làm tăng lợi nhuận báo cáo mà không điều chỉnh các sai sót làm giảm lợi nhuận báo cáo.

(2) [image] Sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán.

Ví dụ: Nếu Ban Giám đốc có mong muốn tăng lợi nhuận, Ban Giám đốc có thể đưa ra các ước tính làm giảm chi phí khấu hao, giảm trích lập dự phòng so với thực tế.

Đoạn 21 Chuẩn mực kiểm toán Việt Nam số 540 đề cập đến sự thiên lệch của Ban Giám đốc khi đưa ra các ước tính kế toán. Các dấu hiệu cho thấy có thể có sự thiên lệch của Ban Giám đốc không tạo thành sai sót khi xem xét tính hợp lý của các ước tính kế toán riêng lẻ. Tuy nhiên, các dấu hiệu đó có thể ảnh hưởng đến đánh giá của kiểm toán viên về việc liệu báo cáo tài chính xét trên phương diện tổng thể có còn sai sót trọng yếu hay không.

Ví dụ: Nếu Ban Giám đốc có mong muốn tăng lợi nhuận, Ban Giám đốc có thể đưa ra các ước tính làm giảm chi phí khấu hao, giảm trích lập dự phòng so với thực tế. Các ước tính này có thể không khiến cho kiểm toán viên đưa ra bút toán điều chỉnh trực tiếp. tuy nhiên, nó có thể được tập hợp trong đánh giá tổng thể của kiểm toán viên về báo cáo tài chính.

Đoạn A4, VSA 700 hướng dẫn

Thuyết minh về ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với các thông tin được trình bày trong báo cáo tài chính

Báo cáo tài chính được lập và trình bày theo khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung thường trình bày về tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị. Trong trường hợp đó, kiểm toán viên đánh giá liệu báo cáo tài chính có cung cấp đầy đủ các thuyết minh giúp người sử dụng báo cáo tài chính hiểu được ảnh hưởng của các giao dịch và sự kiện trọng yếu đối với tình hình tài chính, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ của đơn vị hay không.

Ví dụ: Một số thông tin trọng yếu cần thuyết minh:

§ Giao dịch và số dư với các bên liên quan

§ Các sự kiện phát sinh sau ngày kết thúc kỳ kế toán không cần điều chỉnh

§ Các thông tin về báo cáo bộ phận như theo dòng sản phẩm dịch vụ, theo vùng địa lý

§ Thuyết minh về các khoản phải thu khó đòi, không có khả năng thu hồi.

1.3. Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng

1.3.1. Nội dung yêu cầu

Đoạn 15, VSA 700 quy định

Kiểm toán viên phải đánh giá xem liệu báo cáo tài chính có tham chiếu đến hay mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hay không.

1.3.2. Hướng dẫn áp dụng

Đoạn A5-A7, VSA 700 hướng dẫn

Như đã giải thích trong đoạn A2-A3 Chuẩn mực kiểm toán Việt Nam số 200, khi lập và trình bày báo cáo tài chính, Ban Giám đốc và Ban quản trị (trong phạm vi phù hợp) cần đưa vào báo cáo tài chính một đoạn mô tả đầy đủ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn mô tả này rất quan trọng vì nó giúp người sử dụng báo cáo tài chính hiểu được khuôn khổ về lập báo cáo tài chính đã được áp dụng. (VSA 700, A5)

Trong thuyết minh báo cáo tài chính, Ban Giám đốc đơn vị được kiểm toán đưa ra tuyên bố tuân thủ khuôn khổ về lập báo cáo tài chính đã được áp dụng.

Ví dụ:

§ Khi áp dụng chế độ kế toán cho doanh nghiệp nhỏ và vừa tại Việt Nam, Ban Giám đốc đơn vị có thể tuyên bố trong thuyết minh về chế độ kế toán áp dụng là “Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 48/2006/QĐ-BTC ngày 14 tháng 09 năm 2006 của Bộ trưởng Bộ Tài chính”.

§ Hoặc, Ban Giám đốc của đơn vị được kiểm toán tuyên bố trong thuyết minh báo cáo tài chính về việc tuân thủ chuẩn mực và chế độ kế toán Việt Nam hiện hành.

Đoạn mô tả rằng báo cáo tài chính được lập theo một khuôn khổ nhất định về lập và trình bày báo cáo tài chính được áp dụng chỉ thích hợp khi báo cáo tài chính tuân thủ tất cả các yêu cầu đang có hiệu lực của quy định đó trong kỳ kế toán mà báo cáo tài chính phản ánh. (VSA 700, A6)

Nếu đoạn mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng có chứa từ ngữ không cụ thể hoặc có hạn chế (ví dụ, “báo cáo tài chính tuân thủ phần lớn các Chuẩn mực kế toán Việt Nam”) thì đoạn mô tả đó không được coi là mô tả đầy đủ về khuôn khổ về lập và trình bày báo cáo tài chính vì có thể làm cho người sử dụng báo cáo tài chính hiểu sai. (VSA 700, A7)

Trong trường hợp không tuân thủ hoặc chỉ tuân thủ một phần khuôn khổ lập báo cáo tài chính nào đó, thì Ban Giám đốc đơn vị được kiểm toán không được tuyên bố tuân thủ khuôn khổ lập báo cáo tài chính đó. Trách nhiệm của kiểm toán viên là phải xác định rõ khuôn khổ lập báo cáo tài chính mà Ban Giám đốc áp dụng từ thủ tục xác định tiền đề của cuộc kiểm toán theo yêu cầu của VSA 210 - “Hợp đồng kiểm toán” và liệu Ban Giám đốc của đơn vị được kiểm toán có tuyên bố áp dụng khuôn khổ này một cách phù hợp hay không.

Tham chiếu đến nhiều hơn một khuôn khổ về lập và trình bày báo cáo tài chính

Đoạn A8-A10, VSA 700 hướng dẫn

Trong một số trường hợp, báo cáo tài chính có thể được lập theo hai khuôn khổ về lập và trình bày báo cáo tài chính (ví dụ, Chuẩn mực, chế độ kế toán Việt Nam và Chuẩn mực báo cáo tài chính quốc tế). Điều này có thể do Ban Giám đốc bắt buộc phải hoặc lựa chọn lập báo cáo tài chính theo cả hai quy định mà cả hai quy định đó đều là khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Đoạn mô tả đó chỉ phù hợp khi báo cáo tài chính tuân thủ riêng lẻ từng quy định. Để được coi là tuân thủ cả hai quy định, báo cáo tài chính cần phải đồng thời tuân thủ cả hai quy định mà không cần đối chiếu các báo cáo lập theo hai quy định khác nhau đó. Trên thực tế, việc tuân thủ đồng thời cả hai quy định là điều khó có thể thực hiện, trừ khi Việt Nam đã áp dụng khuôn khổ về lập và trình bày báo cáo tài chính thứ hai (ví dụ như Chuẩn mực báo cáo tài chính quốc tế) như là quy định quốc gia về lập và trình bày báo cáo tài chính hoặc đã loại bỏ tất cả các rào cản nhằm tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính đó. (VSA 700, A8)

Ví dụ:

§ Báo cáo tài chính được lập phù hợp với hai khuôn khổ là chuẩn mực và chế độ kế toán Việt Nam và Chuẩn mực báo cáo tài chính quốc tế.

§ Báo cáo tài chính phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán doanh nghiệp Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính tại Việt Nam và phù hợp với các chuẩn mực báo cáo tài chính quốc tế”.

Khi báo cáo tài chính của một đơn vị được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính (ví dụ chuẩn mực, chế độ kế toán Việt Nam - VAS) có thuyết minh hoặc thông tin bổ sung để đối chiếu các thông tin trong báo cáo tài chính này với các thông tin của cùng đơn vị đó nhưng được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ chuẩn mực lập và trình bày báo cáo tài chính quốc tế - IFRS), thì báo cáo tài chính này (VASs) không được coi là lập theo khuôn khổ khác đó (IFRS). Lý do là báo cáo tài chính này (VASs) không chứa đựng tất cả các thông tin mà khuôn khổ về lập và trình bày báo cáo tài chính khác đó (IFRS) yêu cầu. (VSA 700, A9)

Tuy nhiên, báo cáo tài chính có thể được lập theo một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và trong thuyết minh báo cáo tài chính có thêm mô tả về mức độ tuân thủ của báo cáo đối với một khuôn khổ về lập và trình bày báo cáo tài chính khác (ví dụ, báo cáo tài chính được lập theo Chuẩn mực, chế độ kế toán Việt Nam có mô tả mức độ tuân thủ Chuẩn mực báo cáo tài chính quốc tế). Đoạn mô tả đó là thông tin tài chính bổ sung và như đã nêu trong đoạn 47, được xem là một phần không thể tách rời của báo cáo tài chính và cũng thuộc phạm vi của ý kiến kiểm toán. (VSA 700, A10)

Ví dụ: Tiếp theo ví dụ về Báo cáo tài chính được lập phù hợp với hai khuôn khổ là chuẩn mực và chế độ kế toán Việt Nam và Chuẩn mực báo cáo tài chính quốc tế.

§ Báo cáo tài chính phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán doanh nghiệp Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính tại Việt Nam.

§ Tuy nhiên, báo cáo tài chính này chưa áp dụng phương pháp kế toán giá trị hợp lý khi đánh giá và trình bài tài sản tài chính của công ty cho năm tài chính kết thúc ngày 31/12/2010.

2. Hình thức của ý kiến kiểm toán

(VSA 700, 16-19, A11-A12)

2.1. Các loại ý kiến kiểm toán

2.1.1. Nội dung yêu cầu

Đoạn 16-17, VSA 700 quy định

Ý kiến chấp nhận toàn phần được đưa ra khi kiểm toán viên kết luận rằng báo cáo tài chính được lập, phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, trên các khía cạnh trọng yếu. (VSA 700, 16)

Kiểm toán viên phải đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 trong các trường hợp: (VSA 700, 17)

(a) Dựa trên bằng chứng kiểm toán thu thập được, kiểm toán viên kết luận rằng báo cáo tài chính xét trên phương diện tổng thể còn chứa đựng sai sót trọng yếu; hoặc

(b) Kiểm toán viên không thể thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra kết luận rằng báo cáo tài chính, xét trên phương diện tổng thể không còn chứa đựng sai sót trọng yếu.

2.1.2. Hướng dẫn và so sánh

a. Ý kiến chấp nhận toàn phần và các loại ý kiến không phải là ý kiến chấp nhận toàn phần

VSA 700 - “Báo cáo kiểm toán về báo cáo tài chính” ban hành năm 1999 quy định 04 loại ý kiến kiểm toán: (Đoạn 34, VSA 700 ban hành năm 1999)

- Ý kiến chấp nhận toàn phần

- Ý kiến chấp nhận từng phần (hoặc ý kiến ngoại trừ)

- Ý kiến từ chối (hoặc ý kiến không thể đưa ra ý kiến)

- Ý kiến không chấp nhận (hoặc ý kiến trái ngược)

VSA 700 mới phần loại ý kiến kiểm toán thành 02 loại:

- Ý kiến chấp nhận toàn phần

- Ý kiến không phải là ý kiến chấp nhận toàn phần (Ý kiến sửa đổi)

Và, VSA 700 mới chỉ quy định và hướng dẫn “Ý kiến chấp nhận toàn phần”. Các ý kiến không phải là ý kiến chấp nhận toàn phần được quy định và hướng dẫn trong một chuẩn mực kiểm toán khác, VSA 705 - “Ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần”.

Đoạn A1, VSA 705 hướng dẫn các loại ý kiến không phải là ý kiến chấp nhận toàn phần, đánh giá của kiểm toán viên về bản chất của vấn đề dẫn tới việc kiểm toán viên phải đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần, ảnh hưởng lan rộng hoặc ảnh hưởng nếu có của vấn đề lên báo cáo tài chính cũng như tác động của vấn đề đến loại ý kiến kiểm toán được đưa ra.

Tính chất của vấn đề dẫn tới ý kiến sửa đổi (không phải là ý kiến chấp nhận toàn phần) | Đánh giá của kiểm toán viên về ảnh hưởng lan rộng hoặc ảnh hưởng nếu có lên báo cáo tài chính
 | Trọng yếu nhưng không có ảnh hưởng lan rộng | Trọng yếu và có ảnh hưởng lan rộng
Báo cáo tài chính có sai sót trọng yếu | Ý kiến chấp nhận từng phần | Ý kiến trái ngược
Không có khả năng thu thập được đầy đủ các bằng chứng kiểm toán thích hợp | Ý kiến chấp nhận từng phần | Ý kiến từ chối

b. Ảnh hưởng lan rộng

Đoạn 5a, VSA 705 định nghĩa:

Ảnh hưởng lan rộng - một thuật ngữ được sử dụng, trong điều kiện có sai sót, mô tả ảnh hưởng của sai sót đến báo cáo tài chính hoặc những ảnh hưởng có thể có của sai sót (nếu có) đến báo cáo tài chính do sai sót chưa/không được phát hiện bởi kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp. Ảnh hưởng lan rộng đến báo cáo tài chính là những ảnh hưởng, mà theo đánh giá của kiểm toán viên:

(i) không chỉ giới hạn đến một số yếu tố, một số tài khoản hoặc khoản mục cụ thể của báo cáo tài chính;

(ii) nếu có giới hạn, các ảnh hưởng này đại diện hoặc có thể đại diện một phần quan trọng của báo cáo tài chính; hoặc

(iii) liên quan đến các công bố, các ảnh hưởng này là cơ sở cho việc hiểu báo cáo tài chính của người sử dụng báo cáo.

Thuật ngữ “Ảnh hưởng lan rộng” giúp kiểm toán viên phân biệt giữa “Ý kiến chấp nhận từng phần” với “Ý kiến từ chối” và “Ý kiến trái ngược”.

Trong quá trình lấy ý kiến soạn thảo chuẩn mực kiểm toán quốc tế số 700 (ISA 700), Ủy ban chuẩn mực Kiểm toán và Đảm bảo Quốc tế (IAASB) đã nhận được 26 ý kiến đóng góp, rất nhiều trong số các ý kiến đóng góp đó đã e ngại về định nghĩa “ảnh hưởng lan rộng”. Các ý kiến này cho rằng định nghĩa này tương đối phức tạp và có thể gây ra tranh cãi nội bộ khi quyết định đưa ra ý kiến kiểm toán. Họ cũng cho rằng “Ảnh hưởng lan rộng” cần thiết phải xác định và giới hạn rõ cho các yếu tố, tài khoản hoặc khoản mục cụ thể trên báo cáo tài chính.

Trong thực tế tại Việt Nam, việc phân định danh giới giữa “Ý kiến chấp nhận từng phần” với “Ý kiến từ chối” và “Ý kiến trái ngược” cũng không dễ dàng. Có nhiều trường hợp kiểm toán viên bị giới hạn phạm vi đối với gần như toàn bộ các khoản mục tài sản trên bảng cân đối kế toán nhưng vẫn đưa ra “ý kiến chấp nhận từng phần” thay vì “Ý kiến từ chối”.

Đồng thời, Điều 48, Luật Kiểm toán độc lập (Luật KTĐL) quy định “Bộ Tài chính quy định nội dung không được ngoại trừ trong báo cáo kiểm toán phù hợp với chuẩn mực kiểm toán.” Điều này cũng sẽ tác động đến việc lựa chọn và đưa ra ý kiến của kiểm toán viên trong báo cáo kiểm toán.

Ví dụ trong Báo cáo kiểm tra chất lượng năm 2010 của VACPA đã đưa ra trường hợp ý kiến kiểm toán ngoại trừ (ý kiến chấp nhận từng phần) số dư hàng tồn kho của một doanh nghiệp đóng tàu, trong đó giá trị hàng tồn kho cuối kỳ trên báo cáo tài chính (bao gồm tài sản cố định, vật tư, hàng hóa, sản phẩm dở dang...) chiếm đến 70% tổng giá trị tài sản có của doanh nghiệp). Trường hợp này ý kiến ngoại trừ là không phù hợp mà chắc chắn phải là ý kiến từ chối hoặc ý kiến không chấp nhận.

Xem thêm một số ví dụ minh họa trong Phụ lục 5 tài liệu hướng dẫn này.

c. “Ý kiến từ chối”

Trong quá trình lấy ý kiến soạn thảo ISA 700 và trong quá trình lấy ý kiến thảo luận về dự thảo VSA 700, ban soạn thảo nhận được một số ý kiến cho rằng “Từ chối đưa ra ý kiến” không phải là một loại ý kiến kiểm toán bởi vì kiểm toán viên không thể đưa ra ý kiến của mình về báo cáo tài chính do phạm vi kiểm toán bị hạn chế.

Các ý kiến này nhấn mạnh rằng phạm vi kiểm toán bị hạn chế đến mức kiểm toán viên không thể thu thập được đầy đủ bằng chứng kiểm toán thích hợp, không thể hiện đầy đủ các ảnh hưởng đến báo cáo tài chính. Có nghĩa là kiểm toán viên không thể đưa ra ý kiến của mình về liệu báo cáo tài chính có chứa đựng sai sót trọng yếu.

Một báo cáo kiểm toán từ chối đưa ra ý kiến cũng có nghĩa rằng báo cáo tài chính mà báo cáo kiểm toán từ chối đưa ra ý kiến đó đã được kiểm toán, nhưng cũng có nghĩa là chưa được kiểm toán, vì nếu được kiểm toán lại và không bị giới hạn thì KTV cũng có thể đưa ra ý kiến chấp nhận toàn phần, ý kiến ngoại trừ hoặc ý kiến không chấp nhận (ý kiến trái ngược).

d. Phân biệt giữa “Ý kiến từ chối” và “Ý kiến trái ngược”

Phân biệt giữa “Ý kiến từ chối” và “Ý kiến trái ngược” dựa trên tính chất của vấn đề dẫn tới các ý kiến này.

Khi báo cáo tài chính chứa đựng sai sót trọng yếu ảnh hưởng rộng tới toàn bộ báo cáo tài chính, kiểm toán viên phải đưa “Ý kiến trái ngược”.

Ví dụ: Đối với khuôn khổ trình bày hợp lý

§ “Báo cáo tài chính kèm theo đã phản ánh không trung thực và hợp lý, xét trên các khía cạnh trọng yếu, ...”

Khi phạm vi kiểm toán bị giới hạn đến mức kiểm toán viên không thể thu thập đầy đủ bằng chứng thích hợp, kiểm toán viên cần “từ chối đưa ra ý kiến”.

Ví dụ: Đối với khuôn khổ trình bày hợp lý

§ “Với những giới hạn nêu trên có thể ảnh hưởng trọng yếu và sâu rộng đối với báo cáo tài chính cho năm tài chính kết thúc ngày 31/12/2010, chúng tôi không đủ cơ sở để đưa ra ý kiến về báo cáo tài chính của công ty...”

Một số trường hợp báo cáo kiểm toán phát hành cho các doanh nghiệp niêm yết trên thị trường chứng khoán Việt Nam, kiểm toán viên đã từ chối đưa ra ý kiến trong khi đưa ra các sai sót trọng yếu mà doanh nghiệp không thực hiện điều chỉnh trên báo cáo tài chính.

Ví dụ: Đối với khuôn khổ trình bày hợp lý

§ Trong báo cáo kiểm toán của doanh nghiệp niêm yết P, kiểm toán viên đã nêu ra vấn đề ảnh hưởng đến ý kiến của kiểm toán viên là doanh nghiệp P đã không thực hiện trích lập dự phòng các khoản đầu tư cổ phiếu và dự phòng phải thu với các bằng chứng rõ ràng về sự sụt giảm giá cổ phiếu và khách hàng với nợ khó đòi đang vướng vào rắc rối pháp lý và không có khả năng trả nợ. Tuy nhiên, kiểm toán viên đã từ chối đưa ra ý kiến thay vì đưa ra ý kiến trái ngược.

e. “Đoạn nhấn mạnh” trong báo cáo kiểm toán

“Ý kiến chấp nhận toàn phần” trong VSA 700 (ban hành năm 1999, đoạn 37) có thể bao gồm một đoạn nhận xét (hoặc nhấn mạnh) để làm rõ một số yếu tố đã được trình bày trên báo cáo tài chính. VSA 700 (ban hành năm 1999) không nêu rõ đoạn nhấn mạnh có bao gồm trong các ý kiến không chấp nhận toàn phần.

Tuy nhiên, VSA 700 mới không quy định và hướng dẫn về “Đoạn nhấn mạnh” trong báo cáo kiểm toán. “Đoạn nhấn mạnh” được quy định và hướng dẫn trong một chuẩn mực kiểm toán mới, VSA 706 - “Đoạn nhấn mạnh hoặc đoạn khác trong báo cáo kiểm toán”.

VSA 706 quy định và hướng dẫn rằng “đoạn nhấn mạnh” có thể bao gồm trong báo cáo kiểm toán cho dù ý kiến kiểm toán là “Ý kiến chấp nhận toàn phần” hoặc “Ý kiến không chấp nhận toàn phần”. Và “đoạn nhấn mạnh” không ảnh hưởng tới ý kiến kiểm toán trong báo cáo kiểm toán.

Ví dụ: Ý kiến chấp nhận toàn phần có đoạn nhấn mạnh

“Theo ý kiến của chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý trên các khía cạnh trọng yếu tình hình tài chính của công ty ABC tại ngày 31/12/X, cũng như kết quả kinh doanh và các luồng lưu chuyển tiền tệ trong năm tài chính kết thúc tại ngày 31/12/X, phù hợp với chuẩn mực và chế độ kế toán Việt Nam hiện hành và các quy định pháp lý có liên quan.

Ở đây chúng tôi không phủ nhận ý kiến chấp nhận toàn phần như trên, mà chỉ muốn lưu ý người đọc báo cáo tài chính đến điểm X trong phần thuyết minh báo cáo tài chính: Công ty ABC đã đưa vào sử dụng công trình xây dựng có giá trị XX VNĐ, 3 tháng trước ngày kết thúc niên độ tài chính, nhưng chưa ghi tăng tài sản cố định, chưa tính khấu hao và cũng chưa lập dự phòng. Điều này cần được thuyết minh rõ ràng trong báo cáo tài chính...”.

2.2. Thảo luận với Ban Giám đốc về các vấn đề ảnh hưởng tới ý kiến kiểm toán

2.2.1. Nội dung yêu cầu

Đoạn 18-19, VSA 700 quy định

Nếu báo cáo tài chính được lập theo các yêu cầu của khuôn khổ về trình bày hợp lý không đạt được mục tiêu trình bày hợp lý, kiểm toán viên phải thảo luận vấn đề này với Ban Giám đốc và, dựa vào các yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định xem liệu có cần đưa ra ý kiến không phải là ý kiến chấp nhận toàn phần trong báo cáo kiểm toán theo Chuẩn mực kiểm toán Việt Nam số 705 hay không. (VSA 700, 18)

Khi báo cáo tài chính được lập theo khuôn khổ về tuân thủ, kiểm toán viên không cần phải đánh giá liệu báo cáo tài chính có được trình bày hợp lý hay không. Tuy nhiên, nếu trong những trường hợp hãn hữu, kiểm toán viên kết luận rằng các báo cáo tài chính đó gây hiểu sai, kiểm toán viên phải thảo luận vấn đề đó với Ban Giám đốc và, dựa vào cách thức vấn đề được giải quyết, kiểm toán viên phải quyết định liệu có cần phải đề cập đến vấn đề này trong báo cáo kiểm toán hay không, và nếu có thì sẽ đề cập như thế nào. (VSA 700, 19)

2.2.2. Hướng dẫn áp dụng

Đoạn A11, VSA 700 hướng dẫn

Có những trường hợp báo cáo tài chính dù đã được lập theo các yêu cầu của khuôn khổ về trình bày hợp lý nhưng vẫn không đạt được mục tiêu trình bày hợp lý. Trong trường hợp đó, Ban Giám đốc có thể thuyết minh thêm trong báo cáo tài chính những nội dung mà khuôn khổ về lập và trình bày báo cáo tài chính không yêu cầu, hoặc trong một số trường hợp rất hãn hữu, Ban Giám đốc có thể không tuân thủ một yêu cầu của khuôn khổ về lập và trình bày báo cáo tài chính nhằm đạt được mục tiêu trình bày hợp lý báo cáo tài chính.

Điểm (i) trong định nghĩa về “khuôn khổ trình bày hợp lý” quy định Ban Giám đốc có thể thuyết minh thêm nhằm đạt được sự trình bày hợp lý trong báo cáo tài chính. Trong trường hợp này, Ban Giám đốc được trao sự linh hoạt (management discretion) trong việc quyết định trình bày các thông tin trong thuyết minh báo cáo tài chính. Kiểm toán viên nên trao đổi với Ban Giám đốc về các thông tin cụ thể cần trình bày trong báo cáo tài chính nhằm đạt được sự trình bày hợp lý.

Ví dụ: Một doanh nghiệp áp dụng hệ thống chuẩn mực và chế độ kế toán Việt Nam trong việc lập và trình bày báo cáo tài chính. Bên cạnh các thông tin về doanh thu và giá vốn trình bày theo vùng địa lý và dòng sản phẩm, Ban Giám đốc có thể cung cấp thêm các thông tin liên quan đến doanh thu và chi phí phân bổ theo hoạt động (Activity-based). Kiểm toán viên nên trao đổi nguyên nhân tại sao cần trình bày các thông tin này, cơ sở đảm bảo tính chính xác của các thông tin này trong hệ thống kế toán quản trị của doanh nghiệp. Thông tin trình bày về báo cáo bộ phận lấy từ hệ thống kế toán quản trị không được quy định trong chuẩn mực kế toán Việt Nam hiện hành, nhưng được hướng dẫn trong Chuẩn mực lập và trình bày báo cáo tài chính quốc tế IFRS 8.

Đoạn A12, VSA 700 hướng dẫn

Rất ít khi kiểm toán viên coi báo cáo tài chính được lập theo khuôn khổ về tuân thủ là gây hiểu sai nếu, theo đoạn 06 (a) Chuẩn mực kiểm toán Việt Nam số 210, kiểm toán viên đã xác định rằng khuôn khổ về lập và trình bày báo cáo tài chính đó là có thể áp dụng được.

3. Báo cáo kiểm toán

3.1. Hình thức của báo cáo kiểm toán

(VSA 700, 20, A13-A14)

3.1.1. Nội dung yêu cầu

Báo cáo kiểm toán phải được lập bằng văn bản. (VSA 700, 20)

3.1.2. Hướng dẫn áp dụng

Đoạn A13-A14, VSA 700 hướng dẫn

Báo cáo kiểm toán lập bằng văn bản bao gồm cả các báo cáo phát hành dưới dạng in ra giấy và bằng các phương tiện điện tử (nếu có).

Phụ lục của Chuẩn mực này bao gồm các ví dụ minh họa về các báo cáo kiểm toán về báo cáo tài chính

3.2. Báo cáo kiểm toán cho các cuộc kiểm toán được thực hiện theo các Chuẩn mực kiểm toán Việt Nam

Nội dung chính của báo cáo kiểm toán cho các cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam được tổng hợp và hướng dẫn trong bảng sau:

Tham chiếu

Nội dung

Yêu cầu và hướng dẫn

21, A15

Tiêu đề báo cáo kiểm toán

Báo cáo kiểm toán phải có tiêu đề chỉ rõ đó là Báo cáo kiểm toán độc lập.

Tiêu đề chỉ rõ báo cáo là báo cáo của kiểm toán độc lập, ví dụ “Báo cáo kiểm toán độc lập”, xác nhận và khẳng định rằng kiểm toán viên đáp ứng các yêu cầu đạo đức nghề nghiệp có liên quan về tính độc lập và do đó phân biệt rõ giữa báo cáo kiểm toán độc lập với các báo cáo do các đối tượng khác phát hành, ví dụ: kiểm toán nhà nước, kiểm toán nội bộ,...

22, A16

Người nhận báo cáo kiểm toán

Báo cáo kiểm toán phải chỉ rõ người nhận báo cáo kiểm toán tùy theo từng cuộc kiểm toán.

Pháp luật và các quy định của Việt Nam quy định rõ người nhận báo cáo kiểm toán. Người nhận báo cáo kiểm toán là những người mà báo cáo được lập cho họ sử dụng, thường là Ban Giám đốc, Hội đồng quản trị hoặc Ban quản trị của đơn vị có báo cáo tài chính được kiểm toán, và các cổ đông.

23, A17-A19

Mở đầu của báo cáo kiểm toán

Mở đầu của báo cáo kiểm toán phải:

(a) Nêu rõ tên đơn vị có báo cáo tài chính đã được kiểm toán;

(b) Nêu rõ rằng báo cáo tài chính đã được kiểm toán;

(c) Nêu rõ tiêu đề của từng báo cáo cấu thành bộ báo cáo tài chính;

(d) Tham chiếu đến phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác;

(e) Nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo cấu thành bộ báo cáo tài chính;

(f) Nêu rõ số trang của báo cáo tài chính đã được kiểm toán.

Mở đầu của báo cáo kiểm toán nói rõ rằng kiểm toán viên đã kiểm toán các báo cáo tài chính kèm theo của đơn vị, bao gồm (nêu đầy đủ tên của từng báo cáo tài chính cấu thành bộ báo cáo tài chính hoàn chỉnh theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng, nêu rõ ngày kết thúc kỳ kế toán hoặc kỳ kế toán của từng báo cáo tài chính) và phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác.

Trong trường hợp báo cáo tài chính đã được kiểm toán sẽ được đưa vào một hồ sơ, tài liệu trong đó chứa các thông tin khác, chẳng hạn như báo cáo thường niên, kiểm toán viên cần xác định rõ số của các trang mà các báo cáo tài chính đã kiểm toán được trình bày. Điều này sẽ giúp người sử dụng báo cáo xác định rõ các báo cáo tài chính mà báo cáo kiểm toán tham chiếu đến.

Báo cáo kiểm toán trình bày ý kiến kiểm toán về một bộ báo cáo tài chính hoàn chỉnh theo như định nghĩa trong khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ví dụ, phần lớn các khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung quy định một bộ báo cáo tài chính gồm: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu, Báo cáo lưu chuyển tiền tệ, phần tóm tắt các chính sách kế toán quan trọng và các thuyết minh khác. Tại một số nước cũng như tại Việt Nam, các thông tin bổ sung cũng có thể được coi là một phần không thể tách rời của báo cáo tài chính.

24-27, A20-A23

Trách nhiệm của Ban Giám đốc đối với báo cáo tài chính

Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của Ban Giám đốc (hay một thuật ngữ thích hợp khác) đối với Báo cáo tài chính.”

Trong các ngữ cảnh khác nhau, cụm “Ban Giám đốc” có thể thay thế cho phù hợp. Ví dụ: tại một số nước sử dụng thuật ngữ “Ban Quản trị” khi Ban Quản trị có trách nhiệm lập báo cáo tài chính. Hoặc khi kiểm toán báo cáo tài chính của dự án, thuật ngữ được sử dụng là “Ban Quản lý dự án”, hoặc “Ban Giám hiệu” sử dụng cho báo cáo tài chính của trường Đại học.

Vì giúp giải thích cho người sử dụng báo cáo về cơ sở tiến hành kiểm toán, báo cáo kiểm toán phải mô tả trách nhiệm của Ban Giám đốc trong việc:

§ Lập và trình bày báo cáo tài chính, trong đó giải thích thêm rằng Ban Giám đốc chịu trách nhiệm lập và trình bày báo cáo tài chính theo khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Trong trường hợp các báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần này phải đề cập đến “trách nhiệm lập và trình bày trung thực và hợp lý các báo cáo tài chính của Công ty”.

§ Chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Ban Giám đốc có thể được bổ sung thêm (trong trường hợp cần thiết) để phản ánh thêm các trách nhiệm của Ban Giám đốc liên quan đến việc lập và trình bày báo cáo tài chính theo quy định của một ngành cụ thể hoặc do bản chất của đơn vị được kiểm toán. Ví dụ: trách nhiệm của Ban quản lý Dự án trong việc tuân thủ các điều khoản của Hiệp định vay trong quá trình lập báo cáo tài chính.

Trách nhiệm của Ban Giám đốc mô tả trong Báo cáo kiểm toán cần nhất quán với phần trách nhiệm này được mô tả trong hợp đồng kiểm toán theo quy định của VSA 210.

Chi tiết trách nhiệm của Ban Giám đốc bao gồm:

§ Chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không còn chứa đựng sai sót trọng yếu do gian lận hoặc nhầm lẫn.

§ Lựa chọn và áp dụng các chính sách kế toán phù hợp.

§ Đảm bảo thông tin trong BCTC là phù hợp, đáng tin cậy, có thể so sánh được và dễ hiểu.

§ Cung cấp các thuyết minh nhằm đảm bảo các giao dịch trọng yếu có thể dễ hiểu đối với người sử dụng báo cáo tài chính.

§ Đưa ra các ước tính kế toán phù hợp trong từng trường hợp cụ thể.

Tại Việt Nam, pháp luật và các quy định có liên quan đến trách nhiệm của Ban Giám đốc có thể đề cập cụ thể đến trách nhiệm đối với sự đầy đủ của chứng từ kế toán, sổ kế toán, và hệ thống kế toán. Do các chứng từ kế toán, sổ kế toán, và hệ thống kế toán là một phần không thể tách rời của kiểm soát nội bộ nên đoạn mô tả về trách nhiệm của Ban Giám đốc trong hợp đồng kiểm toán và báo cáo kiểm toán không đề cập đến các trách nhiệm này của Ban Giám đốc.

28-33

A24-A26

Trách nhiệm của kiểm toán viên

Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Trách nhiệm của Kiểm toán viên”.

Báo cáo kiểm toán phải nêu rõ trách nhiệm của kiểm toán viên là đưa ra ý kiến về báo cáo tài chính dựa trên kết quả cuộc kiểm toán. Bao gồm:

§ Báo cáo kiểm toán phải nêu rõ rằng công việc kiểm toán đã được tiến hành theo các Chuẩn mực kiểm toán Việt Nam. Báo cáo kiểm toán cũng phải giải thích rằng các chuẩn mực đó yêu cầu kiểm toán viên phải tuân thủ chuẩn mực đạo đức nghề nghiệp, và phải lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính có còn sai sót trọng yếu hay không.

§ Mô tả cuộc kiểm toán bằng cách nêu rõ:

- Một cuộc kiểm toán bao gồm thực hiện các thủ tục để thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính;

- [image] Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính, do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá rủi ro, kiểm toán viên xem xét kiểm soát nội bộ của đơn vị liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị. Trong trường hợp kiểm toán viên cũng có trách nhiệm đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ cùng với việc kiểm toán báo cáo tài chính, kiểm toán viên sẽ bỏ đi đoạn nói rằng việc kiểm toán viên xem xét kiểm soát nội bộ không nhằm mục đích đưa ra ý kiến về tính hữu hiệu của kiểm soát nội bộ của đơn vị;

- Một cuộc kiểm toán cũng bao gồm việc đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, phần mô tả về cuộc kiểm toán trong báo cáo kiểm toán phải đề cập đến “trách nhiệm lập và trình bày trung thực và hợp lý các báo cáo tài chính của đơn vị”.

Báo cáo kiểm toán phải nêu rõ liệu kiểm toán viên có tin tưởng rằng các bằng chứng kiểm toán mà kiểm toán viên đã thu thập được là đầy đủ và thích hợp để làm cơ sở đưa ra ý kiến kiểm toán.

34-37

A27-A33

Ý kiến của kiểm toán viên

Báo cáo kiểm toán phải bao gồm một mục có tiêu đề là “Ý kiến của kiểm toán viên”.

(Phần “Ý kiến của kiểm toán viên” được trình bày cụ thể trong mục 3.3 của tài liệu này)

38-39

A34-A36

Các trách nhiệm báo cáo khác

Nếu kiểm toán viên nêu thêm các trách nhiệm báo cáo khác trong báo cáo kiểm toán về báo cáo tài chính ngoài trách nhiệm của kiểm toán viên là báo cáo về báo cáo tài chính theo các Chuẩn mực kiểm toán Việt Nam, các trách nhiệm báo cáo khác này phải được nêu trong một phần riêng trong báo cáo kiểm toán có tiêu đề là “Báo cáo về các yêu cầu khác của pháp luật và các quy định” hoặc được đặt phụ đề khác phù hợp với nội dung của mục đó.

Ví dụ:

Trong cuộc kiểm toán báo cáo tài chính của các dự án ODA do các tổ chức quốc tế tài trợ, kiểm toán viên còn phải có trách nhiệm đưa ra ý kiến về các vấn đề sau:

§ Tính hữu hiệu của hệ thống kiểm soát nội bộ của dự án trong việc phát hiện và ngăn ngừa rủi ro do gian lận hoặc nhầm lẫn.

§ Tính tuân thủ của dự án đối với Hiệp định tài trợ và các văn bản pháp lý có liên quan khác.

§ Tính hợp lý và hợp lệ của các khoản chi từ tài khoản đặc biệt được đệ trình trong các đơn xin rút vốn.

Các trách nhiệm báo cáo này cần phải được trình bày trong một mục riêng của báo cáo kiểm toán để phân biệt rõ các trách nhiệm này với trách nhiệm đưa ra ý kiến kiểm toán về báo cáo tài chính theo các chuẩn mực kiểm toán Việt Nam.

40

A37

Chữ ký của kiểm toán viên

Báo cáo kiểm toán phải có 2 chữ ký, gồm chữ ký của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và chữ ký của thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán, và phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh doanh nghiệp kiểm toán) phát hành báo cáo kiểm toán.

Báo cáo kiểm toán phải có 2 chữ ký của 2 kiểm toán viên hành nghề, dưới mỗi chữ ký phải ghi rõ họ và tên, số chứng chỉ kiểm toán viên. Chữ ký thứ nhất trên báo cáo kiểm toán là của kiểm toán viên hành nghề được giao phụ trách cuộc kiểm toán và chữ ký thứ hai là của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền bằng văn bản của người đại diện theo pháp luật. Người đại diện theo pháp luật hoặc người được ủy quyền bằng văn bản của người đại diện theo pháp luật được ký báo cáo kiểm toán phải là thành viên Ban Giám đốc phụ trách tổng thể cuộc kiểm toán.

Trên chữ ký của của người đại diện theo pháp luật của doanh nghiệp kiểm toán hoặc người được uỷ quyền phải đóng dấu của doanh nghiệp kiểm toán (hoặc chi nhánh) chịu trách nhiệm phát hành báo cáo kiểm toán. Giữa các trang của báo cáo kiểm toán và báo cáo tài chính đã được kiểm toán phải đóng dấu giáp lai bằng dấu của doanh nghiệp kiểm toán.

Phù hợp với thông lệ quốc tế, báo cáo kiểm toán có thể có thêm chữ ký thứ ba, được ký bằng tên của doanh nghiệp kiểm toán.

41

A38-A41

Ngày ký báo cáo kiểm toán

Ngày ký báo cáo kiểm toán không được trước ngày mà kiểm toán viên thu thập đầy đủ bằng chứng kiểm toán thích hợp để làm cơ sở cho ý kiến kiểm toán về BCTC, bao gồm các bằng chứng chứng minh rằng:

(a) Tất cả các báo cáo cấu thành bộ báo cáo tài chính, bao gồm các thuyết minh liên quan, đã được lập;

(b) Những người có thẩm quyền đã xác nhận trách nhiệm của họ đối với các báo cáo tài chính này.

Ngày ký báo cáo kiểm toán cũng không được trước ngày ký báo cáo tài chính.

Một số vấn đề kiểm toán viên cần xem xét:

§ Ảnh hưởng của các sự kiện và giao dịch phát sinh mà kiểm toán viên biết được cho tới ngày ký báo cáo kiểm toán theo yêu cầu của VSA 560.

§ Đảm bảo thu thập đầy đủ bằng chứng kiểm toán thích hợp để đưa ra ý kiến về bộ BCTC đầy đủ.

§ Đảm bảo thu thập bằng chứng về BCTC đã được những người có thẩm quyền phê duyệt trước khi đề ngày ký báo cáo kiểm toán, hoặc xem xét thủ tục phê duyệt BCTC cùng với cơ cấu tổ chức quản lý và quản trị của đơn vị.

Trong trường hợp pháp luật hoặc doanh nghiệp được kiểm toán có quy định BCTC phải được các cổ đông phê duyệt lần cuối trước khi phát hành rộng rãi cho công chúng, thì sự phê duyệt cuối cùng của các cổ đông không phải là một thủ tục cần thiết để kiểm toán viên đưa ra kết luận đã thu thập đầy đủ bằng chứng kiểm toán thích hợp.

42

Tên và địa chỉ doanh nghiệp kiểm toán

Báo cáo kiểm toán phải ghi rõ tên và địa chỉ doanh nghiệp kiểm toán.

Ngoài tên đầy đủ, có thể có tên viết tắt hoặc biểu tượng (lôgô).

Ngoài địa chỉ gửi thư còn có thể có số fax, email, địa chỉ website hoặc số hiệu liên lạc khác của doanh nghiệp, chi nhánh doanh nghiệp kiểm toán phát hành báo cáo kiểm toán.

3.3. Ý kiến của kiểm toán viên

(VSA 700, 34-37, A27-A33)

3.3.1. Nội dung yêu cầu

Đoạn 07b, VSA 700 trình bày định nghĩa về hai loại khuôn khổ lập và trình bày báo cáo tài chính, khuôn khổ về trình bày hợp lý và khuôn khổ về tuân thủ. Tương ứng với hai loại khuôn khổ này, kiểm toán viên sẽ đưa ra hai loại ý kiến kiểm toán phù hợp.

Trừ khi pháp luật có quy định khác, mẫu ý kiến kiểm toán chấp nhận toàn phần đối với từng loại khuôn khổ lập và trình bày báo cáo tài chính:

§ Khuôn khổ về trình bày hợp lý: “Báo cáo tài chính phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, … phù hợp với (khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng)”. (VSA 700, 35)

§ Khuôn khổ về tuân thủ: “Báo cáo tài chính được lập, trên các khía cạnh trọng yếu, phù hợp với (khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng). (VSA 700, 36)

3.3.2. Hướng dẫn áp dụng

a. Ngôn từ trong ý kiến kiểm toán

Tương ứng với từng khuôn khổ lập và trình bày báo cáo tài chính, kiểm toán viên sẽ sử dụng ngôn từ phù hợp.

Đối với khuôn khổ về trình bày hợp lý, kiểm toán viên phải bao gồm cụm từ “phản ánh trung thực và hợp lý” trong ý kiến kiểm toán.

Trong khi, đối với khuôn khổ về tuân thủ, kiểm toán viên không được sử dụng cụm từ “phản ánh trung thực và hợp lý”, mà cần phải khẳng định “Báo cáo tài chính được lập, trên các khía cạnh trọng yếu, phù hợp với”.

Đoạn A27, VSA 700 hướng dẫn

Trong một số trường hợp, pháp luật hoặc các quy định khác có thể có những yêu cầu về ngôn từ trong báo cáo kiểm toán (đặc biệt là ý kiến kiểm toán) khác một cách đáng kể so với quy định của các chuẩn mực kiểm toán Việt Nam. Trong trường hợp này, VSA 210 yêu cầu kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo tài chính có hiểu sai về mức độ đảm bảo đạt được trong cuộc kiểm toán báo cáo tài chính hay không và, nếu như vậy,

(b) Liệu các thuyết minh bổ sung trong báo cáo kiểm toán có thể giúp người đọc báo cáo kiểm toán hiểu đúng hay không.

Nếu kiểm toán viên xét thấy các thuyết minh bổ sung trong báo cáo kiểm toán không thể giúp người đọc báo cáo kiểm toán hiểu đúng, VSA 210 yêu cầu kiểm toán viên không được chấp nhận hợp đồng kiểm toán, trừ khi pháp luật và các quy định yêu cầu kiểm toán viên phải chấp nhận.

b. Phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu

Đối với khuôn khổ về trình bày hợp lý:

Trong hệ thống chuẩn mực kiểm toán quốc tế (ISAs), kiểm toán viên được phép sử dụng một trong hai cụm từ sau để đưa ý kiến đối với báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý:

§ “trình bày hợp lý, xét trên các khía cạnh trọng yếu”

§ “phản ánh trung thực và hợp lý”

Tuy nhiên, tại mỗi quốc gia hoặc vùng lãnh thổ khác nhau, luật pháp và các quy định liên quan quy định hoặc cho phép sử dụng các cụm từ khác nhau để đánh giá sự hợp lý của báo cáo tài chính lập theo khuôn khổ về trình bày hợp lý:

Đoạn A27, VSA 700 hướng dẫn

Pháp luật và các quy định liên quan đến việc kiểm toán báo cáo tài chính ở Việt Nam quy định việc sử dụng cụm từ “phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu”. Nếu pháp luật và các quy định yêu cầu sử dụng các thuật ngữ khác nhau thì cũng không ảnh hưởng đến yêu cầu đối với kiểm toán viên trong việc đánh giá sự hợp lý của báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý.

Điều 7, Luật KTĐL cũng quy định “Báo cáo kiểm toán về báo cáo tài chính đánh giá tính trung thực và hợp lý của báo cáo tài chính, phù hợp với chuẩn mực kế toán, chế độ kế toán do cơ quan, tổ chức có thẩm quyền ban hành.”

Tại một số quốc gia khác, việc sử dụng các cụm từ này cũng rất khác biệt, một số ý kiến của kiểm toán viên hành nghề tại một số quốc gia:

§ Tại Úc, theo Luật doanh nghiệp năm 2001, đối với báo cáo tài chính của các công ty hoạt động theo Luật doanh nghiệp năm 2001, kiểm toán viên phải sử dụng cụm từ “phản ánh trung thực và hợp lý” thay vì “trình bày hợp lý, xét trên các khía cạnh trọng yếu”. Đối với các báo cáo tài chính của đơn vị không hoạt động theo Luật doanh nghiệp năm 2001, kiểm toán viên có thể sử dụng một trong hai cụm từ trên.

§ Tại Mỹ, việc sử dụng cụm từ “phản ánh trung thực và hợp lý” là bắt buộc đối với các báo cáo tài chính của doanh nghiệp niêm yết.

§ Tại Achentina, kiểm toán viên không sử dụng từ “trung thực” mà chỉ sử dụng cụm từ “trình bày hợp lý, xét trên các khía cạnh trọng yếu”.

§ Tại Canada, đối với báo cáo tài chính của các công ty hoạt động theo luật doanh nghiệp liên bang, kiểm toán viên chỉ sử dụng cụm từ “trình bày hợp lý, xét trên các khía cạnh trọng yếu”. Trong khi, đối với báo cáo tài chính của các công ty hoạt động theo luật doanh nghiệp của bang Quebec, kiểm toán viên phải sử dụng cụm từ “trung thực và chính xác” để đánh giá về sự hợp lý của báo cáo tài chính.

Theo ý kiến đánh giá của chuyên gia chuẩn mực kiểm toán quốc tế trong hội thảo làm rõ chuẩn mực kiểm toán quốc tế được phối hợp tổ chức bởi Ngân hàng Thế giới và VACPA tại Hà Nội, tháng 6 năm 2011, sự khác biệt về ý nghĩa giữa hai cụm từ “phản ánh trung thực và hợp lý” và “trình bày hợp lý, xét trên các khía cạnh trọng yếu” là không lớn. Tuy nhiên, một số ý kiến của kiểm toán viên hành nghề tại một số quốc gia khác nhau cho biết họ tránh sử dụng từ “trung thực” trong ý kiến kiểm toán viên khi có thể nhằm tránh sự hiểu nhầm từ công chúng rằng báo cáo tài chính với ý kiến chấp nhận toàn phần là đạt được sự đảm bảo tuyệt đối.

c. Mô tả về thông tin trình bày trong báo cáo tài chính

Trong trường hợp báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý, kiểm toán viên cần nêu rõ trong ý kiến kiểm toán rằng báo cáo tài chính phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, các thông tin mà báo cáo tài chính phải trình bày.

Ví dụ: Khuôn khổ về lập và trình bày báo cáo tài chính cho mục đích chung yêu cầu báo cáo tài chính phải trình bày về tình hình tài chính của đơn vị tại ngày kết thúc kỳ kế toán, kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho kỳ kế toán kết thúc cùng ngày.

d. Mô tả khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và ảnh hưởng của quy định này đến ý kiến kiểm toán

Đoạn A30-A31, VSA 700 hướng dẫn

Ý kiến kiểm toán cần chỉ rõ khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng. Ý kiến kiểm toán phải chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính đó, nếu không phải là Việt Nam hoặc chuẩn mực quốc tế (VSA 700, 37).

Khuôn khổ về lập và trình bày báo cáo tài chính áp dụng được thể hiện bằng các cụm từ như: “… theo Chuẩn mực kế toán, Chế độ kế toán doanh nghiệp Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính tại Việt Nam” hoặc “… theo các nguyên tắc kế toán được áp dụng rộng rãi tại nước …”

Nếu có sự mâu thuẫn giữa các quy định pháp lý có liên quan với chuẩn mực kế toán, kiểm toán viên áp dụng VSA 210 để giải quyết mâu thuẫn này.

Đoạn 21, VSA 210 quy định

Trường hợp pháp luật và các quy định có liên quan có quy định về hình thức và nội dung báo cáo kiểm toán khác với quy định và hướng dẫn của các chuẩn mực kiểm toán Việt Nam, kiểm toán viên phải đánh giá:

(a) Liệu người sử dụng báo cáo kiểm toán có thể hiểu sai mức độ đảm bảo của ý kiến kiểm toán đối với báo cáo tài chính và, nếu như vậy,

(b) Liệu các giải thích bổ sung trong báo cáo kiểm toán đã có thể làm cho người sử dụng báo cáo kiểm toán hiểu đúng hay chưa.

Nếu thấy rằng việc giải thích bổ sung trong báo cáo kiểm toán cũng không thể giúp người sử dụng báo cáo kiểm toán hiểu đúng, kiểm toán viên và doanh nghiệp kiểm toán không được chấp nhận cuộc kiểm toán đó, trừ khi pháp luật và các quy định liên quan yêu cầu vẫn phải thực hiện kiểm toán. Một cuộc kiểm toán được thực hiện theo các quy định của pháp luật và quy định như vậy sẽ không tuân thủ theo các chuẩn mực kiểm toán Việt Nam. Vì vậy, kiểm toán viên sẽ không được đề cập trong báo cáo kiểm toán rằng cuộc kiểm toán đã được thực hiện theo các chuẩn mực kiểm toán Việt Nam.

Đoạn A32, VSA 700 hướng dẫn

Khi báo cáo tài chính được lập và trình bày theo hai khuôn khổ khác nhau, (ví dụ: chuẩn mực và chế độ kế toán Việt Nam và Chuẩn mực Báo cáo tài chính quốc tế), ý kiến kiểm toán viên tham chiếu đến cả hai khuôn khổ về lập và trình bày báo cáo tài chính như sau:

(a) [image] Nếu báo cáo tài chính tuân thủ từng khuôn khổ riêng lẻ thì hai ý kiến kiểm toán được đưa ra: (1) ý kiến kiểm toán về việc báo cáo tài chính được lập phù hợp với một trong hai khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng (ví dụ Chuẩn mực, chế độ kế toán Việt Nam) và (2) ý kiến kiểm toán về việc báo cáo tài chính được lập phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ Chuẩn mực báo cáo tài chính quốc tế). Những ý kiến này có thể được trình bày riêng lẻ hoặc trong cùng một câu.

Ví dụ: Báo cáo tài chính phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán doanh nghiệp Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính tại Việt Nam và phù hợp với các chuẩn mực báo cáo tài chính quốc tế.

(b) Nếu báo cáo tài chính chỉ tuân thủ một trong hai khuôn khổ về lập và trình bày báo cáo tài chính, ý kiến chấp nhận toàn phần có thể được đưa ra là báo cáo tài chính được lập và trình bày phù hợp với khuôn khổ về lập và trình bày báo cáo tài chính được tuân thủ đó (ví dụ Chuẩn mực, chế độ kế toán Việt Nam) nhưng ý kiến kiểm toán không phải là ý kiến chấp nhận toàn phần được đưa ra cho khuôn khổ về lập và trình bày báo cáo tài chính còn lại (ví dụ chuẩn mực báo cáo tài chính quốc tế) theo Chuẩn mực kiểm toán Việt Nam số 705.

Ví dụ: Tiếp theo ví dụ về Báo cáo tài chính được lập phù hợp với hai khuôn khổ là chuẩn mực và chế độ kế toán Việt Nam và Chuẩn mực lập và trình bày báo cáo tài chính quốc tế.

Trích báo cáo kiểm toán:

Hạn chế trong xử lý kế toán

Báo cáo tài chính này chưa áp dụng phương pháp kế toán giá trị hợp lý khi đánh giá và trình bài tài sản tài chính của công ty cho năm tài chính kết thúc ngày 31/12/2010.Việc áp chưa áp dụng kế toán giá trị hợp lý ảnh hưởng đến giá trị tài sản tài chính trên bảng cân đối kế toán của công ty ...

Ý kiến của kiểm toán viên

§ Báo cáo tài chính phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với các chuẩn mực kế toán, chế độ kế toán doanh nghiệp Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính tại Việt Nam.

§ Ngoại trừ ảnh hưởng trọng yếu nếu có của vấn đề hạn chế nêu trên, báo cáo tài chính phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, phù hợp với chuẩn mực lập và trình bày báo cáo tài chính quốc tế.

Đoạn A33, VSA 700 hướng dẫn

Báo cáo tài chính có thể tuân thủ một khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng và kèm theo thuyết minh về mức độ tuân thủ đối với một khuôn khổ về lập và trình bày báo cáo tài chính khác. Thông tin bổ sung này thuộc phạm vi của ý kiến kiểm toán vì nó không thể được tách biệt rõ ràng khỏi báo cáo tài chính.

(a) Nếu thuyết minh sai về mức độ tuân thủ khuôn khổ về lập và trình bày báo cáo tài chính khác nói trên, ý kiến không phải là ý kiến chấp nhận toàn phần được đưa ra theo Chuẩn mực kiểm toán Việt Nam số 705.

(b) Nếu thuyết minh không sai, nhưng kiểm toán viên nhận thấy tầm quan trọng của thuyết minh đó trong việc giúp người sử dụng hiểu về báo cáo tài chính, kiểm toán viên cần bổ sung một đoạn lưu ý, theo Chuẩn mực kiểm toán Việt Nam số 706, để hướng sự chú ý đến thuyết minh đó.

Sơ đồ hình thành ý kiến kiểm toán theo hai loại khuôn khổ đối với báo cáo tài chính cho mục đích chung, như sau:

Phụ lục 01, 02, 03 minh họa các mẫu báo cáo kiểm toán đối với báo cáo tài chính được lập theo từng khuôn khổ lập báo cáo tài chính, trình bày hợp lý và tuân thủ.

3.4. Báo cáo kiểm toán theo yêu cầu của pháp luật và các quy định

(VSA 700, 43, A42)

3.4.1. Nội dung yêu cầu

Đoạn 43, VSA 700 quy định

Nếu pháp luật hoặc các quy định yêu cầu kiểm toán viên lập báo cáo kiểm toán theo cách trình bày hoặc ngôn từ cụ thể, báo cáo kiểm toán chỉ tham chiếu đến các Chuẩn mực kiểm toán Việt Nam nếu báo cáo kiểm toán bao gồm tối thiểu các nội dung sau:

(a) Tiêu đề báo cáo kiểm toán;

(b) Người nhận báo cáo kiểm toán, tùy theo từng cuộc kiểm toán;

(c) Mở đầu của báo cáo kiểm toán trong đó ghi rõ các báo cáo tài chính đã được kiểm toán;

(d) Đoạn mô tả về trách nhiệm của Ban Giám đốc (hoặc thuật ngữ phù hợp khác) đối với việc lập và trình bày báo cáo tài chính;

(e) Đoạn mô tả về trách nhiệm của kiểm toán viên là phải đưa ra ý kiến kiểm toán về báo cáo tài chính và phạm vi của cuộc kiểm toán, bao gồm:

(i) Tham chiếu đến các Chuẩn mực kiểm toán Việt Nam, pháp luật và các quy định;

(ii) Mô tả cuộc kiểm toán theo các chuẩn mực này;

(f) Đoạn ý kiến kiểm toán bao gồm ý kiến về báo cáo tài chính và tham chiếu đến khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng cho việc lập và trình bày báo cáo tài chính (bao gồm việc chỉ rõ nước ban hành ra khuôn khổ về lập và trình bày báo cáo tài chính mà không phải là các chuẩn mực kế toán Việt Nam, Chế độ kế toán doanh nghiệp Việt Nam và các quy định có liên quan đến việc lập và trình bày báo cáo tài chính của Việt Nam hoặc các chuẩn mực lập và trình bày báo cáo tài chính quốc tế hay các chuẩn mực kế toán công quốc tế, xem đoạn 37);

(g) Chữ ký của kiểm toán viên;

(h) Ngày ký báo cáo kiểm toán;

(i) Tên và địa chỉ doanh nghiệp kiểm toán.

3.4.2. Hướng dẫn áp dụng

Đoạn A42, VSA 700 hướng dẫn

Đoạn A56 Chuẩn mực kiểm toán Việt Nam số 200 giải thích rằng kiểm toán viên có thể phải tuân thủ các yêu cầu của pháp luật và các quy định, bên cạnh việc tuân theo các chuẩn mực kiểm toán Việt Nam. Trong trường hợp này, kiểm toán viên có thể phải sử dụng cách trình bày hoặc ngôn từ trong báo cáo kiểm toán khác với quy định trong chuẩn mực này.

Nếu sự khác biệt giữa các yêu cầu của pháp luật và các quy định với các chuẩn mực kiểm toán Việt Nam chỉ liên quan đến cách trình bày và ngôn từ trong báo cáo kiểm toán và, tối thiểu, báo cáo kiểm toán bao gồm mỗi nội dung được yêu cầu trong đoạn 43 (a)-(i) thì báo cáo kiểm toán có thể tham chiếu đến các chuẩn mực kiểm toán Việt Nam. Theo đó, trong những trường hợp như vậy, kiểm toán viên được coi là đã tuân thủ các chuẩn mực kiểm toán Việt Nam, cho dù cách trình bày và ngôn từ trong báo cáo kiểm toán tuân theo các yêu cầu của pháp luật và các quy định.

Nếu các yêu cầu của pháp luật và các quy định không mâu thuẫn với các chuẩn mực kiểm toán Việt Nam, việc áp dụng cách trình bày và ngôn từ theo như chuẩn mực này giúp người sử dụng báo cáo kiểm toán dễ dàng nhận ra rằng báo kiểm toán được lập dựa trên kết quả của cuộc kiểm toán được thực hiện theo các chuẩn mực kiểm toán Việt Nam.

Ngược lại, nếu pháp luật và các quy định yêu cầu về cách trình bày và ngôn từ trong báo cáo kiểm toán khác đáng kể so với yêu cầu của các chuẩn mực kiểm toán Việt Nam, đoạn 21, VSA 210 quy định cụ thể về vấn đề này. Xem đoạn 21, VSA 210 trong mục 3.3.2d của tài liệu này.

3.5. Báo cáo kiểm toán cho các cuộc kiểm toán được tiến hành theo cả Chuẩn mực kiểm toán Việt Nam và Chuẩn mực kiểm toán quốc tế (hoặc của một quốc gia khác)

(VSA 700, 44-45, A43-A44)

3.5.1. Nội dung yêu cầu

Đoạn 44, VSA 700 quy định

Kiểm toán viên có thể cần tiến hành cuộc kiểm toán theo Chuẩn mực kiểm toán Việt Nam, nhưng ngoài ra cũng có thể phải tuân thủ các Chuẩn mực kiểm toán khác khi tiến hành cuộc kiểm toán. Trong trường hợp này, báo cáo kiểm toán có thể tham chiếu đến các Chuẩn mực kiểm toán đó cùng với Chuẩn mực kiểm toán Việt Nam, nhưng kiểm toán viên chỉ làm như vậy khi:

(a) Không có mâu thuẫn giữa các yêu cầu của Chuẩn mực kiểm toán Việt Nam và Chuẩn mực kiểm toán khác mà điều đó dẫn đến việc kiểm toán viên (i) đưa ra một ý kiến kiểm toán khác, hoặc (ii) không đưa vào báo cáo kiểm toán một đoạn nhấn mạnh vấn đề theo yêu cầu của các Chuẩn mực kiểm toán Việt Nam trong các trường hợp đặc biệt;

(b) Báo cáo kiểm toán bao gồm tối thiểu các nội dung được nêu trong đoạn 43(a)-(i) khi kiểm toán viên sử dụng cách trình bày hoặc ngôn từ do Chuẩn mực kiểm toán khác quy định. Tham chiếu đến pháp luật và các quy định được đề cập trong đoạn 43(e) sẽ được hiểu là tham chiếu tới các Chuẩn mực kiểm toán khác. Do đó, báo cáo kiểm toán phải chỉ rõ các Chuẩn mực kiểm toán đó.

Đoạn 45, VSA 700 quy định

Khi báo cáo kiểm toán tham chiếu đến cả các Chuẩn mực kiểm toán Việt Nam và Chuẩn mực kiểm toán khác, báo cáo kiểm toán cần nêu rõ các Chuẩn mực kiểm toán khác đó là do cơ quan nào ban hành.

3.5.2. Hướng dẫn áp dụng

Đoạn A43, VSA 700 hướng dẫn

Kiểm toán viên có thể nêu rõ trong báo cáo kiểm toán là cuộc kiểm toán đã được tiến hành theo cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán quốc tế hoặc của một quốc gia khác khi kiểm toán viên tuân thủ các chuẩn mực kiểm toán Việt Nam trong khi cũng tuân thủ các chuẩn mực kiểm toán quốc tế hoặc của một quốc gia khác có liên quan đến cuộc kiểm toán.

Theo đó, đoạn A56, VSA 200 hướng dẫn ngoài việc tuân thủ chuẩn mực kiểm toán Việt Nam phù hợp với cuộc kiểm toán, kiểm toán viên cần thực hiện các thủ tục kiểm toán bổ sung để đảm bảo tuân thủ các chuẩn mực kiểm toán quốc tế hoặc các chuẩn mực kiểm toán của quốc gia đó.

Ví dụ: Phần trách nhiệm của kiểm toán viên trong báo cáo kiểm toán có thể được trình bày như sau: “Chúng tôi đã thực hiện cuộc kiểm toán tuân thủ các chuẩn mực kiểm toán Việt Nam và các chuẩn mực kiểm toán quốc tế được chấp nhận tại Việt Nam”.

Đoạn A44, VSA 700 hướng dẫn

Việc tham chiếu đến cả chuẩn mực kiểm toán Việt Nam và chuẩn mực kiểm toán quốc tế hoặc của một quốc gia khác là không phù hợp nếu có mâu thuẫn giữa các yêu cầu của các chuẩn mực này dẫn tới việc kiểm toán viên đưa ra ý kiến khác nhau hoặc không trình bày một đoạn lưu ý, theo yêu cầu của các chuẩn mực kiểm toán Việt Nam trong những trường hợp cụ thể.

Trong trường hợp này, báo cáo kiểm toán chỉ tham chiếu đến các chuẩn mực kiểm toán (chuẩn mực kiểm toán Việt Nam, chuẩn mực kiểm toán quốc tế hoặc chuẩn mực kiểm toán của một quốc gia khác) mà kiểm toán viên tuân thủ trong quá trình lập báo cáo kiểm toán.

Ví dụ: Chuẩn mực kiểm toán quốc tế hoặc của một quốc gia khác không cho phép kiểm toán viên đưa vào báo cáo kiểm toán một đoạn nhấn mạnh vấn đề về tính hoạt động liên tục của đơn vị, trong khi đoạn 19 VSA 570 lại yêu cầu kiểm toán viên phải thêm một đoạn nhấn mạnh vấn đề trong trường hợp đó.

Trong trường hợp kiểm toán viên đưa đoạn nhấn mạnh về tính hoạt động liên tục của đơn vị tuân thủ quy định của VSA 570 thì phần trách nhiệm của kiểm toán viên trong báo cáo kiểm toán chỉ có thể tham chiếu đến các chuẩn mực kiểm toán Việt Nam.

4. Các thông tin bổ sung được trình bày cùng báo cáo tài chính

(VSA 700, 46-47, A45-A51)

4.1. Nội dung yêu cầu

Đoạn 46-47, VSA 700 quy định

Nếu khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu các thông tin bổ sung được trình bày cùng với báo cáo tài chính đã được kiểm toán, kiểm toán viên phải đánh giá liệu những thông tin bổ sung đó có được tách biệt rõ ràng khỏi các báo cáo tài chính đã được kiểm toán hay không. Nếu những thông tin bổ sung đó không được tách biệt rõ ràng khỏi báo cáo tài chính đã được kiểm toán, kiểm toán viên phải yêu cầu Ban Giám đốc thay đổi cách thức trình bày các thông tin bổ sung chưa được kiểm toán này. Nếu Ban Giám đốc từ chối thay đổi, kiểm toán viên phải giải thích trong báo cáo kiểm toán rằng các thông tin bổ sung đó chưa được kiểm toán.

Các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu nhưng vẫn là một phần không thể tách rời của các báo cáo tài chính vì không được tách biệt rõ ràng khỏi báo cáo tài chính do nội dung hoặc cách trình bày sẽ thuộc phạm vi của ý kiến kiểm toán.

Ví dụ: Các thông tin bổ sung có thể bao gồm:

§ Phụ lục bổ sung thông tin chi tiết về chi phí theo yếu tố

§ Phụ lục bổ sung thông tin chi tiết về thông tin tài chính quản trị

§ Phụ lục về các mẫu biểu cần cung cấp cho cơ quan thuế

§ ...

4.2. Hướng dẫn áp dụng

a. Thông tin bổ sung trong báo cáo tài chính

Đoạn A45, VSA 700 hướng dẫn

Trong một số trường hợp, đơn vị được kiểm toán có thể được pháp luật và các quy định yêu cầu hoặc có thể tự nguyện lựa chọn trình bày cùng với báo cáo tài chính các thông tin bổ sung mà khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng không yêu cầu.

Ví dụ: Thông tin bổ sung có thể được trình bày để tăng thêm sự hiểu biết của người sử dụng báo cáo tài chính đối với khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng hoặc giải thích thêm về một số khoản mục cụ thể trên báo cáo tài chính như doanh thu theo cơ cấu sản phẩm, danh mục đầu tư tài chính chi tiết,.... Thông tin này thường được trình bày trong các phụ lục hoặc thuyết minh bổ sung.

b. Đưa ý kiến về thông tin bổ sung

Đoạn A46-A48, VSA 700 hướng dẫn

Kiểm toán viên phải đưa ra ý kiến kiểm toán về các thông tin bổ sung không thể được tách biệt rõ ràng khỏi báo cáo tài chính do nội dung và cách trình bày các thông tin đó. (VSA 700, A46)

Ví dụ:

§ Các thuyết minh báo cáo tài chính phải có phần giải thích về mức độ tuân thủ của báo cáo tài chính với một khuôn khổ về lập và trình bày báo cáo tài chính khác.

§ Hoặc, báo cáo tài chính bao gồm phụ lục các biểu mẫu về các khoản mục thuế cần nộp cho cơ quan thuế do yêu cầu trình bày của đơn vị. Do khó có thể tách biệt rõ ràng các phụ lục này khỏi báo cáo tài chính, kiểm toán viên cần đưa ý kiến về các phụ lục này.

Kiểm toán viên cũng phải đưa ra ý kiến kiểm toán về các phụ lục hoặc thuyết minh bổ sung được tham chiếu từ các báo cáo tài chính.

Thông tin bổ sung thuộc phạm vi của ý kiến kiểm toán không cần được nêu cụ thể trong đoạn mở đầu của báo cáo kiểm toán nếu phần tham chiếu đến các thuyết minh trong đoạn mô tả về các báo cáo cấu thành bộ báo cáo tài chính trong đoạn mở đầu đã đầy đủ. (VSA 700, A47)

Pháp luật và các quy định có thể không yêu cầu phải kiểm toán thông tin bổ sung, và Ban Giám đốc có thể không yêu cầu kiểm toán viên đưa các thông tin bổ sung vào phạm vi kiểm toán báo cáo tài chính. (VSA 700, A48)

c. Thông tin bổ sung chưa được kiểm toán

Đoạn A49-A51, VSA 700 hướng dẫn

Kiểm toán viên có thể đánh giá liệu cách trình bày các thông tin bổ sung chưa được kiểm toán có thể gây hiểu lầm là các thông tin bổ sung này đã được kiểm toán hay không. (VSA 700, A49)

Ví dụ: Vị trí các thông tin bổ sung chưa được kiểm toán trong báo cáo tài chính và các thông tin bổ sung đã được kiểm toán, và liệu các thông tin đó có được ghi rõ là “chưa được kiểm toán” hay không.

Ban Giám đốc có thể thay đổi cách trình bày đối với các thông tin bổ sung chưa được kiểm toán mà những thông tin đó có thể bị hiểu là đã được kiểm toán (VSA 700, A50)

Ví dụ:

(1) Bỏ đi các tham chiếu từ các báo cáo tài chính tới các phụ lục bổ sung chưa được kiểm toán hoặc các thuyết minh chưa được kiểm toán để phân biệt rõ các thông tin đã được kiểm toán và chưa được kiểm toán.

(2) Đặt các thông tin bổ sung chưa được kiểm toán ngoài các báo cáo tài chính, hoặc nếu có thể, ít nhất gộp các thuyết minh chưa được kiểm toán và đặt cuối cùng sau các thuyết minh bắt buộc trong báo cáo tài chính và nêu rõ là các thuyết minh đó chưa được kiểm toán. Các thuyết minh chưa được kiểm toán bị trình bày lẫn với các thuyết minh đã được kiểm toán có thể bị hiểu sai là đã được kiểm toán.

Text Box: AUDITING Thông tin bổ sung chưa được kiểm toán không có nghĩa là kiểm toán viên không có trách nhiệm xem xét các thông tin đó để xác định điểm không nhất quán trọng yếu với báo cáo tài chính đã được kiểm toán. Trách nhiệm của kiểm toán viên đối với các thông tin bổ sung chưa được kiểm toán nhất quán với các trách nhiệm được nêu trong Chuẩn mực kiểm toán Việt Nam số 720. (VSA 700, A51).

Phụ lục 1: Ví dụ minh họa về báo cáo kiểm toán về báo cáo tài chính

Ví dụ 1:

Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Ví dụ 1 (a): Áp dụng cho các trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính hoàn chỉnh.

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210.

(4) Kiểm toán viên chỉ có trách nhiệm kiểm toán báo cáo tài chính.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x1

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

[(Hà Nội), Ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc Số chứng chỉ kiểm toán viên Kiểm toán viên (Họ và tên, chữ ký, đóng dấu) (Họ và tên, chữ ký) | Kiểm toán viên Số chứng chỉ kiểm toán viên (Họ và tên, chữ ký)

Ví dụ 1 (b): Áp dụng cho các trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính hoàn chỉnh.

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210.

(4) Ngoài trách nhiệm kiểm toán báo cáo tài chính, kiểm toán viên có các trách nhiệm báo cáo khác theo quy định của pháp luật Việt Nam.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x1

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính của Công ty theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi.

Ý kiến của Kiểm toán viên

Theo ý kiến chúng tôi, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), Ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc Số chứng chỉ kiểm toán viên Kiểm toán viên (Họ và tên, chữ ký, đóng dấu) (Họ và tên, chữ ký) | Kiểm toán viên Số chứng chỉ kiểm toán viên (Họ và tên, chữ ký)

Ví dụ 2:

Báo cáo kiểm toán về báo cáo tài chính được lập theo khuôn khổ về tuân thủ được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Áp dụng cho các trường hợp sau:

(1) Kiểm toán một bộ báo cáo tài chính hoàn chỉnh theo yêu cầu của pháp luật và các quy định.

(2) Báo cáo tài chính do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (là khuôn khổ, gồm pháp luật và các quy định, được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng báo cáo tài chính, nhưng không phải là khuôn khổ về trình bày hợp lý).

(3) Các điều khoản của hợp đồng kiểm toán nêu rõ trách nhiệm của Ban Giám đốc đối với báo cáo tài chính theo Chuẩn mực kiểm toán Việt Nam số 210.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x1

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán báo cáo tài chính kèm theo của Công ty ABC từ trang...đến trang...., bao gồm Bảng cân đối kế toán tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh, Báo cáo thay đổi vốn chủ sở hữu (nếu có), Báo cáo lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính.

Trách nhiệm của Ban Giám đốc

Ban Giám đốc Công ty chịu trách nhiệm về việc lập và trình bày báo cáo tài chính của Công ty tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng] và chịu trách nhiệm về kiểm soát nội bộ mà Ban Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày Báo cáo tài chính không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc báo cáo tài chính của Công ty có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Công ty liên quan đến việc lập và trình bày báo cáo tài chính nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp làm cơ sở cho ý kiến kiểm toán của chúng tôi .

Ý kiến của Kiểm toán viên

Theo ‎ kiến của chúng tôi, báo cáo tài chính của Công ty ABC cho năm tài chính kết thúc ngày 31 tháng 12 năm 20X1 đã được lập, trên các khía cạnh trọng yếu, tuân thủ [khuôn khổ về lập và trình bày báo cáo tài chính được áp dụng].

[(Hà Nội), Ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc Số chứng chỉ kiểm toán viên Kiểm toán viên (Họ và tên, chữ ký, đóng dấu) (Họ và tên, chữ ký) | Kiểm toán viên Số chứng chỉ kiểm toán viên (Họ và tên, chữ ký)

Ví dụ 3:

Báo cáo kiểm toán về báo cáo tài chính hợp nhất được lập theo khuôn khổ về trình bày hợp lý được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng.

Ví dụ 3 (a): Áp dụng cho các trường hợp sau:

(1) Kiểm toán báo tài chính hợp nhất do Ban Tổng Giám đốc công ty mẹ (Tập đoàn, Tổng Công ty) lập cho mục đích chung theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

(2) Các điều khoản của hợp đồng kiểm toán tập đoàn nêu rõ trách nhiệm của Ban Tổng Giám đốc đối với báo cáo tài chính hợp nhất theo Chuẩn mực kiểm toán Việt Nam số 210.

(3) Kiểm toán viên chỉ có trách nhiệm kiểm toán báo cáo tài chính hợp nhất.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x1

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Chúng tôi đã kiểm toán Báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi .

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

[(Hà Nội), Ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc Số chứng chỉ kiểm toán viên Kiểm toán viên (Họ và tên, chữ ký, đóng dấu) (Họ và tên, chữ ký) | Kiểm toán viên Số chứng chỉ kiểm toán viên (Họ và tên, chữ ký)

Ví dụ 3 (b): Áp dụng cho các trường hợp sau:

(1) Kiểm toán báo tài chính hợp nhất do Ban Tổng Giám đốc công ty mẹ (Tập đoàn, Tổng Công ty) lập cho mục đích chung theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

(2) Các điều khoản của hợp đồng kiểm toán tập đoàn nêu rõ trách nhiệm của Ban Tổng Giám đốc đối với báo cáo tài chính hợp nhất theo Chuẩn mực kiểm toán Việt Nam số 210.

(3) Ngoài trách nhiệm kiểm toán báo cáo tài chính hợp nhất, kiểm toán viên có các trách nhiệm báo cáo khác theo quy định của pháp luật Việt Nam.

Công ty kiểm toán XYZ

Địa chỉ, điện thoại, fax...

Số: ... /20x1

BÁO CÁO KIỂM TOÁN ĐỘC LẬP

Kính gửi: [Người nhận báo cáo kiểm toán]

Báo cáo kiểm toán về Báo cáo tài chính hợp nhất

Chúng tôi đã kiểm toán Báo cáo tài chính hợp nhất kèm theo của Tập đoàn (Tổng Công ty) ABC từ trang...đến trang...., bao gồm Bảng cân đối kế toán hợp nhất tại ngày 31/12/20x1, Báo cáo kết quả hoạt động kinh doanh hợp nhất, Báo cáo thay đổi vốn chủ sở hữu hợp nhất (nếu có), Báo cáo lưu chuyển tiền tệ hợp nhất cho năm tài chính kết thúc cùng ngày, và bản thuyết minh báo cáo tài chính hợp nhất.

Trách nhiệm của Ban Tổng Giám đốc

Ban Tổng Giám đốc Tập đoàn (Tổng Công ty) chịu trách nhiệm về việc lập và trình bày trung thực và hợp lý báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) theo Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất và chịu trách nhiệm về kiểm soát nội bộ mà Ban Tổng Giám đốc xác định là cần thiết để đảm bảo cho việc lập và trình bày báo cáo tài chính hợp nhất không có sai sót trọng yếu do gian lận hoặc nhầm lẫn.

Trách nhiệm của Kiểm toán viên

Trách nhiệm của chúng tôi là đưa ra ý kiến về Báo cáo tài chính hợp nhất dựa trên kết quả của cuộc kiểm toán. Chúng tôi đã tiến hành kiểm toán theo các Chuẩn mực Kiểm toán Việt Nam. Các chuẩn mực này yêu cầu chúng tôi tuân thủ các yêu cầu về đạo đức nghề nghiệp, lập kế hoạch và thực hiện cuộc kiểm toán để đạt được sự đảm bảo hợp lý về việc liệu báo cáo tài chính hợp nhất của Tập đoàn (Tổng Công ty) có còn sai sót trọng yếu hay không.

Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập các bằng chứng kiểm toán về các số liệu và thuyết minh trên báo cáo tài chính hợp nhất. Các thủ tục kiểm toán được lựa chọn dựa trên xét đoán của kiểm toán viên, bao gồm đánh giá rủi ro có sai sót trọng yếu trong báo cáo tài chính hợp nhất do gian lận hoặc nhầm lẫn. Khi thực hiện đánh giá các rủi ro này, kiểm toán viên đã xem xét kiểm soát nội bộ của Tập đoàn (Tổng Công ty) liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất trung thực, hợp lý nhằm thiết kế các thủ tục kiểm toán phù hợp với tình hình thực tế, tuy nhiên không nhằm mục đích đưa ra ý kiến về hiệu quả của kiểm soát nội bộ của đơn vị. Công việc kiểm toán cũng bao gồm đánh giá tính thích hợp của các chính sách kế toán được áp dụng và tính hợp lý của các ước tính kế toán của Ban Tổng Giám đốc cũng như đánh giá việc trình bày tổng thể báo cáo tài chính hợp nhất.

Chúng tôi tin tưởng rằng các bằng chứng kiểm toán mà chúng tôi đã thu thập được là đầy đủ và thích hợp để làm cơ sở cho ý kiến kiểm toán của chúng tôi .

Ý kiến của Kiểm toán viên

Theo ý kiến của chúng tôi, báo cáo tài chính hợp nhất đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu tình hình tài chính của Tập đoàn (Tổng Công ty) ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với Chuẩn mực kế toán, Chế độ kế toán (doanh nghiệp) Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính hợp nhất.

Báo cáo về các yêu cầu khác của pháp luật và các quy định

[Hình thức và nội dung của mục này trong báo cáo kiểm toán sẽ thay đổi tùy thuộc vào trách nhiệm báo cáo khác của kiểm toán viên.]

[(Hà Nội), Ngày...tháng...năm...]

Công ty kiểm toán XYZ |
Tổng Giám đốc Số chứng chỉ kiểm toán viên Kiểm toán viên (Họ và tên, chữ ký, đóng dấu) (Họ và tên, chữ ký) | Kiểm toán viên Số chứng chỉ kiểm toán viên (Họ và tên, chữ ký)

Phụ Lục 2: Một số sai sót trong thực tế trình bày báo cáo kiểm toán

Không thống nhất tên gọi của báo cáo kiểm toán

Hiện nay một số công ty kiểm toán chưa thực hiện thống nhất tên của báo cáo kiểm toán. Cụ thể một số cách thức đặt tên báo cáo kiểm toán khác nhau như sau:

§ Báo cáo của kiểm toán viên độc lập;

§ Báo cáo kiểm toán độc lập;

§ Báo cáo của kiểm toán viên.

Chưa nêu đủ thành phần trong phần mở đầu của báo cáo kiểm toán

Phần mở đầu của báo cáo kiểm toán không nêu Bản thuyết minh báo cáo tài chính là thành phần của báo cáo tài chính được kiểm toán.

Phần mở đầu của báo cáo kiểm toán không nêu ngày lập báo cáo tài chính, số trang của báo cáo tài chính được kiểm toán đính kèm.

Báo cáo kiểm toán không mô tả đầy đủ các thủ tục kiểm toán đã thực hiện

Phần trách nhiệm của kiểm toán viên không mô tả đầy đủ các thủ tục kiểm toán đã thực hiện trong cuộc kiểm toán. Cụ thể:

§ Thay vì nêu “Công việc kiểm toán bao gồm thực hiện các thủ tục nhằm thu thập bằng chứng kiểm toán về các số liệu và các thuyết minh trên báo cáo tài chính.”, phần trách nhiệm của kiểm toán viên trong báo cáo kiểm toán nêu “...Chúng tôi đã khảo sát các bằng chứng làm căn cứ cho các số liệu chi tiết trong báo cáo tài chính”

Mô tả ý kiến chấp nhận toàn phần chưa đầy đủ theo quy định của VSA 700

Phần trách nhiệm của kiểm toán viên không mô tả đầy đủ các thủ tục kiểm toán đã thực

§ Ý kiến kiểm toán thiếu cụm “xét trên các khía cạnh trọng yếu”

§ Ý kiến kiểm toán không trình bày chính xác cụm “tuân thủ các quy định pháp lý có liên quan”

Mô tả ý kiến chấp nhận từng phần chưa đầy đủ theo quy định

§ Phần hạn chế chưa định lượng ảnh hưởng của vấn đề hoặc chưa tổng hợp ảnh hưởng của vấn đề ngoại trừ tới các chỉ tiêu có liên quan trong báo cáo tài chính.

§ Phần hạn chế phạm vi kiểm toán do kiểm toán viên không thể chứng kiến kiểm kê không nêu rõ việc kiểm toán viên có thực hiện các thủ tục kiểm toán thay thế hay không.

§ Báo cáo kiểm toán không mô tả rõ nội dung của hạn chế đối với kiểm toán viên mà tham chiếu đến thuyết minh báo cáo tài chính.

Phụ Lục 3: Một số ví dụ phân biệt giữa ý kiến chấp nhận từng phần (ngoại trừ) và ý kiến từ chối hoặc ý kiến trái ngược

Ví dụ 1: Ý kiến chấp nhận từng phần

Trường hợp như sau:

· Báo cáo tài chính của Công ty ABC do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (là khuôn khổ, gồm pháp luật và các quy định, được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng báo cáo tài chính, nhưng không phải là khuôn khổ về trình bày hợp lý).

· Điều khoản của hợp đồng kiểm toán nêu lên trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo tài chính trong VSA 210.

· Hàng tồn kho có sai sót do một số hàng đã nhập trước ngày kết thúc kỳ kế toán nhưng chưa được ghi nhận với giá trị 10 triệu đồng. Tổng giá trị hàng tồn kho cuối kỳ là 180 triệu đồng, chiếm 15% giá trị tổng tài sản. Ban Giám đốc đơn vị được kiểm toán không điều chỉnh sai sót này. Sai sót được coi là trọng yếu nhưng không có ảnh hưởng lan rộng đến nhiều khoản mục trên báo cáo tài chính.

Trích báo cáo kiểm toán như sau:

Cơ sở ý kiến chấp nhận từng phần

Thông qua chứng kiến kiểm kê, chúng tôi nhận thấy hàng tồn kho của Công ty ABC đang bị ghi nhận thiếu với giá trị 10 triệu đồng do chưa ghi nhận số hàng đã nhập kho trước ngày kết thúc kỳ kế toán. Ban Giám đốc Công ty không thực hiện điều chỉnh ghi tăng khoản mục hàng tồn kho số hàng đã nhập kho này. Do đó, khoản mục hàng tồn kho và nợ phải trả nhà cung cấp trong báo cáo tài chính bị ghi nhận thiếu với số tiền là 10 triệu đồng.

Ý kiến của Kiểm toán viên

Theo ý kiến chúng tôi, ngoại trừ những ảnh hưởng của vấn đề nêu trong đoạn cơ sở ý kiến chấp nhận từng phần, báo cáo tài chính đã phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các Chuẩn mực kế toán, Chế độ kế toán doanh nghiệp Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Ví dụ 2: Ý kiến trái ngược

Trường hợp như sau:

· Báo cáo tài chính của Công ty ABC do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (là khuôn khổ, gồm pháp luật và các quy định, được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng báo cáo tài chính, nhưng không phải là khuôn khổ về trình bày hợp lý).

· Điều khoản của hợp đồng kiểm toán nêu lên trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo tài chính trong VSA 210.

· Hàng tồn kho có sai sót do một số lô hàng vẫn còn trong kho nhưng đã được ghi nhận bán trước ngày kết thúc kỳ kế toán với giá vốn là 100 triệu đồng, giá bán là 150 triệu đồng. Tổng giá trị hàng tồn kho cuối kỳ là 80 triệu đồng, chiếm 35% giá trị tổng tài sản. Lợi nhuận trước thuế trong kỳ của Công ty là 65 triệu đồng. Ban Giám đốc đơn vị được kiểm toán không điều chỉnh sai sót này. Sai sót được coi là trọng yếu và có ảnh hưởng lan rộng đến nhiều khoản mục trên báo cáo tài chính, đặc biệt là lợi nhuận trước thuế.

Trích báo cáo kiểm toán như sau:

Cơ sở ý kiến trái ngược

Thông qua chứng kiến kiểm kê, chúng tôi nhận thấy một số lô hàng Công ty ABC vẫn còn tồn tại trong kho tại ngày kết thúc kỳ kế toán nhưng đã được ghi nhận bán trước ngày kết thúc kỳ kết toán với doanh thu bán hàng là 150 triệu đồng và giá vốn là 100 triệu đồng. Ban Giám đốc Công ty không thực hiện điều chỉnh sai sót này. Do đó, khoản mục hàng tồn kho cuối kỳ bị phản ánh thấp hơn thực tế với giá trị là 100 triệu đồng, lợi nhuận trước thuế của Công ty bị phản ánh cao hơn thực tế với giá trị 50 triệu đồng.

Ý kiến của Kiểm toán viên

Theo ý kiến chúng tôi, do tầm quan trọng của vấn đề nêu trong đoạn cơ sở ý kiến trái ngược, báo cáo tài chính đã không phản ánh trung thực và hợp lý, trên các khía cạnh trọng yếu, tình hình tài chính của Công ty ABC tại ngày 31/12/20x1, cũng như kết quả hoạt động kinh doanh và tình hình lưu chuyển tiền tệ cho năm tài chính kết thúc cùng ngày, phù hợp với các Chuẩn mực kế toán, Chế độ kế toán doanh nghiệp Việt Nam và các quy định pháp lý có liên quan đến việc lập và trình bày báo cáo tài chính.

Ví dụ 3: Ý kiến từ chối

Trường hợp như sau:

· Báo cáo tài chính của Công ty ABC do Ban Giám đốc đơn vị lập cho mục đích chung theo khuôn khổ về lập và trình bày báo cáo tài chính của Việt Nam (là khuôn khổ, gồm pháp luật và các quy định, được xây dựng nhằm thỏa mãn nhu cầu chung về thông tin tài chính của đông đảo người sử dụng báo cáo tài chính, nhưng không phải là khuôn khổ về trình bày hợp lý).

· Điều khoản của hợp đồng kiểm toán nêu lên trách nhiệm của Ban Giám đốc đơn vị được kiểm toán đối với báo cáo tài chính trong VSA 210.

· Kiểm toán viên không thể tiếp cận được với thông tin về địa chỉ liên hệ của đối tượng phải thu cho mục đích gửi thư xác nhận nợ phải thu. Tổng giá trị các khoản phải thu không thể gửi thư xác nhận tại thời điểm cuối kỳ là 200 triệu đồng, chiếm 55% giá trị tổng tài sản. Doanh thu của Công ty trong kỳ đạt 230 triệu đồng với lợi nhuận trước thuế là 45 triệu đồng. Ảnh hưởng của việc không tiếp cận được các thông tin cho mục đích gửi thư xác nhận được coi là trọng yếu và có ảnh hưởng lan rộng đến nhiều khoản mục trên báo cáo tài chính, đặc biệt là doanh thu và lợi nhuận trước thuế.

Trích báo cáo kiểm toán như sau:

Cơ sở ý kiến từ chối

Chúng tôi không thể tiếp cận được với thông tin về địa chỉ liên hệ của đối tượng phải thu cho mục đích gửi thư xác nhận nợ phải thu. Tổng giá trị các khoản phải thu không thể gửi thư xác nhận tại thời điểm cuối kỳ là 200 triệu đồng, chiếm 55% giá trị tổng tài sản của Công ty ABC. Chúng tôi đã thực hiện các thủ tục kiểm toán thay thế khác để đảm bảo tính hiện hữu của các khoản mục phải thu không gửi được thư xác nhận này. Tuy nhiên, các thủ tục thay thế đó không cung cấp đầy đủ bằng chứng kiểm toán thích hợp về tính hiện hữu của các khoản phải thu này. Do đó, chúng tôi không thể xác định được ảnh hưởng của các khoản phải thu chưa được xác nhận này đến các khoản mục doanh thu và lợi nhuận trước thuế trong báo cáo tài chính của Công ty.

Ý kiến của Kiểm toán viên

Theo ý kiến chúng tôi, do tầm quan trọng của vấn đề nêu trong đoạn cơ sở ý kiến từ chối, chúng tôi không thể thu thập được đầy đủ bằng chứng kiếm toán thích hợp để cung cấp cơ sở cho ý kiến kiểm toán. Do đó, chúng tôi không thể đưa ra ý kiến kiểm toán về báo cáo tài chính của đơn vị.

BẢNG KÝ TỰ VIÊT TẮT

Luật KTĐL Luật Kiểm toán độc lập số 67/2011/QH12 của Quốc hội khóa XII ban hành ngày 29/03/2011

BCTC Báo cáo tài chính

IAASB Ủy ban Chuẩn mực Kiểm toán và Đảm bảo Quốc tế

ISA Chuẩn mực kiểm toán quốc tế

VACPA Hội Kiểm toán viên Hành nghề Việt Nam

VSA Chuẩn mực kiểm toán Việt Nam

CĂN CỨ SOẠN THẢO TÀI LIỆU HƯỚNG DẪN

Tài liệu hướng dẫn này được soạn thảo trên cơ sở:

1. Chuẩn mực kiểm toán Việt Nam số 700 - "Báo cáo kiểm toán về báo cáo tài chính” do Bộ trưởng Bộ Tài chính ban hành tại Thông tư số....ngày....

2. Luật Kiểm toán độc lập số 67/2011/QH12 của Quốc hội khóa XII ban hành ngày 29/03/2011

3. Hồ sơ kiểm toán mẫu do VACPA ban hành tại Quyết định số 1089/QĐ-VACPA ngày 01/10/2010.

4. Các chuẩn mực kiểm toán Việt Nam có liên quan khác do Bộ Tài chính ban hành trong năm ....

5. Hệ thống chuẩn mực kiểm toán Việt Nam do Bộ Tài chính ban hành từ năm 1999 đến năm 2005.

6. Kinh nghiệm thực tế hoạt động kiểm toán độc lập trong 20 năm qua do VACPA tổng kết cũng như kinh nghiệm thực hành kiểm toán của chuyên gia dự án.

Một số tài liệu tham khảo khác trong quá trình lập tài liệu hướng dẫn này:

§ Hệ thống chuẩn mực kiểm toán quốc tế do Liên đoàn kế toán quốc tế công bố có hiệu lực từ 15/12/2009.

§ Sách học ACCA môn F8 “Audit and Assurance Services”

§ Tài liệu hướng dẫn của IAASB “Guide to using International Standards on Auditing in the Audits of Small and Medium Size Entities”

§ Basis for Conclusions của IAASB cho ISA 700

§ Basis for Conclusions của IAASB cho ISA 705

§ Basis for Conclusions của IAASB cho ISA 706

§ Tài liệu Hội thảo về “Chuẩn mực kiểm toán quốc tế mới” do VACPA và Ngân hàng thế giới tổ chức, tháng 6/2011 tại Hà Nội.

§ Ý kiến thảo luận của các kiểm toán viên hành nghề thuộc Tổ chức kiểm toán quốc tế Integra International

§ Báo cáo kiểm tra chất lượng của VACPA

§ Báo cáo tài chính đã được kiểm toán của một số doanh nghiệp niêm yết.

***


ND 128.2004 HD luat linh vuc nha nuoc

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 128/2004/NĐ-CP | --------------------------------------------------------------
 | Hà Nội, ngày 31 tháng 5 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định chi tiết và hướng dẫn thi hành một số điều

của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước

_______________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kế toán ngày 17 tháng 6 năm 2003;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng đối với các đối tượng quy định tại Điều 2 của Nghị định này (sau đây gọi tắt là lĩnh vực kế toán nhà nước).

Điều 2. Đối tượng áp dụng

Căn cứ điểm a, b, e khoản 1 Điều 2 của Luật Kế toán, đối tượng áp dụng Nghị định này là các tổ chức, cá nhân sau đây:

1. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, gồm:

a) Cơ quan, tổ chức có nhiệm vụ thu, chi ngân sách nhà nước các cấp;

b) Văn phòng Quốc hội;

c) Văn phòng Chủ tịch nước;

d) Văn phòng Chính phủ;

đ) Toà án nhân dân các cấp;

e) Viện Kiểm sát nhân dân các cấp;

g) Đơn vị vũ trang nhân dân, kể cả Toà án quân sự và Viện kiểm sát quân sự;

h) Đơn vị quản lý quỹ dự trữ của Nhà nước, quỹ dự trữ của các ngành, các cấp, quỹ tài chính khác của Nhà nước;

i) Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Hội đồng nhân dân, Ủy ban nhân dân các cấp;

k) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí ngân sách nhà nước;

l) Đơn vị sự nghiệp được ngân sách nhà nước đảm bảo một phần hoặc toàn bộ kinh phí;

m) Tổ chức quản lý tài sản quốc gia;

n) Ban Quản lý dự án đầu tư có nguồn kinh phí ngân sách nhà nước;

o) Các Hội, Liên hiệp hội, Tổng hội, các tổ chức khác được ngân sách nhà nước hỗ trợ một phần kinh phí hoạt động.

2. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, gồm:

a) Đơn vị sự nghiệp tự cân đối thu, chi;

b) Đơn vị sự nghiệp ngoài công lập;

c) Tổ chức phi chính phủ;

d) Hội, Liên hiệp hội, Tổng hội tự cân đối thu chi;

đ) Tổ chức xã hội, tổ chức xã hội - nghề nghiệp tự thu, tự chi;

e) Tổ chức khác không sử dụng kinh phí ngân sách nhà nước.

3. Người làm kế toán, người khác có liên quan đến kế toán trong lĩnh vực kế toán nhà nước.

Điều 3. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Nguồn kinh phí, quỹ;

3. Các khoản thanh toán trong và ngoài đơn vị kế toán;

4. Thu, chi ngân sách nhà nước các cấp;

5. Kết dư ngân sách nhà nước các cấp;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Nợ và xử lý nợ của Nhà nước;

8. Tài sản quốc gia;

9. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 4. Đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 1 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động hành chính, sự nghiệp, hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Đầu tư tài chính, tín dụng nhà nước;

7. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 5. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước

Căn cứ khoản 2 Điều 9 của Luật Kế toán, đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được quy định như sau:

1. Tiền và các khoản tương đương tiền;

2. Vật tư và tài sản cố định;

3. Nguồn kinh phí, quỹ;

4. Các khoản thanh toán trong và ngoài đơn vị kế toán;

5. Thu, chi và xử lý chênh lệch thu, chi hoạt động;

6. Các tài sản khác liên quan đến đơn vị kế toán.

Điều 6. Đơn vị tiền tệ sử dụng trong kế toán khi có thu, chi bằng ngoại tệ

Căn cứ khoản 1 Điều 11 của Luật Kế toán, đơn vị tiền tệ khi có thu, chi bằng ngoại tệ được quy định như sau:

1. Các nghiệp vụ thu, chi ngân sách nhà nước bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi nhận kinh phí bằng ngoại tệ phải ghi theo nguyên tệ và quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Bộ Tài chính quy định tại thời điểm phát sinh nghiệp vụ.

3. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước khi phát sinh giao dịch thanh toán bằng ngoại tệ, trừ trường hợp quy định tại khoản 2 Điều này phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ.

4. Cơ quan đại diện của nước Cộng hoà xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài có nghiệp vụ kinh tế, tài chính phát sinh hoặc thu, chi ngân sách nhà nước bằng ngoại tệ thì được chọn một loại ngoại tệ để ghi sổ; khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải thực hiện theo quy định tại Điều 29 của Nghị định này.

Điều 7. Kỳ kế toán

Căn cứ điểm a khoản 1 Điều 13 của Luật Kế toán, kỳ kế toán của đơn vị có đặc thù được quy định như sau:

Trường hợp cơ sở giáo dục - đào tạo chọn kỳ kế toán năm theo năm học khác với năm dương lịch thì kỳ kế toán năm phải là mười hai tháng tròn tính từ đầu ngày 01 tháng 7 năm này đến hết ngày 30 tháng 6 năm sau hoặc từ ngày 01 tháng 10 năm này đến hết ngày 30 tháng 9 năm sau. Khi thực hiện phải thông báo cho cơ quan tài chính cùng cấp và cơ quan thuế quản lý trực tiếp biết, cuối năm dương lịch vẫn phải lập báo cáo tài chính theo quy định.

Điều 8. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

Căn cứ Điều 16 của Luật Kế toán, trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán được quy định như sau:

1. Đơn vị kế toán phải xây dựng quy chế quản lý, sử dụng, bảo quản tài liệu kế toán, trong đó quy định rõ trách nhiệm và quyền đối với từng bộ phận và từng người làm kế toán; đơn vị kế toán phải đảm bảo đầy đủ cơ sở vật chất, phương tiện quản lý, bảo quản tài liệu kế toán.

2. Đơn vị kế toán phải có trách nhiệm cung cấp thông tin, tài liệu kế toán cho cơ quan nhà nước có thẩm quyền thực hiện chức năng thanh tra, kiểm tra, điều tra, kiểm toán theo quy định của pháp luật. Các cơ quan được cung cấp tài liệu kế toán phải có trách nhiệm giữ gìn, bảo quản tài liệu kế toán trong thời gian sử dụng và phải hoàn trả đầy đủ, đúng hạn tài liệu kế toán đã sử dụng.

3. Việc cung cấp thông tin, tài liệu cho các đối tượng quy định tại khoản 2 Điều này do người đại diện theo pháp luật của đơn vị kế toán quyết định theo quy định của pháp luật. Việc khai thác, sử dụng tài liệu kế toán phải được sự đồng ý bằng văn bản của người đại diện theo pháp luật của đơn vị kế toán hoặc người được uỷ quyền của người đại diện theo pháp luật của đơn vị kế toán.

Điều 9. Mẫu chứng từ kế toán

Căn cứ khoản 2 Điều 19 của Luật Kế toán, mẫu chứng từ kế toán được quy định như sau:

1. Mẫu chứng từ kế toán bao gồm mẫu chứng từ kế toán bắt buộc và mẫu chứng từ kế toán hướng dẫn.

a) Mẫu chứng từ kế toán bắt buộc là mẫu chứng từ đặc biệt có giá trị như tiền gồm: séc, biên lai thu tiền, vé thu phí, lệ phí, trái phiếu, tín phiếu, công trái, các loại hoá đơn bán hàng và mẫu chứng từ bắt buộc khác. Mẫu chứng từ kế toán bắt buộc do cơ quan nhà nước có thẩm quyền quy định nội dung, kết cấu của mẫu mà đơn vị kế toán phải thực hiện đúng về biểu mẫu, nội dung, phương pháp ghi các chỉ tiêu và áp dụng thống nhất cho các đơn vị kế toán hoặc từng đơn vị kế toán cụ thể.

b) Mẫu chứng từ kế toán hướng dẫn là mẫu chứng từ kế toán do cơ quan nhà nước có thẩm quyền quy định; ngoài các nội dung quy định trên mẫu, đơn vị kế toán có thể bổ sung thêm chỉ tiêu hoặc thay đổi hình thức mẫu biểu cho phù hợp với việc ghi chép và yêu cầu quản lý của đơn vị.

2. Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được ủy quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

3. Bộ Tài chính quy định danh mục và mẫu chứng từ kế toán bắt buộc, danh mục và mẫu chứng từ kế toán hướng dẫn; quy định về in và phát hành mẫu chứng từ kế toán trong từng lĩnh vực kế toán nhà nước.

Điều 10. Chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, nội dung chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử phải có đủ các nội dung quy định cho chứng từ kế toán và phải được mã hoá bảo đảm an toàn dữ liệu điện tử trong quá trình xử lý, truyền tin và lưu trữ.

2. Chứng từ điện tử dùng trong kế toán được chứa trong các vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

3. Đối với chứng từ điện tử, phải đảm bảo tính bảo mật và bảo toàn dữ liệu, thông tin trong quá trình sử dụng và lưu trữ; phải có biện pháp quản lý, kiểm tra chống các hình thức lợi dụng khai thác, thâm nhập, sao chép, đánh cắp hoặc sử dụng chứng từ điện tử không đúng quy định. Chứng từ điện tử khi bảo quản, được quản lý như tài liệu kế toán ở dạng nguyên bản mà nó được tạo ra, gửi đi hoặc nhận nhưng phải có đủ thiết bị phù hợp để sử dụng khi cần thiết.

Điều 11. Điều kiện sử dụng chứng từ điện tử

Căn cứ khoản 2 Điều 18 Luật Kế toán, điều kiện sử dụng chứng từ điện tử được quy định như sau:

1. Tổ chức cung cấp dịch vụ thanh toán, dịch vụ kế toán, kiểm toán sử dụng chứng từ điện tử phải có các điều kiện sau:

a) Có địa điểm, các đường truyền tải thông tin, mạng thông tin, thiết bị truyền tin đáp ứng yêu cầu khai thác, kiểm soát, xử lý, sử dụng, bảo quản và lưu trữ chứng từ điện tử;

b) Có đội ngũ người thực thi đủ trình độ, khả năng tương xứng với yêu cầu kỹ thuật để thực hiện quy trình lập, sử dụng chứng từ điện tử theo quy trình kế toán và thanh toán;

c) Các quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử phải có các điều kiện sau:

a) Có chữ ký điện tử của người đại điện theo pháp luật, người được uỷ quyền của người đại diện theo pháp luật của tổ chức hoặc cá nhân sử dụng chứng từ điện tử và giao dịch thanh toán điện tử;

b) Xác lập phương thức giao nhận chứng từ điện tử và kỹ thuật của vật mang tin;

c) Cam kết về các hoạt động diễn ra do chứng từ điện tử của mình lập khớp, đúng quy định.

Điều 12. Giá trị chứng từ điện tử

Căn cứ khoản 2 Điều 18 của Luật Kế toán, giá trị chứng từ điện tử được quy định như sau:

1. Khi một chứng từ bằng giấy được chuyển thành chứng từ điện tử để giao dịch thanh toán thì chứng từ điện tử sẽ có giá trị để thực hiện nghiệp vụ thanh toán và khi đó chứng từ bằng giấy chỉ có giá trị lưu trữ để theo dõi và kiểm tra, không có hiệu lực giao dịch, thanh toán.

2. Khi một chứng từ điện tử đã thực hiện nghiệp vụ kinh tế, tài chính chuyển thành chứng từ bằng giấy thì chứng từ bằng giấy đó chỉ có giá trị lưu giữ để ghi sổ kế toán, theo dõi và kiểm tra, không có hiệu lực để giao dịch, thanh toán.

3. Việc chuyển đổi chứng từ bằng giấy thành chứng từ điện tử hoặc ngược lại được thực hiện theo quy định về lập, sử dụng, kiểm soát, xử lý, bảo quản và lưu trữ chứng từ điện tử và chứng từ bằng giấy.

Điều 13. Dịch chứng từ kế toán ra tiếng Việt

Căn cứ Điều 19 của Luật Kế toán, chữ viết trên chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán phát sinh ở ngoài lãnh thổ Việt Nam ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt.

2. Các chứng từ ít phát sinh thì phải dịch toàn bộ chứng từ. Các chứng từ phát sinh nhiều lần thì phải dịch các nội dung chủ yếu theo quy định của Bộ Tài chính.

3. Bản dịch chứng từ ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

Điều 14. Chữ ký điện tử trên chứng từ điện tử

Căn cứ khoản 4 Điều 20 của Luật Kế toán, chữ ký điện tử được quy định như sau:

1. Chữ ký điện tử là thông tin dưới dạng điện tử được gắn kèm một cách phù hợp với dữ liệu điện tử nhằm xác lập mối liên hệ giữa người gửi và nội dung của dữ liệu điện tử đó. Chữ ký điện tử xác nhận người gửi đã chấp nhận và chịu trách nhiệm về nội dung thông tin trong chứng từ điện tử.

2. Chữ ký điện tử phải được mã hoá bằng khoá mật mã. Chữ ký điện tử được xác lập riêng cho từng cá nhân để xác định quyền và trách nhiệm của người lập và những người liên quan chịu trách nhiệm về tính an toàn và chính xác của chứng từ điện tử. Chữ ký điện tử trên chứng từ điện tử có giá trị như chữ ký tay trên chứng từ bằng giấy.

3. Trường hợp thay đổi nhân viên kỹ thuật lập mã thì phải thay đổi lại ký hiệu mật, chữ ký điện tử, các khoá bảo mật và phải thông báo cho các bên có liên quan đến giao dịch điện tử.

4. Người được giao quản lý, sử dụng ký hiệu mật, chữ ký điện tử, mã khoá bảo mật phải bảo đảm bí mật và phải chịu trách nhiệm trước pháp luật, nếu để lộ làm thiệt hại tài sản của đơn vị và của các bên tham gia giao dịch.

Điều 15. Hoá đơn bán hàng

Căn cứ khoản 1, khoản 4 Điều 21 của Luật Kế toán, trường hợp bán hàng và mức tiền bán hàng được quy định như sau:

1. Tổ chức có sử dụng hoá đơn bán hàng, khi bán lẻ hàng hoá hoặc cung ứng dịch vụ một lần có mức tiền dưới mức quy định của Bộ Tài chính thì không bắt buộc phải lập hoá đơn bán hàng, trừ khi người mua hàng yêu cầu giao hoá đơn thì người bán hàng phải lập và giao hoá đơn theo đúng quy định. Hàng hoá bán lẻ hoặc cung cấp dịch vụ một lần có giá trị dưới mức quy định tuy không bắt buộc phải lập hoá đơn nhưng vẫn phải lập bảng kê bán lẻ hàng hoá, dịch vụ hoặc có thể lập hoá đơn bán hàng theo quy định để làm chứng từ kế toán. Trường hợp lập bảng kê bán lẻ hàng hoá, dịch vụ thì cuối mỗi ngày phải căn cứ vào số liệu tổng hợp của bảng kê để lập hoá đơn bán hàng trong ngày theo quy định.

2. Tổ chức, cá nhân khi mua sản phẩm, hàng hoá hoặc được cung cấp dịch vụ có quyền yêu cầu người bán, người cung cấp dịch vụ lập và giao liên 2 hoá đơn bán hàng cho mình để sử dụng và lưu trữ theo quy định, đồng thời có trách nhiệm kiểm tra nội dung các chỉ tiêu ghi trên hoá đơn và từ chối không nhận hoá đơn ghi sai các chỉ tiêu, ghi chênh lệch giá trị với liên hoá đơn lưu của bên bán.

3. Tổ chức tự in hoá đơn bán hàng phải được Bộ Tài chính chấp thuận bằng văn bản trước khi thực hiện. Tổ chức tự in hoá đơn phải có hợp đồng in hoá đơn với tổ chức nhận in, trong đó ghi rõ số lượng, ký hiệu, số thứ tự hoá đơn. Sau mỗi lần in hoá đơn hoặc kết thúc hợp đồng in phải thực hiện thanh lý hợp đồng in.

4. Đơn vị kế toán phải sử dụng hoá đơn bán hàng theo đúng quy định; không được mua, bán, trao đổi, cho hoá đơn hoặc sử dụng hoá đơn của tổ chức, cá nhân khác; không được sử dụng hoá đơn để kê khai trốn lậu thuế; phải mở sổ theo dõi, có nội quy quản lý, phương tiện bảo quản và lưu giữ hoá đơn theo đúng quy định của pháp luật; không được để hư hỏng, mất hoá đơn. Trường hợp hoá đơn bị hư hỏng hoặc bị mất phải thông báo bằng văn bản với cơ quan thuế cùng cấp.

Điều 16. Tem, vé, biên lai thu tiền

Căn cứ điểm d khoản 3 Điều 21 của Luật Kế toán, tem, vé, biên lai thu tiền được quy định như sau:

1. Đơn vị kế toán khi thu phí, lệ phí, thu tiền phạt phải dán tem, giao vé hoặc giao biên lai thu tiền cho người nộp tiền. Tem, vé, biên lai thu tiền phải được quản lý như tiền.

2. Đơn vị kế toán khi nộp phí, lệ phí hoặc nộp tiền phạt phải yêu cầu người thu tiền dán tem, giao vé hoặc lập và giao biên lai thu tiền cho mình.

Điều 17. Sắp xếp, bảo quản chứng từ kế toán

Căn cứ khoản 2 Điều 22 của Luật Kế toán, việc sắp xếp, bảo quản chứng từ kế toán được quy định như sau:

1. Chứng từ kế toán sau khi sử dụng để ghi sổ kế toán phải được phân loại theo nội dung kinh tế, sắp xếp theo trình tự thời gian và đóng thành từng tập, ngoài mỗi tập ghi: Tên tập chứng từ, tháng, năm của chứng từ và số lượng chứng từ trong tập chứng từ. Các tập chứng từ được lưu tại bộ phận kế toán trong thời hạn 12 tháng, kể từ ngày kết thúc kỳ kế toán năm, sau đó chuyển vào lưu trữ theo quy định tại Nghị định này.

2. Biểu mẫu chứng từ kế toán chưa sử dụng phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Chứng từ kế toán liên quan đến thu, chi ngân sách nhà nước chưa sử dụng phải được quản lý theo chế độ quản lý ấn chỉ của Bộ Tài chính. Chứng từ kế toán có giá trị như tiền trong thời hạn có giá trị sử dụng phải được quản lý như tiền.

3. Sắp xếp, bảo quản chứng từ điện tử theo quy định tại khoản 3 Điều 10 của Nghị định này.

Điều 18. Chứng từ kế toán sao chụp

Căn cứ khoản 3 Điều 22, khoản 3 Điều 41 của Luật Kế toán, chứng từ kế toán sao chụp được quy định như sau:

1. Chứng từ kế toán sao chụp phải được chụp từ bản chính và phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị kế toán nơi lưu bản chính hoặc cơ quan nhà nước có thẩm quyền quyết định tạm giữ, tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp.

2. Chứng từ kế toán sao chụp chỉ được thực hiện trong các trường hợp sau đây:

a) Đơn vị kế toán có dự án vay nợ, viện trợ của nước ngoài theo cam kết, nếu phải nộp bản chứng từ chính cho nhà tài trợ nước ngoài. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của nhà tài trợ hoặc của đơn vị kế toán;

b) Đơn vị kế toán bị cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu bản chính chứng từ kế toán. Trường hợp này chứng từ sao chụp phải có chữ ký và dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền quyết định tạm giữ hoặc tịch thu tài liệu kế toán trên chứng từ kế toán sao chụp theo quy định tại Điều 33 của Nghị định này;

c) Chứng từ kế toán bị mất hoặc bị huỷ hoại do nguyên nhân khách quan như thiên tai, hỏa hoạn. Trường hợp này, đơn vị kế toán phải đến đơn vị mua hoặc đơn vị bán hàng hoá, dịch vụ và các đơn vị khác có liên quan để xin sao chụp chứng từ kế toán bị mất. Trên chứng từ kế toán sao chụp phải có chữ ký và dấu xác nhận của người đại diện theo pháp luật của đơn vị mua, đơn vị bán hoặc của đơn vị kế toán khác có liên quan;

d) Các trường hợp khác theo quy định của pháp luật.

Điều 19. Ghi sổ kế toán bằng máy vi tính

Căn cứ khoản 7 Điều 27 của Luật Kế toán, việc ghi sổ kế toán bằng máy vi tính được quy định như sau:

1. Trường hợp đơn vị kế toán ghi sổ bằng máy vi tính thì phần mềm kế toán lựa chọn phải đáp ứng được tiêu chuẩn và điều kiện theo quy định, đảm bảo khả năng đối chiếu, tổng hợp số liệu kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định tiêu chuẩn và điều kiện của phần mềm kế toán.

Điều 20. Kỳ hạn lập báo cáo tài chính

Căn cứ khoản 2 Điều 29 và khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo tài chính được quy định như sau:

1. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được lập vào cuối kỳ kế toán tháng, quý, năm.

2. Báo cáo tài chính của đơn vị kế toán hành chính, sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán quý, năm.

3. Báo cáo tài chính của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước được lập vào cuối kỳ kế toán năm.

4. Đơn vị kế toán bị chia, sáp nhập, chấm dứt hoạt động phải lập báo cáo tài chính tại thời điểm quyết định chia, sáp nhập, chấm dứt hoạt động.

Điều 21. Kỳ hạn lập báo cáo quyết toán ngân sách

Căn cứ khoản 1 Điều 30 của Luật Kế toán, kỳ hạn lập báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách nhà nước của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm sau khi đã chỉnh lý.

2. Báo cáo quyết toán ngân sách của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

3. Báo cáo quyết toán của đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước là báo cáo tài chính kỳ kế toán năm theo quy định của Bộ Tài chính.

Điều 22. Trách nhiệm lập và nộp báo cáo quyết toán

Căn cứ khoản 2 Điều 30 của Luật Kế toán, trách nhiệm lập và nộp báo cáo tài chính và báo cáo quyết toán ngân sách được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cấp cơ sở phải lập và nộp báo cáo tài chính tháng, quý, năm và báo cáo quyết toán ngân sách năm cho cơ quan thu, chi ngân sách nhà nước cấp trên và cơ quan nhà nước có thẩm quyền.

2. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước trong trường hợp có tổ chức các cấp dự toán thì đơn vị dự toán cấp dưới phải lập và nộp báo cáo tài chính quý, năm và báo cáo quyết toán ngân sách năm cho đơn vị dự toán cấp trên.

Điều 23. Nội dung và phương pháp trình bày báo cáo tài chính

Căn cứ khoản 3 Điều 30 của Luật Kế toán, nội dung và phương pháp trình bày báo cáo tài chính được quy định như sau:

Nội dung và phương pháp trình bày các chỉ tiêu trong báo cáo tài chính phải phù hợp với nội dung và phương pháp trình bày các chỉ tiêu trong dự toán của năm tài chính và của báo cáo tài chính kỳ kế toán năm trước. Trường hợp khi lập báo cáo tài chính có nội dung và phương pháp trình bày khác với các chỉ tiêu trong dự toán hoặc khác với báo cáo tài chính kỳ kế toán năm trước thì phải giải trình trong phần thuyết minh báo cáo tài chính.

Điều 24. Thời hạn nộp báo cáo tài chính

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp báo cáo tài chính được quy định như sau:

1. Thời hạn nộp báo cáo tài chính tháng của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 15 ngày sau khi kết thúc tháng.

2. Thời hạn nộp báo cáo tài chính quý:

a) Báo cáo tài chính quý của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý;

b) Báo cáo tài chính quý của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất là 25 ngày sau khi kết thúc quý.

3. Thời hạn nộp báo cáo tài chính năm của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 25. Thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách năm

Căn cứ khoản 2 Điều 31 của Luật Kế toán, thời hạn nộp và nơi nhận báo cáo quyết toán ngân sách được quy định như sau:

1. Báo cáo quyết toán ngân sách năm của các cấp nộp cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau đối với ngân sách tỉnh. Đối với ngân sách cấp huyện, xã do Ủy ban nhân dân cấp tỉnh quy định cụ thể nhưng phải đảm bảo thời hạn duyệt quyết toán của các cấp ngân sách.

2. Báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách trung ương nộp cho cơ quan cấp trên và cơ quan tài chính cùng cấp chậm nhất vào cuối ngày 01 tháng 10 năm sau.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp II, cấp III do đơn vị dự toán cấp I quy định cụ thể.

Thời hạn nộp báo cáo quyết toán ngân sách năm của đơn vị dự toán cấp I của ngân sách địa phương do Ủy ban nhân dân tỉnh quy định cụ thể.

3. Báo cáo quyết toán năm của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước phải nộp cho đơn vị kế toán cấp trên (nếu có) và cơ quan tài chính cùng cấp chậm nhất là 45 ngày sau khi kết thúc năm.

Điều 26. Báo cáo quyết toán tổng hợp ngân sách năm

Căn cứ khoản 2 Điều 30 của Luật Kế toán, báo cáo quyết toán tổng hợp ngân sách năm được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán tổng hợp ngân sách năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

2. Đơn vị kế toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc phải lập báo cáo quyết toán ngân sách năm của đơn vị còn phải lập báo cáo quyết toán tổng hợp ngân sách năm dựa trên báo cáo quyết toán năm của các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 27. Trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách

Căn cứ Điều 31 của Luật Kế toán, trách nhiệm thẩm tra và duyệt báo cáo quyết toán ngân sách của đơn vị kế toán cấp trên được quy định như sau:

1. Đơn vị kế toán cấp trên thuộc hoạt động thu, chi ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị kế toán cấp dưới.

2. Đơn vị dự toán cấp trên của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải xem xét, thẩm tra báo cáo quyết toán ngân sách năm và thông báo kết quả xét duyệt cho đơn vị cấp dưới.

Điều 28. Đơn vị tiền tệ rút gọn và làm tròn số khi lập báo cáo tài chính hoặc công khai báo cáo tài chính

Căn cứ Điều 11 và Điều 30 của Luật Kế toán, đơn vị tiền tệ rút gọn khi lập báo cáo tài chính hoặc công khai báo cáo tài chính được quy định như sau:

1. Đơn vị kế toán cấp trên khi lập báo cáo quyết toán tổng hợp ngân sách từ báo cáo quyết toán năm của các đơn vị kế toán trực thuộc, nếu có số liệu báo cáo trên 9 chữ số thì được lựa chọn sử dụng đơn vị tiền tệ rút gọn là nghìn đồng, nếu trên 12 chữ số đơn vị tiền tệ rút gọn là triệu đồng, nếu trên 15 chữ số đơn vị tiền tệ rút gọn là tỷ đồng.

2. Đơn vị kế toán khi công khai báo cáo tài chính được sử dụng đơn vị tiền tệ rút gọn quy định tại khoản 1 Điều này.

3. Khi sử dụng đơn vị tiền tệ rút gọn, đơn vị kế toán được làm tròn số bằng cách: chữ số sau chữ số đơn vị tiền tệ rút gọn nếu bằng năm (5) trở lên thì được tăng thêm một (1) đơn vị; nếu nhỏ hơn năm (5) thì không tính.

Điều 29. Chuyển đổi báo cáo tài chính của đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước hoạt động ở nước ngoài.

Căn cứ Điều 29, Điều 30 và Điều 31 của Luật Kế toán, trường hợp đơn vị kế toán hoạt động ở nước ngoài gửi báo cáo tài chính về Việt Nam được quy định như sau:

Cơ quan đại diện của nước Cộng hòa xã hội chủ nghĩa Việt Nam và các đơn vị, tổ chức thuộc lĩnh vực kế toán nhà nước tại nước ngoài khi lập báo cáo tài chính, báo cáo quyết toán ngân sách gửi về Việt Nam phải ghi theo đồng ngoại tệ dùng để ghi sổ kế toán, đồng thời quy đổi ra đồng Việt Nam theo phương pháp quy đổi và tỷ giá hối đoái do Bộ Tài chính quy định và phải dịch ra tiếng Việt.

Điều 30. Thời hạn công khai báo cáo tài chính

Căn cứ khoản 1 Điều 32 của Luật Kế toán, thời hạn công khai báo cáo tài chính năm được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày báo cáo quyết toán năm được đơn vị kế toán cấp trên hoặc cơ quan nhà nước có thẩm quyền phê duyệt.

3. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước phải công khai báo cáo tài chính trong thời hạn 30 ngày, kể từ ngày hết hạn nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên và cơ quan tài chính cùng cấp.

Điều 31. Cơ quan có thẩm quyền quyết định kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền quyết định kiểm tra kế toán được quy định như sau:

1. Bộ Tài chính quyết định kiểm tra kế toán các đơn vị kế toán thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh và đơn vị kế toán khác của Trung ương.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và cơ quan khác ở Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán thuộc lĩnh vực được phân công phụ trách.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình quyết định kiểm tra kế toán các đơn vị kế toán tại địa phương do mình quản lý.

4. Đơn vị kế toán cấp trên quyết định kiểm tra kế toán các đơn vị kế toán trực thuộc đơn vị kế toán cấp trên.

Điều 32. Cơ quan có thẩm quyền kiểm tra kế toán

Căn cứ Điều 35 của Luật Kế toán, cơ quan có thẩm quyền kiểm tra kế toán được quy định như sau:

1. Các cơ quan có thẩm quyền quyết định kiểm tra kế toán quy định tại Điều 31 của Nghị định này đồng thời có thẩm quyền kiểm tra kế toán.

2. Các cơ quan Thanh tra nhà nước, Thanh tra tài chính, Kiểm toán Nhà nước, cơ quan thuế khi thực hiện nhiệm vụ kiểm tra, thanh tra, kiểm toán các đơn vị kế toán có quyền kiểm tra kế toán.

Điều 33. Niêm phong, tạm giữ, tịch thu tài liệu kế toán

Căn cứ khoản 3 Điều 22 và khoản 2 Điều 40 của Luật Kế toán, việc niêm phong, tạm giữ, tịch thu tài liệu kế toán được quy định như sau:

1. Cơ quan nhà nước có thẩm quyền quyết định niêm phong tài liệu kế toán theo quy định của pháp luật thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ niêm phong tài liệu kế toán phải lập “Biên bản niêm phong tài liệu kế toán”. Biên bản niêm phong tài liệu kế toán phải ghi rõ: lý do, số lượng, chủng loại, kỳ kế toán của tài liệu kế toán bị niêm phong. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền niêm phong tài liệu kế toán phải ký tên và đóng dấu vào Biên bản niêm phong tài liệu kế toán.

2. Trường hợp cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán thì đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ tạm giữ, tịch thu tài liệu kế toán phải lập “Biên bản giao nhận tài liệu kế toán”. Biên bản giao nhận tài liệu kế toán phải ghi rõ: lý do, loại tài liệu, số lượng từng loại tài liệu, hiện trạng của từng loại tài liệu bị tạm giữ hoặc bị tịch thu; nếu tạm giữ thì ghi rõ thời gian sử dụng, thời gian trả lại tài liệu kế toán. Người đại diện theo pháp luật của đơn vị kế toán và người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ, tịch thu tài liệu kế toán phải ký tên và đóng dấu vào Biên bản giao nhận tài liệu kế toán, đồng thời phải sao chụp tài liệu kế toán bị tạm giữ hoặc bị tịch thu và ký, đóng dấu xác nhận của người đại diện của cơ quan nhà nước có thẩm quyền tạm giữ hoặc tịch thu tài liệu kế toán trên tài liệu kế toán sao chụp. Đối với chứng từ kế toán, sổ kế toán và báo cáo tài chính lập trên máy vi tính nhưng chưa in ra giấy thì cơ quan nhà nước có thẩm quyền yêu cầu đơn vị kế toán in ra giấy và thực hiện các thủ tục quy định đối với tài liệu kế toán trước khi tạm giữ hoặc tịch thu.

Điều 34. Loại tài liệu kế toán phải lưu trữ

Căn cứ Điều 40 của Luật Kế toán, loại tài liệu kế toán phải lưu trữ được quy định như sau:

1. Chứng từ kế toán.

2. Sổ kế toán chi tiết, sổ kế toán tổng hợp.

3. Báo cáo tài chính, báo cáo kế toán quản trị.

4. Tài liệu khác có liên quan đến kế toán ngoài các tài liệu quy định tại khoản 1, khoản 2 và khoản 3 Điều này gồm: các loại hợp đồng; các tài liệu liên quan đến nhận và sử dụng kinh phí, vốn, quỹ; tài liệu liên quan đến nghĩa vụ thuế đối với Nhà nước; tài liệu liên quan đến kiểm kê, đánh giá tài sản; tài liệu liên quan đến kiểm tra, thanh tra, kiểm toán; tài liệu liên quan đến chia, tách, sáp nhập, chấm dứt hoạt động; biên bản tiêu huỷ tài liệu kế toán và các tài liệu kế toán khác có liên quan đến kế toán.

Điều 35. Bảo quản, lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc bảo quản, lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng. Người làm kế toán có trách nhiệm bảo quản tài liệu kế toán của mình trong quá trình sử dụng.

2. Tài liệu kế toán lưu trữ phải là bản chính theo quy định của pháp luật cho từng loại tài liệu kế toán. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp tài liệu bị tạm giữ, bị tịch thu, bị mất hoặc bị huỷ hoại. Đối với chứng từ kế toán chỉ có một bản chính nhưng cần phải lưu trữ ở cả hai nơi thì một trong hai nơi được lưu trữ bản chứng từ sao chụp theo quy định tại Điều 18 của Nghị định này.

3. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán về sự an toàn, đầy đủ và hợp pháp của tài liệu kế toán.

4. Tài liệu kế toán đưa vào lưu trữ phải đầy đủ, có hệ thống, phải phân loại, sắp xếp thành từng bộ hồ sơ riêng theo thứ tự thời gian phát sinh và theo kỳ kế toán năm.

Điều 36. Nơi lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, nơi lưu trữ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán của đơn vị kế toán được lưu tại kho lưu trữ của đơn vị đó. Kho lưu trữ tài liệu kế toán phải bố trí gần địa bàn nơi đơn vị đóng trụ sở, phải có đầy đủ thiết bị bảo quản và điều kiện bảo quản bảo đảm an toàn trong quá trình lưu trữ theo quy định của pháp luật.

2. Trường hợp đơn vị kế toán không tổ chức bộ phận hoặc kho lưu trữ tại đơn vị thì phải thuê tổ chức, cơ quan lưu trữ tài liệu kế toán trên cơ sở ký kết hợp đồng lưu trữ theo quy định của pháp luật.

3. Tài liệu kế toán của các kỳ kế toán năm đang còn trong thời hạn lưu trữ của đơn vị kế toán bị chia, tách, sáp nhập được lưu trữ tại đơn vị mới thành lập. Trường hợp tài liệu kế toán của đơn vị kế toán bị chia, tách không phân chia được cho các đơn vị mới thì lưu trữ lại đơn vị bị chia, bị tách hoặc lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chia, tách.

4. Tài liệu kế toán của đơn vị chấm dứt hoạt động gồm tài liệu kế toán của kỳ kế toán năm đang còn trong thời hạn lưu trữ và tài liệu kế toán liên quan đến chấm dứt hoạt động lưu trữ tại nơi theo quyết định của cơ quan có thẩm quyền quyết định chấm dứt hoạt động.

5. Tài liệu kế toán về an ninh, quốc phòng và tài liệu lưu trữ vĩnh viễn phải đưa vào lưu trữ theo quy định của pháp luật.

Điều 37. Tài liệu kế toán phải lưu trữ tối thiểu 5 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán có thời hạn lưu trữ tối thiểu 5 năm, gồm:

1. Tài liệu kế toán dùng cho quản lý, điều hành thường xuyên của đơn vị kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính được lưu trữ tối thiểu 5 năm tính từ khi kết thúc kỳ kế toán năm như phiếu thu, phiếu chi, phiếu nhập kho, phiếu xuất kho không lưu ở tập chứng từ của phòng kế toán.

2. Tài liệu kế toán khác dùng cho quản lý, điều hành và chứng từ kế toán khác không trực tiếp ghi sổ kế toán và lập báo cáo tài chính.

Điều 38. Tài liệu kế toán phải lưu trữ tối thiểu 10 năm

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ tối thiểu 10 năm, gồm:

1. Chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, các bảng kê, bảng tổng hợp chi tiết, các sổ kế toán chi tiết, sổ kế toán tổng hợp, các báo cáo tài chính tháng, quý, năm, báo cáo quyết toán, biên bản tiêu huỷ tài liệu kế toán lưu trữ và tài liệu khác có liên quan đến ghi sổ kế toán và lập báo cáo tài chính.

2. Tài liệu kế toán liên quan đến thanh lý tài sản cố định.

3. Tài liệu kế toán và báo cáo quyết toán vốn đầu tư dự án hoàn thành của Ban quản lý dự án.

4. Tài liệu kế toán liên quan đến thành lập, chia, tách, sáp nhập, chấm dứt hoạt động của đơn vị kế toán.

5. Tài liệu kế toán khác của đơn vị kế toán sử dụng trong một số trường hợp mà pháp luật quy định phải lưu trữ trên 10 năm thì thực hiện lưu trữ theo quy định đó.

6. Tài liệu, hồ sơ kiểm toán của cơ quan Kiểm toán Nhà nước.

Điều 39. Tài liệu kế toán phải lưu trữ vĩnh viễn

Căn cứ Điều 40 của Luật Kế toán, tài liệu kế toán phải lưu trữ vĩnh viễn gồm:

1. Báo cáo tổng quyết toán ngân sách nhà nước năm đã được Quốc hội phê chuẩn.

2. Hồ sơ, báo cáo quyết toán vốn đầu tư xây dựng cơ bản dự án thuộc nhóm A.

3. Tài liệu kế toán khác có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

Việc xác định tài liệu kế toán khác phải lưu trữ vĩnh viễn do người đại diện theo pháp luật của đơn vị kế toán, do ngành hoặc địa phương quyết định trên cơ sở xác định tính chất sử liệu, ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng. Thời hạn lưu trữ vĩnh viễn phải là thời hạn lưu trữ từ 10 năm trở lên cho đến khi tài liệu kế toán bị huỷ hoại tự nhiên hoặc được tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

Điều 40. Lưu trữ chứng từ điện tử

Căn cứ Điều 18 và Điều 40 của Luật Kế toán, việc lưu trữ chứng từ điện tử được quy định như sau:

1. Chứng từ điện tử là các băng từ, đĩa từ, thẻ thanh toán phải được sắp xếp theo thứ tự thời gian, được bảo quản với đủ các điều kiện kỹ thuật chống thoái hoá chứng từ điện tử và chống tình trạng truy cập thông tin bất hợp pháp từ bên ngoài.

2. Chứng từ điện tử trước khi đưa vào lưu trữ phải in ra giấy để lưu trữ theo quy định về lưu trữ tài liệu kế toán. Trường hợp chứng từ điện tử được lưu trữ bằng bản gốc trên thiết bị đặc biệt thì phải lưu trữ các thiết bị đọc tin phù hợp đảm bảo khai thác được khi cần thiết.

3. Thời điểm, thời hạn lưu trữ, nơi lưu trữ và tiêu huỷ chứng từ điện tử thực hiện theo quy định tại Điều 35, 36, 37, 38, 39, 41, 42 và Điều 43 của Nghị định này.

Điều 41. Thời điểm tính thời hạn lưu trữ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thời điểm tính thời hạn lưu trữ tài liệu kế toán được quy định như sau:

1. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại Điều 37, khoản 1, khoản 2 và khoản 5 Điều 38 của Nghị định này được tính từ ngày kết thúc kỳ kế toán năm.

2. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 3 Điều 38 của Nghị định này được tính từ ngày Báo cáo quyết toán vốn đầu tư dự án hoàn thành được duyệt.

3. Thời điểm tính thời hạn lưu trữ đối với tài liệu kế toán quy định tại khoản 4 và tài liệu, hồ sơ kiểm toán quy định tại khoản 6 Điều 38 của Nghị định này được tính từ khi kết thúc công việc.

Điều 42. Tiêu hủy tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, việc tiêu huỷ tài liệu kế toán được quy định như sau:

1. Tài liệu kế toán đã hết thời hạn lưu trữ theo quy định, nếu không có chỉ định nào khác của cơ quan nhà nước có thẩm quyền thì được phép tiêu huỷ theo quyết định của người đại diện theo pháp luật của đơn vị kế toán.

2. Tài liệu kế toán lưu trữ của đơn vị kế toán nào thì đơn vị kế toán đó thực hiện tiêu huỷ.

3. Tuỳ theo điều kiện cụ thể của mỗi đơn vị để thực hiện tiêu huỷ tài liệu kế toán bằng các hình thức tiêu huỷ tự chọn. Đối với tài liệu kế toán thuộc loại bí mật thì tiêu huỷ bằng cách đốt cháy, cắt, xé nhỏ bằng máy hoặc bằng thủ công bảo đảm tài liệu kế toán đã tiêu huỷ sẽ không thể sử dụng lại được các thông tin, số liệu trên đó.

Điều 43. Thủ tục tiêu huỷ tài liệu kế toán

Căn cứ Điều 40 của Luật Kế toán, thủ tục tiêu huỷ tài liệu kế toán được quy định như sau:

1. Người đại diện theo pháp luật của đơn vị kế toán quyết định thành lập “Hội đồng tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”. Thành phần Hội đồng gồm có: lãnh đạo đơn vị, kế toán trưởng và đại diện của bộ phận lưu trữ.

2. Hội đồng tiêu huỷ tài liệu kế toán phải tiến hành kiểm kê, đánh giá, phân loại theo từng loại tài liệu kế toán, lập “Danh mục tài liệu kế toán tiêu huỷ” và “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ”.

3. “Biên bản tiêu huỷ tài liệu kế toán hết thời hạn lưu trữ" phải lập ngay sau khi tiêu huỷ tài liệu kế toán và phải ghi rõ các nội dung: loại tài liệu kế toán đã tiêu huỷ, thời hạn lưu trữ của mỗi loại tài liệu kế toán, hình thức tiêu huỷ, kết luận và chữ ký của các thành viên Hội đồng tiêu hủy.

Điều 44. Bố trí người làm kế toán

Căn cứ khoản 1 Điều 48 của Luật Kế toán, việc bố trí người làm kế toán được q uy định như sau:

Các đơn vị kế toán có khối lượng công việc kế toán không lớn có thể bố trí một người làm kế toán hoặc bố trí người làm kế toán kiêm nhiệm các công việc khác mà pháp luật về kế toán không nghiêm cấm. Ở đơn vị kế toán phải bố trí kế toán trưởng thì người được bố trí làm kế toán hoặc kiêm nhiệm làm kế toán phải đủ tiêu chuẩn, điều kiện và được bố trí làm kế toán trưởng hoặc là người phụ trách kế toán theo quy định tại Điều 45 và Điều 47 của Nghị định này.

Điều 45. Bố trí, bãi miễn kế toán trưởng

Căn cứ khoản 2 Điều 48 của Luật Kế toán, việc bố trí, bãi miễn kế toán trưởng được quy định như sau:

1. Các đơn vị kế toán phải bố trí người làm kế toán trưởng, trừ các đơn vị kế toán có khối lượng công việc kế toán không lớn theo quy định của Bộ Tài chính. Khi thành lập đơn vị kế toán phải bố trí ngay người làm kế toán trưởng.

2. Việc bố trí, bãi miễn kế toán trưởng thuộc đơn vị kế toán quy định tại khoản 1 Điều 2 của Nghị định này và đơn vị sự nghiệp tự cân đối thu, chi do cơ quan nhà nước thành lập do người đại diện theo pháp luật của đơn vị kế toán đề nghị và do cấp có thẩm quyền bổ nhiệm người đại diện theo pháp luật của đơn vị kế toán đó quyết định sau khi có ý kiến thoả thuận bằng văn bản của kế toán trưởng đơn vị kế toán cấp trên trực tiếp. Các đơn vị kế toán còn lại do người đại diện theo pháp luật của đơn vị kế toán quyết định.

3. Trường hợp khuyết kế toán trưởng do kế toán trưởng cũ được đề bạt lên cương vị mới hoặc thuyên chuyển công tác hoặc bị kỷ luật thì cấp có thẩm quyền theo quy định tại khoản 2 Điều này phải bố trí ngay kế toán trưởng mới thay thế.

Điều 46. Tiêu chuẩn và điều kiện của kế toán trưởng

Căn cứ Điều 53 của Luật Kế toán, tiêu chuẩn và điều kiện chuyên môn của kế toán trưởng được quy định như sau:

1. Kế toán trưởng đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên đối với đơn vị cấp Trung ương và đơn vị cấp tỉnh; đơn vị kế toán ở cấp huyện và xã, kế toán trưởng phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

2. Kế toán trưởng ở các đơn vị sự nghiệp, các tổ chức có sử dụng kinh phí ngân sách nhà nước và tổ chức không sử dụng kinh phí ngân sách nhà nước ở cấp Trung ương và cấp tỉnh phải có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên. Đơn vị kế toán ở cấp khác phải có trình độ chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên.

3. Đối với những người có trình độ chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên thì thời gian công tác thực tế về kế toán ít nhất là 2 năm; đối với những người có trình độ chuyên môn nghiệp vụ bậc trung cấp hoặc cao đẳng thì thời gian công tác thực tế về kế toán ít nhất là 3 năm đối với mọi cấp và mọi đơn vị.

4. Người được bố trí làm kế toán trưởng phải có các điều kiện sau đây:

a) Không thuộc các đối tượng không được làm kế toán quy định tại Điều 51 của Luật Kế toán;

b) Đã qua lớp bồi dưỡng kế toán trưởng và được cấp chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính.

Điều 47. Người phụ trách kế toán

Căn cứ khoản 2 Điều 48 của Luật Kế toán, người phụ trách kế toán được quy định như sau:

Các đơn vị kế toán chưa có người đủ tiêu chuẩn, điều kiện theo quy định để bổ nhiệm kế toán trưởng thì được cử người phụ trách kế toán. Đối với đơn vị thu, chi ngân sách nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước được cử người phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bố trí người làm kế toán trưởng theo quy định.

Điều 48. Tổ chức bộ máy kế toán các cấp

Căn cứ khoản 3 Điều 48 của Luật Kế toán, tổ chức bộ máy kế toán các cấp được quy định như sau:

1. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước được tổ chức bộ máy kế toán theo các cấp ngân sách như quy định của Luật Ngân sách Nhà nước.

2. Đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị dự trữ của Nhà nước, các quỹ tài chính khác của nhà nước tổ chức bộ máy kế toán theo các cấp dự toán, như sau:

a) Đơn vị kế toán cấp I;

b) Đơn vị kế toán cấp II;

c) Đơn vị kế toán cấp III.

3. Trường hợp đơn vị kế toán cấp III cần tổ chức bộ phận kế toán trực thuộc thì việc tổ chức bộ phận kế toán trực thuộc do người đại diện theo pháp luật của đơn vị kế toán cấp trên đơn vị kế toán cấp III quyết định.

Điều 49. Thuê làm kế toán, thuê làm kế toán trưởng

Căn cứ khoản 1 Điều 56 của Luật Kế toán, việc thuê làm kế toán, thuê làm kế toán trưởng được quy định như sau:

1. Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước được thuê doanh nghiệp dịch vụ kế toán hoặc người có đăng ký kinh doanh dịch vụ kế toán làm kế toán hoặc làm kế toán trưởng. Đơn vị sự nghiệp có sử dụng kinh phí ngân sách nhà nước có thể thuê làm kế toán hoặc thuê làm kế toán trưởng, do người đại diện theo pháp luật của đơn vị quyết định.

2. Người được thuê làm kế toán, thuê làm kế toán trưởng phải đảm bảo những tiêu chuẩn nghề nghiệp quy định tại các Điều 55, 56, 57 của Luật Kế toán và Điều 46 của Nghị định này.

3. Trường hợp đơn vị kế toán thuê người làm kế toán trưởng thì người được thuê làm kế toán trưởng phải có đủ các điều kiện:

a) Có chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán, trừ trường hợp người được thuê làm kế toán trưởng với tư cách thực hiện công việc của doanh nghiệp cung cấp dịch vụ kế toán và thực hiện theo quy định tại Điều 53 của Luật Kế toán;

b) Có chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán trong doanh nghiệp dịch vụ kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán phải chịu trách nhiệm về việc thuê làm kế toán, thuê làm kế toán trưởng.

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định về kế toán trước đây trong lĩnh vực kế toán nhà nước trái với Nghị định này đều hết hiệu lực từ ngày Nghị định này có hiệu lực.

Điều 51. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn và tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải đã ký